Escort 7 (Bj. 95-00) GAA/GAL/AAL/ABL Tacho geht 20km/h vor

Diskutiere Tacho geht 20km/h vor im Escort Mk7 Forum Forum im Bereich Ford Escort Forum; hy leute hab mal ein problem, bei meinem Escort geht der Tacho immer 20km/h zu vorraus ( zeigt also immer 20km/h zuviel an) woran kann das liegen ?

  1. #1 Focus ST Maik, 04.09.2011
    Focus ST Maik

    Focus ST Maik Benutzer

    Dabei seit:
    22.12.2007
    Beiträge:
    165
    Zustimmungen:
    1
    Fahrzeug:
    Focus RS 2011
    hy leute hab mal ein problem, bei meinem Escort geht der Tacho immer 20km/h zu vorraus ( zeigt also immer 20km/h zuviel an) woran kann das liegen ?
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Mr. Binford, 04.09.2011
    Zuletzt von einem Moderator bearbeitet: 04.09.2011
    Mr. Binford

    Mr. Binford Guest

    Was für ne Rad/Reifenkombi fährste? Könnte auch auch der falsche Tachogeber verbaut sein.
    Gehen Km/H-Anzeige und Kilometerzähler falsch? DANN könnte es auch der Tacho im Gesamten sein.
     
  4. #3 OHCTUNER, 04.09.2011
    OHCTUNER

    OHCTUNER Forum Profi

    Dabei seit:
    14.07.2004
    Beiträge:
    5.889
    Zustimmungen:
    34
    Das der Tacho immer 20 zuviel anzeigt kann gar nicht sein , mit zunehmender Geschwindigkeit steigt auch der Vorlauf vom Tacho !
    Hat jemand an den Nadeln rumgefummelt wegen Tachooptik zu "verbessern" ?
     
  5. #4 Jackson!, 04.09.2011
    Jackson!

    Jackson! Benutzer

    Dabei seit:
    16.10.2010
    Beiträge:
    318
    Zustimmungen:
    3
    Fahrzeug:
    Escort MK VII '98 1,6 16V 90PS
    Sag mal,

    wie genau muss ich mir das vorstellen. Ist die Nadel schon vor obwohl der Wagen aus ist oder ist das erst so wenn du startest oder wie.

    Ich würde erstmal sagen, Batterie abklemmen
     
  6. #5 ralfcdc, 04.09.2011
    ralfcdc

    ralfcdc Benutzter

    Dabei seit:
    15.11.2008
    Beiträge:
    1.363
    Zustimmungen:
    10
    Fahrzeug:
    Escort, BJ'97,90PS Benziner
    :lol::lol::lol:
     
  7. #6 fofi103, 05.09.2011
    fofi103

    fofi103 Guest

    mein Tacho geht auch stolze 15Km/h vor. muss aber auch dazu sagen das ich einen RS2000/Xr3i Escort Tacho im Xr2i fahre.

    meine mich erinnern zu können das es da unterschiede im Tachoritzel gab im Getriebe
     
  8. #7 OHCTUNER, 05.09.2011
    OHCTUNER

    OHCTUNER Forum Profi

    Dabei seit:
    14.07.2004
    Beiträge:
    5.889
    Zustimmungen:
    34
    Mein Tacho geht auch 20 km/h vor , aber dann zeigt der mir 260 wenn das der Fall ist !
    Bei 30 km/h sind es ca. 2 km/h mehr !
    Diese Frage stellt man eigentlich nicht wenn da was rumgefummelt wurde , wenn doch , ist das sehr unhöflich das hier zu verschweigen und irreführend !
     
  9. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  10. #8 Scorpio-Nici, 05.09.2011
    Scorpio-Nici

    Scorpio-Nici überzeugter Ford-fahrer

    Dabei seit:
    24.09.2008
    Beiträge:
    1.293
    Zustimmungen:
    6
    Fahrzeug:
    Mondeo´95 2,5l V6 + KA'98 1,3l
    das hatte ich bei mir am Mondi als ich Plasmascheiben reingefummelt hatte

    dadurch das die nadel, dummerweise, falsch aufgesetzt wurde, sprang sie gleich beim anfahren auf 20km/h und dreht dann auch propotional zur beschleunigung, aber ging halt falsch

    nach na weile basteln und lesen und tüfteln ging sie dann doch endlich richtig
     
  11. #9 Focus ST Maik, 05.11.2011
    Focus ST Maik

    Focus ST Maik Benutzer

    Dabei seit:
    22.12.2007
    Beiträge:
    165
    Zustimmungen:
    1
    Fahrzeug:
    Focus RS 2011
    es ist ein serienfahrzeug...
    es wurde nix verändert usw.....
     
Thema:

Tacho geht 20km/h vor

Die Seite wird geladen...

Tacho geht 20km/h vor - Ähnliche Themen

  1. Focus geht nach Start wieder aus

    Focus geht nach Start wieder aus: Hallo , ich habe folgendes Problem bei meinem Focus Mk1 , 74 kw , 1,6 l Zetec. Wir standen im Stau als der Wagen das erstemal ausging. Direkt...
  2. Focus Mk1 geht kurz nach dem Start aus

    Focus Mk1 geht kurz nach dem Start aus: Hallo , ich habe folgendes Problem bei meinem Focus MK1 , Bj.2003 , 1,6 Zetec. Wir standen im Stau als der Wagen das erstemal ausging. Direkt...
  3. Sierra '90 (Bj. 90-93) GB*/BN* Vibration Hinterachse ab 100km/h: Gründe?

    Vibration Hinterachse ab 100km/h: Gründe?: Hallo, bin neu hier: An meinem Sierra Fließheck, Bj. 1991, orig. 120tkm, DOHC-Motor, beginnt es an der Hinterachse ab genau 100km/h stark zu...
  4. Focus 3 Facelift (Bj. Okt.14-**) DYB Batteriesymbol geht bei fast jeder Fahrt an

    Batteriesymbol geht bei fast jeder Fahrt an: Mein Focus ist erst 2 Wochen alt und hat nun schon das zweite Problem. Bei fast jeder Fahrt fängt irgendwann das Batteriesymbol im Tacho an zu...
  5. Orion (Bj. 90-93) GAL Ford Orion Tacho defekt?!

    Ford Orion Tacho defekt?!: moin Leute, bin am verzweifeln... Mein Tacho zeigt nichts mehr an. Wenn ich die Zündung einschalte gehen keine Lichter an. Drehzahl und...