Tacho geht häufig auf 0

Diskutiere Tacho geht häufig auf 0 im Focus Mk1 Forum Forum im Bereich Ford Focus Forum; Hallo zusammen, da ich heute das erste mal hier bin,versuche ich hier eine Lösung für mein Problem zu bekommen. Ich besitze eine Ford Focus...

  1. #1 Schmunzel, 07.04.2006
    Schmunzel

    Schmunzel Guest

    Hallo zusammen,
    da ich heute das erste mal hier bin,versuche ich hier eine
    Lösung für mein Problem zu bekommen.
    Ich besitze eine Ford Focus Bj.1999.
    Folgendes Problem:
    seit einiger Zeit fällt meine Tachoanzeige mitten in der Fahrt auf null und
    geht erst nach einiger zeit wieder hoch,genauso meine km anzeige
    die dann noch striche anzeigt allerdings nicht immer.
    Dann ist mir aufgefallen bei Nachtfahrten das mein Licht bei der Tachoanzeige flackert...
    Was soll ich tun?
    Reparaturkosten???

    Danke im vorraus für eure Hilfe
     
  2. RB

    RB Forum Profi

    Dabei seit:
    04.05.2005
    Beiträge:
    7.580
    Zustimmungen:
    37
    Fahrzeug:
    Focus 2000 1,6l
    Schon einmal die Suchfunktion genutzt? Das steht glaube ich alles schon mal drin. Zumindest viel zu dem Lichtflackern. Findest du nix, schreibe noch mal hier.
     
  3. #3 petomka, 08.04.2006
    petomka

    petomka Forum Profi

    Dabei seit:
    29.01.2006
    Beiträge:
    11.332
    Zustimmungen:
    48
    zu 99% der Geschwindigkeitssensor
     
  4. mondi

    mondi Guest

    Flackern des Lichtes weist auf einen schlechten Massekontakt (Massepunkte kontrollieren) oder Kabelbruch hin Peter
     
  5. #5 hallenser, 23.04.2006
    hallenser

    hallenser Guest

    Das Problem hatte ich letztens auch,das verschwand dann auch wieder so schnell wie es gekommen war ! Bis sich 4 Tage später die Lichtmaschine verabschiedet hat.
     
  6. #6 meikel64, 28.04.2006
    meikel64

    meikel64 Guest

    Hallo,

    besitze auch einen Ford Focus Trend BJ 99 und habe das gleiche Problem.
    Eine Ford Werkstatt hatte mir zunächst die Lichtmaschine getauscht (war irgendwann mal eine Rückrufaktion) also mal den Händler ansprechen, wegen Kulanz oder kostenlosem Ersatz.

    Allerdings habe ich das gleiche Problem wieder :( . Werde jetzt versuchen den Geber zu tauschen, in der Hoffnung, das es hilft.

    Und was soll ich sagen, nach Einbau der Gebers (40 Euro Geber und 30 Euro Arbeitslohn, privat) scheint das Problem behoben zu sein. Zumindest habe ich seither keinen Ausfall mehr.
     
  7. #7 bluekacorinna, 28.04.2006
    bluekacorinna

    bluekacorinna Forum Profi

    Dabei seit:
    06.08.2005
    Beiträge:
    2.660
    Zustimmungen:
    6
    Fahrzeug:
    Ford Tourneo Connect 1,8L TDCi
    also bei meiner Fifi war es damals das Getriebe
     
  8. #8 focusatze, 14.07.2006
    focusatze

    focusatze Guest

    Hey bei mir was es der getriebe geber ist son kleines ding an getriebe karm so um die 100 euro.. Einfach mal drauf ansprechen

    MFG
     
  9. #9 884wunder, 10.08.2006
    884wunder

    884wunder Guest

    ich hab auch einen focus 99 und hatte das selbe problem. es ist der geschwindigkeitssensor! wenn die werkstatt einen da hat dauert die reperatur ca. 3h
     
  10. RB

    RB Forum Profi

    Dabei seit:
    04.05.2005
    Beiträge:
    7.580
    Zustimmungen:
    37
    Fahrzeug:
    Focus 2000 1,6l
    30min, wenn er problemlos rausgeht. Will die Werkstatt gleich das Getriebe ausbauen oder was?
     
  11. #11 koellewood, 10.08.2006
    koellewood

    koellewood Guest

    bei mir war es auch der geschwindigkeitssensor, die Werkstatt (Ford) hat sich übrigends fast die Zähne ausgebissen, das Teil auszubauen :lol:
     
Thema:

Tacho geht häufig auf 0

Die Seite wird geladen...

Tacho geht häufig auf 0 - Ähnliche Themen

  1. Fiesta 4 (Bj. 96-99) JAS/JBS Ford Fiesta 1999 bei einschalten Licht geht kein Blinker

    Ford Fiesta 1999 bei einschalten Licht geht kein Blinker: Ford Fiesta 1999 bei einschalten Licht geht kein Blinker Blinker Schalter getauscht. Der Fehler ist noch da. Was ist kaputt? Wer kann helfen?
  2. Auto geht einfach aus

    Auto geht einfach aus: Hallo, folgendes Problem: Mein ST MK2 hatte einen Zahnriemenschaden, alle Ventile krumm.... Kopf wurde mit allem drum und dran ausgetauscht und...
  3. Fiesta 7 Facelift (Bj. 12-**) Was ist das? Wie geht das ab?

    Was ist das? Wie geht das ab?: Hallo, meine Freundin hat einen Fiesta MK7 Facelift in der Sync Edition. Wir möchten gerne einen Blendkeil in die Windschutzscheibe kleben. Dazu...
  4. V6 läuft 30 min und geht dann aus..wenn er kalt ist läuft er wieder 30 min ganz normal..HIIILLLFFFEE

    V6 läuft 30 min und geht dann aus..wenn er kalt ist läuft er wieder 30 min ganz normal..HIIILLLFFFEE: Ist ein 05 galaxy v6 mit 204 PS..AUTOMATIK..127000 KM ER SPRINGT NORMAL AN UND FÄHRT EINE HALBE STD..DANN GEHT ER AUS UND SPRINGT NICHT MEHR...
  5. Ford Fiesta 1.3 Duratec 8v Motor Alu Ölwanne geht nicht weg

    Ford Fiesta 1.3 Duratec 8v Motor Alu Ölwanne geht nicht weg: Hallo und danke erst mal für die Aufnahme hier. Also ich habe folgendes Problem: Beim Zylinderkopfdichtungstausch ist meinem Kollegen...