Tacho geht häufig auf 0

Diskutiere Tacho geht häufig auf 0 im Focus Mk1 Forum Forum im Bereich Ford Focus Forum; Hallo zusammen, da ich heute das erste mal hier bin,versuche ich hier eine Lösung für mein Problem zu bekommen. Ich besitze eine Ford Focus...

  1. #1 Schmunzel, 07.04.2006
    Schmunzel

    Schmunzel Guest

    Hallo zusammen,
    da ich heute das erste mal hier bin,versuche ich hier eine
    Lösung für mein Problem zu bekommen.
    Ich besitze eine Ford Focus Bj.1999.
    Folgendes Problem:
    seit einiger Zeit fällt meine Tachoanzeige mitten in der Fahrt auf null und
    geht erst nach einiger zeit wieder hoch,genauso meine km anzeige
    die dann noch striche anzeigt allerdings nicht immer.
    Dann ist mir aufgefallen bei Nachtfahrten das mein Licht bei der Tachoanzeige flackert...
    Was soll ich tun?
    Reparaturkosten???

    Danke im vorraus für eure Hilfe
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. RB

    RB Forum Profi

    Dabei seit:
    04.05.2005
    Beiträge:
    7.577
    Zustimmungen:
    36
    Fahrzeug:
    Focus 2000 1,6l
    Schon einmal die Suchfunktion genutzt? Das steht glaube ich alles schon mal drin. Zumindest viel zu dem Lichtflackern. Findest du nix, schreibe noch mal hier.
     
  4. #3 petomka, 08.04.2006
    petomka

    petomka Forum Profi

    Dabei seit:
    29.01.2006
    Beiträge:
    11.332
    Zustimmungen:
    48
    zu 99% der Geschwindigkeitssensor
     
  5. mondi

    mondi Guest

    Flackern des Lichtes weist auf einen schlechten Massekontakt (Massepunkte kontrollieren) oder Kabelbruch hin Peter
     
  6. #5 hallenser, 23.04.2006
    hallenser

    hallenser Guest

    Das Problem hatte ich letztens auch,das verschwand dann auch wieder so schnell wie es gekommen war ! Bis sich 4 Tage später die Lichtmaschine verabschiedet hat.
     
  7. #6 meikel64, 28.04.2006
    meikel64

    meikel64 Guest

    Hallo,

    besitze auch einen Ford Focus Trend BJ 99 und habe das gleiche Problem.
    Eine Ford Werkstatt hatte mir zunächst die Lichtmaschine getauscht (war irgendwann mal eine Rückrufaktion) also mal den Händler ansprechen, wegen Kulanz oder kostenlosem Ersatz.

    Allerdings habe ich das gleiche Problem wieder :( . Werde jetzt versuchen den Geber zu tauschen, in der Hoffnung, das es hilft.

    Und was soll ich sagen, nach Einbau der Gebers (40 Euro Geber und 30 Euro Arbeitslohn, privat) scheint das Problem behoben zu sein. Zumindest habe ich seither keinen Ausfall mehr.
     
  8. #7 bluekacorinna, 28.04.2006
    bluekacorinna

    bluekacorinna Forum Profi

    Dabei seit:
    06.08.2005
    Beiträge:
    2.660
    Zustimmungen:
    6
    Fahrzeug:
    Ford Tourneo Connect 1,8L TDCi
    also bei meiner Fifi war es damals das Getriebe
     
  9. #8 focusatze, 14.07.2006
    focusatze

    focusatze Guest

    Hey bei mir was es der getriebe geber ist son kleines ding an getriebe karm so um die 100 euro.. Einfach mal drauf ansprechen

    MFG
     
  10. #9 884wunder, 10.08.2006
    884wunder

    884wunder Guest

    ich hab auch einen focus 99 und hatte das selbe problem. es ist der geschwindigkeitssensor! wenn die werkstatt einen da hat dauert die reperatur ca. 3h
     
  11. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  12. RB

    RB Forum Profi

    Dabei seit:
    04.05.2005
    Beiträge:
    7.577
    Zustimmungen:
    36
    Fahrzeug:
    Focus 2000 1,6l
    30min, wenn er problemlos rausgeht. Will die Werkstatt gleich das Getriebe ausbauen oder was?
     
  13. #11 koellewood, 10.08.2006
    koellewood

    koellewood Guest

    bei mir war es auch der geschwindigkeitssensor, die Werkstatt (Ford) hat sich übrigends fast die Zähne ausgebissen, das Teil auszubauen :lol:
     
Thema:

Tacho geht häufig auf 0

Die Seite wird geladen...

Tacho geht häufig auf 0 - Ähnliche Themen

  1. 15 Sekunden nach dem starten geht die Drehzahl hoch

    15 Sekunden nach dem starten geht die Drehzahl hoch: Hallo zusammen, vielleicht habt Ihr eine Idee. Ich habe überall geschaut aber bin nicht wirklich pfündig geworden. Mein Problem ist, der Wagen...
  2. Focus 1 (Bj. 98-01) DBW/DAW/DNW/DFW Tacho fällt auf 0 und Licht probleme

    Tacho fällt auf 0 und Licht probleme: Hallo zusammen ich fahre einen focus 99 vfl. Seit kurzem habe ich das Problem, 3ml bisher das während der Fahrt die Tachonadel auf 0 geht. Nach...
  3. Focus 3 (Bj. Jan.11-Sep.14) DYB Sync 1 Sony, welche Datenträger und Größe bei USB geht?

    Sync 1 Sony, welche Datenträger und Größe bei USB geht?: Ich habe ein Sync 1 von Sony mit Navi in meinem Focus von 2013. Ich habe da aber nach wie vor Probleme mit den Datenträgern am USB. USB-Sticks...
  4. Tacho

    Tacho: Hallo suche ein Tacho vom 20m rs mit SHC Motor (Tacho bis 220 Km/h) Tacho sollte in Ordnung sein
  5. Bremswarnleuchte und Abs leuchte leuchtet Radio geht aus

    Bremswarnleuchte und Abs leuchte leuchtet Radio geht aus: Hallo, Ich bin seit kurzem im Besitz von einem Ford Transit Bj 2003 2.4 TDE Bus und seit ein paar Tagen leuchtet die Bremswarnleuchte (rot) und...