Escort 5 (Bj. 90-92) GAL/ALL/AVL Tacho geht nur bei warmem Motor / Getriebe

Diskutiere Tacho geht nur bei warmem Motor / Getriebe im Escort Mk5/6 Forum Forum im Bereich Ford Escort Forum; Hallo liebe Mit-Fordianer, Ich hab da ein kurioses Problemchen mit meinem 1,6er ALL : Der Tacho geht bei kalter Maschine sporadisch bis gar...

  1. #1 LesPaul76, 07.01.2015
    LesPaul76

    LesPaul76 Neuling

    Dabei seit:
    07.01.2015
    Beiträge:
    5
    Zustimmungen:
    0
    Fahrzeug:
    Escort MK5 Cabrio [ALL]
    Hallo liebe Mit-Fordianer,

    Ich hab da ein kurioses Problemchen mit meinem 1,6er ALL :

    Der Tacho geht bei kalter Maschine sporadisch bis gar nicht (beim Beschleunigen springt er kurz),
    dies legt sich aber mit warmem Motor / Getriebe wieder.
    Ich schliesse KI und Welle deshalb schon mal aus.

    Wo kann das dran liegen (hoffentlich nicht die Schnecke, hoffentlich nicht die Schnecke, hoffentlich .... :lol:)

    Lieben Gruss,
    Andre
     
  2. #2 Gruftie, 07.01.2015
    Gruftie

    Gruftie anders als die Anderen

    Dabei seit:
    09.07.2009
    Beiträge:
    1.312
    Zustimmungen:
    2
    Fahrzeug:
    Escort MK6 1,8 145 PS
    MK5 RS2000, Mondeo MK3
    als erstes schraubst du mal die tachowelle am getriebe rasu und guckst dir das ende an
    als zweites schaust du in das getriebe rein, wo die welle reingeschraubt wird
    ist das alles ok mach mal ne neue welle rein und schau wie´s dann ist
     
  3. #3 LesPaul76, 24.01.2015
    LesPaul76

    LesPaul76 Neuling

    Dabei seit:
    07.01.2015
    Beiträge:
    5
    Zustimmungen:
    0
    Fahrzeug:
    Escort MK5 Cabrio [ALL]
    Kurzes Update,

    Habe -endlich- mal nachgeschaut : Die Welle saß getriebeseitig nicht richtig in der Halterung, Fehler behoben :)
    Danke für die Hilfe :)
     
Thema:

Tacho geht nur bei warmem Motor / Getriebe

Die Seite wird geladen...

Tacho geht nur bei warmem Motor / Getriebe - Ähnliche Themen

  1. Focus 3 (Bj. Jan.11-Sep.14) DYB Innenraum wird nicht warm

    Innenraum wird nicht warm: Hallo zusammen, ich stelle leider in den letzten Tagen immer wieder fest (fröstelnd), dass mein Innenraum nicht warm wird. Die Motortemperatur ist...
  2. motor soll nicht anspringen

    motor soll nicht anspringen: Hallo, mein Fiesta Bj 98 soll erstmal Öl pumpen bevor er anspringt. Nun ist an der Ansaugbrücke ein Ventil. Wofür weiss ich nicht genau. 2 Kabel...
  3. Motor wird nicht richtig warm – 100 PS / Benzin / Automatik

    Motor wird nicht richtig warm – 100 PS / Benzin / Automatik: Auf meinem Arbeitsweg von ca. 12km habe ich erst einen kleinen Anstieg von ca. 5,5km, dann eine steile Abfahrt von ca. 2,5km und zum Schluss geht...
  4. Tacho codieren

    Tacho codieren: Moin Ich besitze ein Ford Fiesta jd3 mk6 1.4 tdci Bj. 06 Facelift ohne bordcomputer. Daher wollte ich mir ein bordcomputer nachrüsten auch vom...
  5. Scorpio 1 (Bj. 85-92) GAE/GGE DOHC geht immer wieder aus

    DOHC geht immer wieder aus: Guten Abend, ich bin seit rund einem halben Jahr stolzer Besitzer eines Scorpio. Leider habe ich jetzt das Problem, dass er immer wieder aus geht...