Escort 5 (Bj. 90-92) GAL/ALL/AVL Tacho geht nur bei warmem Motor / Getriebe

Diskutiere Tacho geht nur bei warmem Motor / Getriebe im Escort Mk5/6 Forum Forum im Bereich Ford Escort Forum; Hallo liebe Mit-Fordianer, Ich hab da ein kurioses Problemchen mit meinem 1,6er ALL : Der Tacho geht bei kalter Maschine sporadisch bis gar...

  1. #1 LesPaul76, 07.01.2015
    LesPaul76

    LesPaul76 Neuling

    Dabei seit:
    07.01.2015
    Beiträge:
    5
    Zustimmungen:
    0
    Fahrzeug:
    Escort MK5 Cabrio [ALL]
    Hallo liebe Mit-Fordianer,

    Ich hab da ein kurioses Problemchen mit meinem 1,6er ALL :

    Der Tacho geht bei kalter Maschine sporadisch bis gar nicht (beim Beschleunigen springt er kurz),
    dies legt sich aber mit warmem Motor / Getriebe wieder.
    Ich schliesse KI und Welle deshalb schon mal aus.

    Wo kann das dran liegen (hoffentlich nicht die Schnecke, hoffentlich nicht die Schnecke, hoffentlich .... :lol:)

    Lieben Gruss,
    Andre
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Gruftie, 07.01.2015
    Gruftie

    Gruftie anders als die Anderen

    Dabei seit:
    09.07.2009
    Beiträge:
    1.312
    Zustimmungen:
    2
    Fahrzeug:
    Escort MK6 1,8 145 PS
    MK5 RS2000, Mondeo MK3
    als erstes schraubst du mal die tachowelle am getriebe rasu und guckst dir das ende an
    als zweites schaust du in das getriebe rein, wo die welle reingeschraubt wird
    ist das alles ok mach mal ne neue welle rein und schau wie´s dann ist
     
  4. #3 LesPaul76, 24.01.2015
    LesPaul76

    LesPaul76 Neuling

    Dabei seit:
    07.01.2015
    Beiträge:
    5
    Zustimmungen:
    0
    Fahrzeug:
    Escort MK5 Cabrio [ALL]
    Kurzes Update,

    Habe -endlich- mal nachgeschaut : Die Welle saß getriebeseitig nicht richtig in der Halterung, Fehler behoben :)
    Danke für die Hilfe :)
     
Thema:

Tacho geht nur bei warmem Motor / Getriebe

Die Seite wird geladen...

Tacho geht nur bei warmem Motor / Getriebe - Ähnliche Themen

  1. Biete Focus II Scheinwerfer mit Motor

    Focus II Scheinwerfer mit Motor: Scheinwerfer weiß li+re inkl. Höhenverstellungsmotor Originalteile - waren nur 1 Jahr im Einsatz, also wie neu für beide 60 € gesamt + Versand...
  2. Fiesta 7 Facelift (Bj. 12-**) Motor Tauschen von 1.25 auf 1.0 EcoBoost

    Motor Tauschen von 1.25 auf 1.0 EcoBoost: Hallo, ich habe eine Ford Fiesta MK7 mit einem 1.25L 82Ps Motor. Ich habe das Auto Gebraucht gekauft mit 1500km und hab jetzt 4800km. Mir ist...
  3. Bedienteil Heizung . Kalt Warm regler reagiert nicht, Kommt nur Warm ins Fahrgastraum.

    Bedienteil Heizung . Kalt Warm regler reagiert nicht, Kommt nur Warm ins Fahrgastraum.: Habe mir ein Ford Ka Bj 2004 RBt Motor 60 PS mit Klima gebraucht gekauft. Bin vom Händler nach Hause gefahren da wurde es mir ganz heiß im...
  4. Motor startet plötzlich ...

    Motor startet plötzlich ...: Hallo, ich bin nach mehr als 30 Jahren wieder bei Ford (C-Max) gelandet. Das waren damals noch Zeiten (Taunus, Capri, Granada). Ich hatte sie...
  5. Focus geht nach Start wieder aus

    Focus geht nach Start wieder aus: Hallo , ich habe folgendes Problem bei meinem Focus Mk1 , 74 kw , 1,6 l Zetec. Wir standen im Stau als der Wagen das erstemal ausging. Direkt...