Tacho-Geschwindigkeit defekt

Dieses Thema im Forum "Escort Mk7 Forum" wurde erstellt von EkiFord, 17.06.2007.

  1. #1 EkiFord, 17.06.2007
    EkiFord

    EkiFord Guest

    Hi,

    habe ein Ford Escort Turnier Bj.2000 1.8TD der Tacho-Geschwindigkeitsanzeiger geht nicht :weinen2:.
    Als ich den Tacho ausgebaut habe ist keine Tachowelle verbaut, wie ich den Tacho mit dem Zentralkabel wieder angeschlossen habe ging der Zeiger automatisch bis zum Anschlag und wieder selbstständig in die Ausgangsposition.

    Der Tacho muss ja ein Geschwindigkeitssignalgeber haben wo sitzt der bei diesem Auto? Das wäre mir schon eine Hilfe.

    Mfg
    Eki
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 petomka, 17.06.2007
    petomka

    petomka Forum Profi

    Dabei seit:
    29.01.2006
    Beiträge:
    11.332
    Zustimmungen:
    48
    Entweder war der Marder im Auto und hat das Kabel vom Geschwindigkeitssensor zerbissen, oder dein Geschwindigkeitssensor hat den Geist aufgegeben. Beides sollte im Motorraum zu finden sein. In Fahrtrichtung rechts neben dem Bremskraftverstärker sollte das Kabel sein und direkt darunter der Geschwindigkeitssensor (am Getriebe).
     
Thema:

Tacho-Geschwindigkeit defekt

Die Seite wird geladen...

Tacho-Geschwindigkeit defekt - Ähnliche Themen

  1. Sitzheizung defekt

    Sitzheizung defekt: Hallo Bei meinem Kuge geht die Sitzheizung auf der Fahrerseite nicht mehr richtig. Vorweg möchte ich noch sagen der Kuga ist ein Reimport aus...
  2. K-Wert vom Tacho Sierra XR4I 2,8L, V6 150PS PRT

    K-Wert vom Tacho Sierra XR4I 2,8L, V6 150PS PRT: Hallo allerseits, ich würde gerne einen anderen tacho einbauen und musste erfahren, dass ich dafür den K-Wert benötige. Weiß jemand diesen Wert...
  3. Hilfe! Tacho wackelt

    Hilfe! Tacho wackelt: Hallo alle zusammen, ich benötige eure Hilfe und eure Erfahrung. Der Tacho des focus meiner Freundin flackert, nur Geschwindigkeit, extrem....
  4. Benzinpumpe defekt?

    Benzinpumpe defekt?: Hallo, mein altes Schätzchen Ford Fiesta IV Bj. 96 1.3i und ich haben ein kleines Problem. Es fing damit an, dass er hin und wieder mal geruckt...
  5. Thermostat defekt ?

    Thermostat defekt ?: Hallo, ich brauch mal wieder eure Hilfe. Heute früh (-7 Grad) beobachtete ich das mit meiner Temperaturanzeige was nicht stimmt. Aber der Reihe...