Tacho & Getriebe Problem

Diskutiere Tacho & Getriebe Problem im Fiesta Mk3 Forum Forum im Bereich Ford Fiesta Forum; Hallo mal wieder, war heute an meinem BASTEL basteln ! So und nun zum Thema: Alle die mir Ratschläge zur Temperatur gegeben haben, es war der...

  1. #1 Maiki08156, 15.03.2008
    Zuletzt bearbeitet: 15.03.2008
    Maiki08156

    Maiki08156 Neuling

    Dabei seit:
    12.03.2008
    Beiträge:
    12
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo MK2 1998 BNP
    Hallo mal wieder, war heute an meinem BASTEL basteln !

    So und nun zum Thema:

    Alle die mir Ratschläge zur Temperatur gegeben haben, es war der Sensor getauscht und Anzeige wieder in der Mitte :top1: .Da mir der

    Tacho ausgefallen ist, dachte ich ich schau mal was es sein könnte und siehe da

    der Zapfen von diesem Signalgeber war abgedreht und steckt in diesem Anschluß welches ins Getriebe geht :mies:, also 1mm Loch Holzschraube rein und

    raus damit neues (alt) Teil vom Schrotti besorgt und dran. Aber es geht nicht

    also kann bloss noch das Teil im Getriebe defekt sein.


    Meine Fragen:
    1.Wie tausche ich das Teil ?
    2.Wie bekomme ich den Splint an der Seite raus ??
    3.Wozu dient der Signalgeber??? Auto fährt wie immer kein Unterschied

    so dann liebe Fachwelt mfg Maik :weinen2:
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 schrauber74, 16.03.2008
    schrauber74

    schrauber74 Guest

    guten abend
    das teil was ich vermute was du meinst nennt sich fahrgeschwindikeitssensor. hast du nur den sensor erneuert oder auch das antriebsrädchen???
     
  4. #3 Maiki08156, 16.03.2008
    Maiki08156

    Maiki08156 Neuling

    Dabei seit:
    12.03.2008
    Beiträge:
    12
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo MK2 1998 BNP
    Rädchen??

    hallo, ich habe nur den geschwindigkeitssensor getauscht das teil was in das gertiebe führt ist unverändert und da liegt sicher das problem. maik
     
  5. #4 schrauber74, 16.03.2008
    schrauber74

    schrauber74 Guest

    genau das ist es . das rädchen wird abgenutzt sein und deshalb kein antrieb. bei dem splint ist einfach handwerkliches geschick gefragt.
     
  6. #5 Maiki08156, 16.03.2008
    Maiki08156

    Maiki08156 Neuling

    Dabei seit:
    12.03.2008
    Beiträge:
    12
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo MK2 1998 BNP
    na prima

    dann werde ich mal mein glck morgen versuchen aber nun noch zu der 2. frage zu was ist das teil (sensor) eigentlich nütze fahre ja jetzt ohne und habe keinen unterschied gemerkt maik
     
  7. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  8. #6 schrauber74, 16.03.2008
    schrauber74

    schrauber74 Guest

    wie der name es sagt fahr-geschwindigkeits-sensor. die fahrgeschwindigkeit wird an das steuergerät weitergegeben. das steuergerät arbeitet zur zeit mit einem ersatzwert!
     
  9. #7 Maiki08156, 16.03.2008
    Maiki08156

    Maiki08156 Neuling

    Dabei seit:
    12.03.2008
    Beiträge:
    12
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo MK2 1998 BNP
    Alles klar "erstmal"

    und danke für rat und schnelle tipps mfg maik :top1:
     
Thema:

Tacho & Getriebe Problem

Die Seite wird geladen...

Tacho & Getriebe Problem - Ähnliche Themen

  1. USB Problem

    USB Problem: Hy Ihr lieben bin neu hier und falls dieses Thema hier nicht passt bitte verschieben! Habe einen Ford Focus Bj. 2017.... sprich Neuwagen! Hatte...
  2. Geräusche Hinterachse und Getriebe...

    Geräusche Hinterachse und Getriebe...: Hi Leute ma ne Frage Ab und zu (nicht immer/eher selten), meistens beim anfahren oder beim schrägen durchfahren von Flussrinnen höre ich ein...
  3. Nach Batteriewechsel geht Tacho nicht mehr

    Nach Batteriewechsel geht Tacho nicht mehr: Hallo zusammen, hatte heute einen schönen Tag mit meinem Ford (BJ 2011) ... Naja um die Sache abzukürzen... nachdem der ADAC-Mann die Batterie...
  4. Getriebe schaltet nur mit Gaspedal

    Getriebe schaltet nur mit Gaspedal: Hallo, mein Auto (Ford Fiesta 1.4 HSN/TSN8566/490 Automatik ) möchte nicht mehr automatisch vorwärts oder rückwärts fahren. Sporadisch wenn man...
  5. Tacho beleuchtung

    Tacho beleuchtung: nach battreiwechsel geht die tachobeleuchtung nicht mehr -------------- EDIT by MOD: Thema in den passenden Modellbereich verschoben. Und dann...