Fiesta 1 (Bj. 76-83) FBD/FBDP Tacho hat Keine Funktion

Diskutiere Tacho hat Keine Funktion im Fiesta Mk1/2 Forum Forum im Bereich Ford Fiesta Forum; Hallo habe ein Problem mit meinem Tacho....er läuft nicht mehr.....habe die Welle am Getriebe abgeschraubt...wenn ich an der Welle drehe...

  1. #1 Pcottootto, 24.07.2016
    Pcottootto

    Pcottootto Neuling

    Dabei seit:
    18.04.2016
    Beiträge:
    5
    Zustimmungen:
    0
    Fahrzeug:
    Fiesta Mk1 1300 Baujahr 1979
    Hallo
    habe ein Problem mit meinem Tacho....er läuft nicht mehr.....habe die Welle am Getriebe abgeschraubt...wenn ich an der Welle drehe funktioniert der Tacho.
    Ich gehe davon aus das das Ritzel zum Getriebe defekt ist.
    Habe gesehen das an dem Getriebe ein Splint ist.... ich vermute das man das Ritzel dann tauschen kann.
    Hat schon jemand das Ritzel ausgetauscht?
    Im Netz finde ich aber auch nirgendwo ein Ersatzteil.
    Würde mich freuen wenn mir jemand Infos dazu geben könnte.
    Es ist ein gfbt 1979 1300
    MFG Jung
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Ghost-Driver, 24.07.2016
    Ghost-Driver

    Ghost-Driver Guest

    ja stift rausziehen , dann kann man das tachoritzel mit halter nach oben rausziehen
    und schauen ob karries vorhanden ist .

    wenn zahnausfall am ritzel erkennbar ist , sind meistens die schulterlager vom differenzial schuld
    dann einfach mal dan der rechten antriebswelle am getriebeausgang schauen ob da erhebliches spiel vorhanden ist .

    beim ritzel auf die zähneanzahl achten !
    es gibt 20 und 21
    20 : bei 13"Tachoritzel-Ford-Escort-Fiesta-KA-OE-NUMMER-6737568
     
  4. #3 Pcottootto, 24.07.2016
    Pcottootto

    Pcottootto Neuling

    Dabei seit:
    18.04.2016
    Beiträge:
    5
    Zustimmungen:
    0
    Fahrzeug:
    Fiesta Mk1 1300 Baujahr 1979
    Danke für die schnelle Antwort
    Habe gerade mal versucht den Splint zu entfernen....leider ohne Erfolg.....
    ich muss das Getriebe ohnehin nochmal ausbauen da die Kupplung im warmen Zustand nicht komplett trennt....
    Ich habe einen 1300er würde das Ritzel gerne vorher bestellen....kann mann irgendewo erfahren wie viele Zähne bei mir drin sind... mein Tacho geht bis 180
    mfg Hans
     
  5. #4 Ghost-Driver, 24.07.2016
    Ghost-Driver

    Ghost-Driver Guest

    wenn bei dir ab werk 13 " räder drauf waren dann ist es das aus dem ebaylink
     
  6. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
Thema:

Tacho hat Keine Funktion

Die Seite wird geladen...

Tacho hat Keine Funktion - Ähnliche Themen

  1. Maverick (Bj. 00-07) Nach Batterie abklemmen, nun keine Funktion der ZV

    Nach Batterie abklemmen, nun keine Funktion der ZV: Meine Batterie musste vor kurzem abgeklemmt werden und nun lässt sich das Fahrzeug nur noch über den Schlüssel Fahrertür öffnen. Nicht mit der...
  2. Orion (Bj. 90-93) GAL Ford Orion Tacho defekt?!

    Ford Orion Tacho defekt?!: moin Leute, bin am verzweifeln... Mein Tacho zeigt nichts mehr an. Wenn ich die Zündung einschalte gehen keine Lichter an. Drehzahl und...
  3. Maverick (Bj. 00-07) Tacho Test Menü

    Tacho Test Menü: [IMG]Hallo, im Testmenü beim Überprüfen der Kontrollleuchten findet man eine Warnleuchte mit Schleuderspur (ESP???) und Tankdeckel offen. Die...
  4. Ford Focus - linkes hinteres Blinklicht ohne Funktion

    Ford Focus - linkes hinteres Blinklicht ohne Funktion: Hallo, ich habe folgendes Problem mit meinem Ford Focus: Problembeschreibung: -linkes hinteres Blinklicht ohne Funktion (-linkes vorderes...
  5. Ford Fiesta Bj 2006 zeigt beim Tacho keine Geschwindigkeit an, Ölkanne und Handbremsesymbol leuchten

    Ford Fiesta Bj 2006 zeigt beim Tacho keine Geschwindigkeit an, Ölkanne und Handbremsesymbol leuchten: Hallo, mein Ford Fiesta BJ 2006 zeigt nach dem die Batterie wieder aufgeladen wurde, da diese leer wahr keine Geschwindigkeit mehr an wenn ich...