Escort 5 (Bj. 90-92) GAL/ALL/AVL tacho mk5

Diskutiere tacho mk5 im Escort Mk5/6 Forum Forum im Bereich Ford Escort Forum; huhu , könnte mir mal jemand nen bild zeigen vom mk5 tacho mit kalten motor einmal zündung aus und einmal mit zündung an ?! :rotwerden: achso...

  1. #1 d-b, 24.07.2012
    Zuletzt bearbeitet: 24.07.2012
    d-b

    d-b nix wisser am werk :D

    Dabei seit:
    18.09.2010
    Beiträge:
    859
    Zustimmungen:
    0
    Fahrzeug:
    1,8 16v XR3i MK5 Cab
    huhu , könnte mir mal jemand nen bild zeigen vom mk5 tacho mit kalten motor einmal zündung aus und einmal mit zündung an ?! :rotwerden:
    achso hauptsächlich tank und temp anzeige :)
    daaankeeee
     
  2. #2 FlorianD, 24.07.2012
    FlorianD

    FlorianD Youngtimer

    Dabei seit:
    14.02.2011
    Beiträge:
    288
    Zustimmungen:
    1
    Fahrzeug:
    94er Escort Cabrio, 91er Escort CLX
    Also die Tankanzeige bleibt immer bei dem Füllstand stehen. Egal ob Zündung an oder aus.

    Die Temperaturanzeige geht bei Zündung aus bis auf den unteresten Anschlag zurück und nur bei eingeschalteter Zündung wird die Temperatur angezeigt.

    Würd gern ein Foto machen aber ich war grad eben noch unterwegs :)
    ... du willst ja eins vom kalten Motor.
     
  3. #3 escort-driver, 24.07.2012
    escort-driver

    escort-driver Guest

    Wieso?:gruebel:
    Hast wieder Mist gebaut?:)
     
  4. d-b

    d-b nix wisser am werk :D

    Dabei seit:
    18.09.2010
    Beiträge:
    859
    Zustimmungen:
    0
    Fahrzeug:
    1,8 16v XR3i MK5 Cab
    hehe ja flori wäre schön wenns kalt wäre :D bzw hmm normal warm gefahren wäre auch interessant :rotwerden:

    driver : nee eigentlich nicht bzw hmm weiß nich genau , weil mein lüfter geht erst im roten bereich an und wenn ich so normal fahre geht die anzeige hoch bis zum n bzw noch höher :gruebel:

    so sieht meine aus wenn zündung aus ist , ist das normal so bzw richtig ?!

    http://www.ford-forum.de/album.php?albumid=2065&pictureid=20429


    :rotwerden:

    ich hab halt das gefühl das die anzeige zu hoch geht oder nich richtig hinhaut , ich weiß die hauen eh nicht ganz 100% hin aber naja deswegen frag ich ja :)
     
  5. #5 KalkiKoettel, 24.07.2012
    Zuletzt bearbeitet: 24.07.2012
    KalkiKoettel

    KalkiKoettel Forum Profi

    Dabei seit:
    13.01.2010
    Beiträge:
    4.869
    Zustimmungen:
    21
    Fahrzeug:
    Ford Focus MS Design 2.0L B. `06
    Also bei mir geht die Tankanzeige nach unten wenn ausgeschaltet ist.
    Wenns angeschaltet wird, nach oben.

     
  6. #6 GeloeschterBenutzer, 24.07.2012
    GeloeschterBenutzer

    GeloeschterBenutzer Guest

    würde erstmal schauen was für ein schalter für den lüfter verbaut ist!

    ein gelber oder ein oranger

    wenn ein oranger drin ist sollte man auf den gelben wechseln , da dieser den lüfter früher einschaltet.
     
  7. d-b

    d-b nix wisser am werk :D

    Dabei seit:
    18.09.2010
    Beiträge:
    859
    Zustimmungen:
    0
    Fahrzeug:
    1,8 16v XR3i MK5 Cab

    gut wo seh ich das ?

    ach und kalki die tank anzeige interessiert mich nich wirklich ^^ ich fahr nach tages km ^^
     
  8. #8 escort-driver, 24.07.2012
    escort-driver

    escort-driver Guest

    So wie auf deinem Bild ist es normal.
    Mein Lüfter geht auch erst kurz vor dem roten Bereich an.
    N ist bei normaler fahrt schon etwas hoch. Evtll veraschiedet sich dein Thermostat oder deine WaPu gibt den Geist auf.
     
  9. #9 KalkiKoettel, 24.07.2012
    KalkiKoettel

    KalkiKoettel Forum Profi

    Dabei seit:
    13.01.2010
    Beiträge:
    4.869
    Zustimmungen:
    21
    Fahrzeug:
    Ford Focus MS Design 2.0L B. `06
    :gruebel: Kommt davon wenn man sich billigen Zubehör schrott verbaut...

    Ne soviel ich weiß ist Thermostat neu verbaut.
    Wapu hätte ich eim Motorwechsel auch direkt erneuert!
     
  10. d-b

    d-b nix wisser am werk :D

    Dabei seit:
    18.09.2010
    Beiträge:
    859
    Zustimmungen:
    0
    Fahrzeug:
    1,8 16v XR3i MK5 Cab

    na das sage mir mal was genau ?! :zunge1:

    ja thermo ist neu gewesen


    fass ich aber den behälter an wo das wasser drin ist , der ist handwarm könnte den auch aufmachen ohne das druck abbau wäre oder so :gruebel:

    achso und die anzeige war beim anderen motor genauso :/
     
  11. #11 escort-driver, 24.07.2012
    escort-driver

    escort-driver Guest

    WaPu oder Thermostat!
     
  12. d-b

    d-b nix wisser am werk :D

    Dabei seit:
    18.09.2010
    Beiträge:
    859
    Zustimmungen:
    0
    Fahrzeug:
    1,8 16v XR3i MK5 Cab

    thermostat war neu , wapu hmm kein plan ^^
    aber die anzeige war wie gesagt beim anderen motor genauso .. und neeeiiinn ich habe die wapu nicht getauscht von den einen in den anderen :zunge1:
     
  13. #13 escort-driver, 24.07.2012
    escort-driver

    escort-driver Guest

    Warum fragst du dann so ....!:)
     
  14. d-b

    d-b nix wisser am werk :D

    Dabei seit:
    18.09.2010
    Beiträge:
    859
    Zustimmungen:
    0
    Fahrzeug:
    1,8 16v XR3i MK5 Cab
    wie was frag ich ? hab heute zuviel sonne aufn schädel bekommen sorry werd die nächsten tage lieber mit dach zu fahren :lol:

    also meinste es könnte die wapu sein ?

    und was ist mit dem vorschlag vom RST ?
     
  15. #15 GeloeschterBenutzer, 24.07.2012
    GeloeschterBenutzer

    GeloeschterBenutzer Guest

    wenn die wapu oder das termostat im eimer wäre , wäre der motor inerhalb kürzester zeit ständig am kochen
     
  16. d-b

    d-b nix wisser am werk :D

    Dabei seit:
    18.09.2010
    Beiträge:
    859
    Zustimmungen:
    0
    Fahrzeug:
    1,8 16v XR3i MK5 Cab

    das is er eben nicht :gruebel: werd morgen wenn ich nochmal unterwegs bin bilder machen wie die anzeige ist :)
     
  17. #17 escort-driver, 24.07.2012
    escort-driver

    escort-driver Guest

    Der Schalter für den Kühlerlüfter kann eine Ursache dafür sein das der Lüfter erst im roten Bereich angeht.
    Aber das die Temperatur bei normaler fahrt bis über N steigt hat mit dem Schalter nix zu tun. Es gibt auch Thermostate mit unterschiedlichen Temperaturbereich. Ich würde erst mal das Thermostat überprüfen ob es in Ordnung ist. Wenn ja, WaPu.
     
  18. d-b

    d-b nix wisser am werk :D

    Dabei seit:
    18.09.2010
    Beiträge:
    859
    Zustimmungen:
    0
    Fahrzeug:
    1,8 16v XR3i MK5 Cab
    soweit ich weiß war es eigentlich eine 88° öffnung aber kann ich am wochenende mal nachschauen

    und noch was , sobald ich dann heizung anmachen also lüftung auf vollepulle , dann geht die anzeige wieder runter auf das N-O :gruebel:
     
  19. #19 GeloeschterBenutzer, 24.07.2012
    GeloeschterBenutzer

    GeloeschterBenutzer Guest

    schau mal nach, im oberen kühlerschlauch, da ist der temoschalter für den lüfter drin und mach einen gelben schalter rein, wenn der orange drin ist , dann schaltet der lüfter ca. 5-10° grad früher ein .
     
  20. #20 KalkiKoettel, 24.07.2012
    KalkiKoettel

    KalkiKoettel Forum Profi

    Dabei seit:
    13.01.2010
    Beiträge:
    4.869
    Zustimmungen:
    21
    Fahrzeug:
    Ford Focus MS Design 2.0L B. `06
    Man ob 88 oder 91. Das macht den Kohl echt nicht fetter... ;)
    Der 131er hat doch ne ÖLkolbenkühlung intrigiert. der hält das schon aus!
     
Thema:

tacho mk5

Die Seite wird geladen...

tacho mk5 - Ähnliche Themen

  1. Total Ausfall — Licht—Tacho—Klima— Gebläse +Kontrolleuchten

    Total Ausfall — Licht—Tacho—Klima— Gebläse +Kontrolleuchten: Wollte gerade los — kein Licht , kein Fernlicht , kein Tacho , kein Klima , kein Gebläse , keine Kontrollleuchten —— nur Nebellampen und Rücklicht...
  2. C-MAX (Bj. 03-07) DM2 ABS ESP ausgefallen. Geschwindigkeitsanzeige Tacho spinnt

    ABS ESP ausgefallen. Geschwindigkeitsanzeige Tacho spinnt: Hallo, bin mittlerweile echt frustriert. Habe wieder ein Problem mit meinem Focus C-Max Und zwar hat der auf einmal damit angefangen, dass der...
  3. Ford C-Max Bj 06 Tacho bleibt dunkel

    Ford C-Max Bj 06 Tacho bleibt dunkel: Hallo zusammen, Wir haben hier jetzt schon reichlich gesurft, aber unser Problem leider nicht gefunden: Bei unserem C-Max von 2006 geht die...
  4. Tacho/Drehzahlmesser/Tankanzeige/Temeratur/Radio defekt

    Tacho/Drehzahlmesser/Tankanzeige/Temeratur/Radio defekt: Hallo zusammen , Ich hoffe hier kann mir jemand weiterhelfen . Ich fahre einen Ford Transit Tourneo (Euroline ) Baujahr 2007 2.2 l . Als ich denn...
  5. Mondeo 3 (Bj. 01-07) B4Y/B5Y/BWY Tacho mit LCD Display!

    Tacho mit LCD Display!: Hallo an allen! Bin sucht auf Tacho mit LCD Display für Ford Mondeo Mk3 TDCI ! Kann jemand mir helfen und ein genauen Link Adresse schreiben wo...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden