Escort 5 (Bj. 90-92) GAL/ALL/AVL tacho mk5

Dieses Thema im Forum "Escort Mk5/6 Forum" wurde erstellt von d-b, 24.07.2012.

  1. #1 d-b, 24.07.2012
    Zuletzt bearbeitet: 24.07.2012
    d-b

    d-b nix wisser am werk :D

    Dabei seit:
    18.09.2010
    Beiträge:
    859
    Zustimmungen:
    0
    Fahrzeug:
    1,8 16v XR3i MK5 Cab
    huhu , könnte mir mal jemand nen bild zeigen vom mk5 tacho mit kalten motor einmal zündung aus und einmal mit zündung an ?! :rotwerden:
    achso hauptsächlich tank und temp anzeige :)
    daaankeeee
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 FlorianD, 24.07.2012
    FlorianD

    FlorianD Youngtimer

    Dabei seit:
    14.02.2011
    Beiträge:
    288
    Zustimmungen:
    1
    Fahrzeug:
    94er Escort Cabrio, 91er Escort CLX
    Also die Tankanzeige bleibt immer bei dem Füllstand stehen. Egal ob Zündung an oder aus.

    Die Temperaturanzeige geht bei Zündung aus bis auf den unteresten Anschlag zurück und nur bei eingeschalteter Zündung wird die Temperatur angezeigt.

    Würd gern ein Foto machen aber ich war grad eben noch unterwegs :)
    ... du willst ja eins vom kalten Motor.
     
  4. #3 escort-driver, 24.07.2012
    escort-driver

    escort-driver Guest

    Wieso?:gruebel:
    Hast wieder Mist gebaut?:)
     
  5. d-b

    d-b nix wisser am werk :D

    Dabei seit:
    18.09.2010
    Beiträge:
    859
    Zustimmungen:
    0
    Fahrzeug:
    1,8 16v XR3i MK5 Cab
    hehe ja flori wäre schön wenns kalt wäre :D bzw hmm normal warm gefahren wäre auch interessant :rotwerden:

    driver : nee eigentlich nicht bzw hmm weiß nich genau , weil mein lüfter geht erst im roten bereich an und wenn ich so normal fahre geht die anzeige hoch bis zum n bzw noch höher :gruebel:

    so sieht meine aus wenn zündung aus ist , ist das normal so bzw richtig ?!

    http://www.ford-forum.de/album.php?albumid=2065&pictureid=20429


    :rotwerden:

    ich hab halt das gefühl das die anzeige zu hoch geht oder nich richtig hinhaut , ich weiß die hauen eh nicht ganz 100% hin aber naja deswegen frag ich ja :)
     
  6. #5 KalkiKoettel, 24.07.2012
    Zuletzt bearbeitet: 24.07.2012
    KalkiKoettel

    KalkiKoettel Forum Profi

    Dabei seit:
    13.01.2010
    Beiträge:
    4.883
    Zustimmungen:
    19
    Fahrzeug:
    Ford Focus MS Design 2.0L B. `06
    Also bei mir geht die Tankanzeige nach unten wenn ausgeschaltet ist.
    Wenns angeschaltet wird, nach oben.

     
  7. #6 GeloeschterBenutzer, 24.07.2012
    GeloeschterBenutzer

    GeloeschterBenutzer Guest

    würde erstmal schauen was für ein schalter für den lüfter verbaut ist!

    ein gelber oder ein oranger

    wenn ein oranger drin ist sollte man auf den gelben wechseln , da dieser den lüfter früher einschaltet.
     
  8. d-b

    d-b nix wisser am werk :D

    Dabei seit:
    18.09.2010
    Beiträge:
    859
    Zustimmungen:
    0
    Fahrzeug:
    1,8 16v XR3i MK5 Cab

    gut wo seh ich das ?

    ach und kalki die tank anzeige interessiert mich nich wirklich ^^ ich fahr nach tages km ^^
     
  9. #8 escort-driver, 24.07.2012
    escort-driver

    escort-driver Guest

    So wie auf deinem Bild ist es normal.
    Mein Lüfter geht auch erst kurz vor dem roten Bereich an.
    N ist bei normaler fahrt schon etwas hoch. Evtll veraschiedet sich dein Thermostat oder deine WaPu gibt den Geist auf.
     
  10. AdMan

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  11. #9 KalkiKoettel, 24.07.2012
    KalkiKoettel

    KalkiKoettel Forum Profi

    Dabei seit:
    13.01.2010
    Beiträge:
    4.883
    Zustimmungen:
    19
    Fahrzeug:
    Ford Focus MS Design 2.0L B. `06
    :gruebel: Kommt davon wenn man sich billigen Zubehör schrott verbaut...

    Ne soviel ich weiß ist Thermostat neu verbaut.
    Wapu hätte ich eim Motorwechsel auch direkt erneuert!
     
  12. d-b

    d-b nix wisser am werk :D

    Dabei seit:
    18.09.2010
    Beiträge:
    859
    Zustimmungen:
    0
    Fahrzeug:
    1,8 16v XR3i MK5 Cab

    na das sage mir mal was genau ?! :zunge1:

    ja thermo ist neu gewesen


    fass ich aber den behälter an wo das wasser drin ist , der ist handwarm könnte den auch aufmachen ohne das druck abbau wäre oder so :gruebel:

    achso und die anzeige war beim anderen motor genauso :/
     
Thema:

tacho mk5

Die Seite wird geladen...

tacho mk5 - Ähnliche Themen

  1. K-Wert vom Tacho Sierra XR4I 2,8L, V6 150PS PRT

    K-Wert vom Tacho Sierra XR4I 2,8L, V6 150PS PRT: Hallo allerseits, ich würde gerne einen anderen tacho einbauen und musste erfahren, dass ich dafür den K-Wert benötige. Weiß jemand diesen Wert...
  2. Hilfe! Tacho wackelt

    Hilfe! Tacho wackelt: Hallo alle zusammen, ich benötige eure Hilfe und eure Erfahrung. Der Tacho des focus meiner Freundin flackert, nur Geschwindigkeit, extrem....
  3. Tacho-Anzeige wechseln - Ford Focus Turnier (III) Bj. 2011

    Tacho-Anzeige wechseln - Ford Focus Turnier (III) Bj. 2011: Hallo zusammen, ich habe mir gestern einen Ford Focus Turnier (III) Bj. 2011 gekauft und suche seitdem vergeblich nach einer Möglichkeit die...
  4. Tacho wechsel

    Tacho wechsel: Wär kann mir genaue Informationen geben bei dem Der Tacho Kombiintrument wechsel von kleinen Display auf gross funktioniert hat. Mein Auto...
  5. Focus 3 Facelift (Bj. Okt.14-**) DYB Wie Tacho / Kombiinstrument ausbauen?

    Wie Tacho / Kombiinstrument ausbauen?: Ich spiele mit dem Gedanken, mir wieder eine individuelle Tachoscheibe anfertigen zu lassen. Frage: Wie bekomme ich den Tacho raus? Wie komme ich...