Tacho & ÖL Probleme

Diskutiere Tacho & ÖL Probleme im Ford Scorpio Forum Forum im Bereich EU Modelle; Hallo, folgendes problem mit dem Tacho wenn ich ne weile gefahren bin geht meine tachonadel langsam auf 0 kmh und der drehzahlmesser steht im...

  1. #1 Anonymous, 19.03.2004
    Anonymous

    Anonymous Guest

    Hallo,

    folgendes problem mit dem Tacho wenn ich ne weile gefahren bin geht meine tachonadel langsam auf 0 kmh und der drehzahlmesser steht im standgas auf 3000 U/min . So nun zum ölverlust das kommt in der nähe von der ölwanne und verteilt sich nach hinten bis ans getriebe . Gibts für mein problem irgendeine lösung ? beim motor bin ich schon am überlegen was billiger ist neuer motor oder reparieren lassen was meint ihr kommt mir billiger ?

    Danke für eure hilfe ! MfG David
     
  2. MoSo

    MoSo Forum Profi
    Administrator

    Dabei seit:
    17.02.2004
    Beiträge:
    17.938
    Zustimmungen:
    77
    Fahrzeug:
    Cougar V6 / Focus II (FL) Turnier
    zum ersten: Drosselklappensteller oder leerlaufregelventil überprüfen.
    zum zweiten: eventuell ne dichtung. mal sehen was holger sagt. ne reparatur ist billiger.
     
  3. #3 Anonymous, 19.03.2004
    Anonymous

    Anonymous Guest

    also erstmal danke für die antwort , so zum ersten problem habe ich vergessen zu sagen wenn ich z.b. 80kmh fahre auf ner schnellstraße oder so dann geht nach so ca. ner viertel stunde die tachonadel auf die null zu obwohl ich noch in bewegung bin. zum zweiten gibts doch bei ebay teilweise ab und an mal gute angebote für einen gebrauchten motor. bei einer reparatur habe ich mir sagen lassen das sie den motor eh ein stück anheben müssen.
     
  4. #4 big.sharky, 19.03.2004
    big.sharky

    big.sharky Forum Profi

    Dabei seit:
    06.02.2004
    Beiträge:
    1.214
    Zustimmungen:
    0
    Fahrzeug:
    Ford Focus MK1 Turnier 1,8 - Sharan 1,8T
    Nur, zwischen einem Stück anheben und komplett erstzen ist noch immer ein Unterschied.
     
  5. Rolle

    Rolle Forum As

    Dabei seit:
    20.09.2003
    Beiträge:
    642
    Zustimmungen:
    0
    Fahrzeug:
    Sierra GT Coupe 92
    Mustang 87/97
    Hallo erstmal
    Zum Tacho eine grosse Anzahl Scorpios ist mit elektronischen Tachos verbaut worden,zu deinem Problem das er trotz fahren immer weiter heruntergeht vermute ich mal:das das Öl welches dein Motor verliert auch in die Steckverbindungen am Getriebe verirrt somit einen Kurzlschluß erzeugt und dein Tacho zeigt wegen des steigenden Widerstands immer weniger an bie er eben garnichts mehr anzeigt.
    Zum erhöten Standgas wurden oben schon einige Tips gegeben wo ich nur beipflichten kann.
    Nen paar mehr angaben wären nicht schlecht zb:was fürn Motor etc....
     
  6. #6 Anonymous, 20.03.2004
    Anonymous

    Anonymous Guest

    Hallo,

    ich bedanke mich erstmal wieder für die super antworten , also zum motor es ist ein DOHC 2.0 Baujahr 1991 . So zum standgas der motor hat vielleicht so um die 800-1000 U/min aber laut anzeige ebend so 3000-4000 U/min . kann man den stecker irgenwie reinigen oder muß ich da extra in ne wertkstatt fahren ?
     
  7. David

    David Guest

    So nun habe ich mal regestriert bei euch ! :D
     
  8. Rolle

    Rolle Forum As

    Dabei seit:
    20.09.2003
    Beiträge:
    642
    Zustimmungen:
    0
    Fahrzeug:
    Sierra GT Coupe 92
    Mustang 87/97
    Den Stecker für den Tacho kannste selber reinigen,mußt du nur unters Auto ,Da sind dann in Fahrtrichtung links zwei Stück der vordere ist vom R-Gangschalter der hintere für den Tacho,auseinanderziehen und mit Bremsenreiniger gut ausspülen.
     
  9. #9 FordScorpio2.5TD, 27.03.2005
    FordScorpio2.5TD

    FordScorpio2.5TD Guest

    Zu deinem Motorproblem. Einen neuen Motor ist bei Ölverlust eigentlich quatsch. Solange kein Öl verbrannt wird, ist eine Reparatur auf jeden Fall das richtige und auch erheblich billiger und schneller. Wichtig ist erstmal herauszufinden woher das Öl kommt.
    Am besten du spülst erstmal das Öl komplett ab. Danach fährst du erstmal ne große Runde mit dem Wagen. Etwa so 10km, damit der Motor auch betriebstemperatur erreichen kann. Dann schaust du nach ob neues Öl an der Ölwanne ist. Wenn ja müsstest du jetzt erkennen können, wo es herkommt, ob nun von der Ölwannendichtung, vom Getriebe oder vom Simmering der Kurbelwelle. Vielleicht verlierst du auch Öl an der Ablassschraube oder am Ölfilter. Wenn du unten kein Öl findest musst du die Dichtungen an Zylinderkopf und Ventildeckel nachschauen. Irgendwo muss das Öl ja herkommen. Könnte eventuell auch Öl von der Servolenkung sein. Kannst du ja leicht feststellen ob es sich um Motoröl handelt oder um anderes Öl. Motorölverlust macht sich ja am Ölpeilstab bemerkbar.
    Aber klär erstmal die Ursache wo es herkommt. Dann kann ich dir schreiben wie du weiter vorgehen solltest.

    Gruß
    Christian
     
Thema:

Tacho & ÖL Probleme

Die Seite wird geladen...

Tacho & ÖL Probleme - Ähnliche Themen

  1. Kontrollgerät erkennt Fehler nicht/ Probleme weiterhin vorhanden.

    Kontrollgerät erkennt Fehler nicht/ Probleme weiterhin vorhanden.: Hallo, warscheinlich gibt es ein etwa ähnliches Thema bereits schon... dennoch bin ich ziemlich verzweifelt und hoffe ihr könnt mir Antworten...
  2. Ford Transit connect Tourneo 230 L probleme

    Ford Transit connect Tourneo 230 L probleme: Hallo, ich habe mehrere Probleme gerade an meinem Ford bj 2002. 1.hupe geht plötzlich nicht mehr (gibt's da auch ne Sicherung?) 2.schwarze...
  3. Fiesta 7 (Bj. 08-12) JA8 Welche technische Probleme können noch weiter beim Ford Fiesta 1.4 TDI auftretten?

    Welche technische Probleme können noch weiter beim Ford Fiesta 1.4 TDI auftretten?: Hallo alle Fofi(Diesel) Fahrer! Hab ne mal einige Fragen bezüglich Einspritzdüsen. Im voraus: Ich habe Ford Fiesta 1.4 TDI, Bj 2010, Ja 8...
  4. Kleiner Wagen mit Problemen

    Kleiner Wagen mit Problemen: Moin, ich heiße Andre und bin seit 2 Wochen Besitzer eines Ka aus 2004 mit 117.000km und er bereitet mir etwas Kopfzerbrechen. Als erstes leuchtet...
  5. Probleme mit dem 1.6 Liter Diesel

    Probleme mit dem 1.6 Liter Diesel: Hallo, heute lief mein 1.6er TDCI mit einem mal zeimlich unrund und im Innenraum roch es verstärkt nach Abgasen. Bin dann sofort zu meinem...