Tacho ohne Funktion!

Diskutiere Tacho ohne Funktion! im Ford Scorpio Forum Forum im Bereich EU Modelle; Hallo Ford-Freunde, ich hatte folgendes Problem meine Verkleidung hatte sich über dem Amaturenbrett gelöst! Um dieses Ärgernis zu lösen habe ich...

  1. #1 Cinetoni, 16.01.2008
    Cinetoni

    Cinetoni Guest

    Hallo Ford-Freunde,

    ich hatte folgendes Problem meine Verkleidung hatte sich über dem Amaturenbrett gelöst! Um dieses Ärgernis zu lösen habe ich die Tachoeinheit ausgebaut, damit auch kein Kleber darauf kommt und diese veschmuzt. Nach dem ich dann wieder ales zusammen gebaut hatte und den Motor gestartet habe merkte ich das meine Anzeigen Kilometerzäler,Tacho,Drezahlmesser,Tankanzeige und Temperaturanzeige nicht mehr Funktionierten. Ok erst habe ich gedacht da habe ich woll was vergessen anzuschliessen, aber dem war nicht so. Ich erkundete also das Ereignis und habe bis jetzt heraugefunden das der mitlere Stecker (der 16 Polige)für die Anzeigen verantwortlich ist. Ich habe dann den versuch gewagt und habe den Stecker erst draufgesteckt als der Motor lief und siehe da das ding funktioniert einwandfrei. Wenn ich jetzt die Zündung ausschalte und das Fahrzeug wieder anlasse funktioniert wieder nichts.Diesen efekt habe ich genuzt und den Stecker gemessen wenn die einheit Funktionierte und wenn der Fehler auftritt. Mit dem Resultat das das untere dritte Kabel von rechts das Orange-Blaue eine geringere Voltwert aufweist bei nicht Funktion.

    Meine Frage wer hat einen Schaltplan und weis wo dieses Kabel welches in
    Richtung Beifahreramaturenbrett verschwindet hingeht. Vieleicht hat aber auch jemand dieses Problem gehabt und weis wie man es löst. Mein Fahrzeug ist ein Ford Scorpio Tunier 2.3 Schalter mit der Erstzulassung 29.07.1996 also Scorpio2.

    Gruss und dank im vorraus,

    Cinetoni
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
Thema:

Tacho ohne Funktion!

Die Seite wird geladen...

Tacho ohne Funktion! - Ähnliche Themen

  1. Focus 1 (Bj. 98-01) DBW/DAW/DNW/DFW Tacho fällt auf 0 und Licht probleme

    Tacho fällt auf 0 und Licht probleme: Hallo zusammen ich fahre einen focus 99 vfl. Seit kurzem habe ich das Problem, 3ml bisher das während der Fahrt die Tachonadel auf 0 geht. Nach...
  2. EcoSport (Bj. 14-**) JK8 Funktionen Fenster/Zentralverriegelung einschalten/umprogrammieren

    Funktionen Fenster/Zentralverriegelung einschalten/umprogrammieren: Moin Moin! Ich bin jetzt stolzer Besitzer eines EcoSport Titanium Bj. 2017 mit allen Extras. Trotzdem gibt es einige Dinge, die mir fehlen und...
  3. Suche Großes Display vom 2013 ohne navi Funktion

    Großes Display vom 2013 ohne navi Funktion: Hi bin auf der suche nach einem Display vom Fiesta mk7 Baujahr 2013 sollte aber keine Navi Funktion haben einfach alles anbieten danke
  4. Tacho

    Tacho: Hallo suche ein Tacho vom 20m rs mit SHC Motor (Tacho bis 220 Km/h) Tacho sollte in Ordnung sein
  5. Scheibenwaschanlage ohne Funktion

    Scheibenwaschanlage ohne Funktion: Hallo, Hab ein Problem mit meinen Mondeo und zwar wollte ich gestern die Scheiben Waschanlage nutzen! Habe drauf gedrückt und Kamm kein Wasser !...