Escort 7 (Bj. 95-00) GAA/GAL/AAL/ABL Tacho Problem und Ablendlicht geht nicht mehr

Diskutiere Tacho Problem und Ablendlicht geht nicht mehr im Escort Mk7 Forum Forum im Bereich Ford Escort Forum; Hallo, bei mir funktioniert das Tacho nicht mehr richtig. Drehzahlmesser, Tank- und Temperaturanzeige sind ohne Funktion, die Km/H Anzeige...

  1. nyabi

    nyabi Guest

    Hallo,

    bei mir funktioniert das Tacho nicht mehr richtig.

    Drehzahlmesser, Tank- und Temperaturanzeige sind ohne Funktion, die Km/H Anzeige hinegegen läuft.

    Dieses Problem tratt erst auf, als das Abblendlicht und Rücklicht nicht mehr funktionierten. Die Tacho-Beleuchtung und Nebelleuchten hingegen gehen.

    Wüsste da einer Rat?
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 ralfcdc, 01.02.2011
    ralfcdc

    ralfcdc Benutzter

    Dabei seit:
    15.11.2008
    Beiträge:
    1.363
    Zustimmungen:
    10
    Fahrzeug:
    Escort, BJ'97,90PS Benziner
    Check mal deine Stecker hinten am Tachoinstrument.

    Wenn die alle dran sind, dann könnt es der Sicherungskasten sein, der geht beim Escort öfter mal kaputt:(
    Dann nach einem neuen/gebrauchten umschauen und auf die Teilenummer achten!
    Aber erstmal checken und uns posten...
     
  4. nyabi

    nyabi Guest

    Habe jetzt den Lenkstockschalter getauscht und siehe da, alles funktionierte wieder.

    Dann bin ich eine kleine Runde gefahren und zack, wieder ging alles aus... habe den Fehler soweit einkreisen können, dass es wohl am linken Stecken, vom Lenkstockschalter, liegt. Dieser scheint einen Wackelkontakt zu haben. Werde dies heute Abend weiter verfolgen.
     
  5. #4 KalkiKoettel, 03.02.2011
    KalkiKoettel

    KalkiKoettel Forum Profi

    Dabei seit:
    13.01.2010
    Beiträge:
    4.875
    Zustimmungen:
    19
    Fahrzeug:
    Ford Focus MS Design 2.0L B. `06
    Das übliche problem aber gleich so schnell wieder defekt?
    Vergewaltigst du den Hebel? :lol:


    Das Problem hatte ich mit mein Lenkstockschalter und Abblendlicht auch gehabt, aber mich hat der Wackelkontakt nie gestört.
     
  6. #5 nyabi, 03.02.2011
    Zuletzt von einem Moderator bearbeitet: 06.02.2011
    nyabi

    nyabi Guest

    Der Lenkstockschalter wurde nicht berührt, ausser dass nur das Licht eingeschaltet wurde!

    Der kann doch nicht wieder kaputt sein... wenn ich den linken Stecker heraus ziehe und wieder eindrücke, läuft alles wieder... es kann dann bestimmt nur an dem Stecker liegen :-(


    EDIT:

    Fehler wurde gefunden. Der Vorbesitzer hat an der Elektrik des Autoradios herum gebastelt und dies sehr deletantisch.
    Habe die Verkabelung neu gemacht und voila, alles funktioniert wieder :-)
     
Thema:

Tacho Problem und Ablendlicht geht nicht mehr

Die Seite wird geladen...

Tacho Problem und Ablendlicht geht nicht mehr - Ähnliche Themen

  1. Mondeo 3 (Bj. 01-07) B4Y/B5Y/BWY Tacho

    Tacho: Hallo Leute! Ich bin hier ganz neu im Forum und hätte ein großes Problem das dringend gelöst werden muss, ich hoffe ihr könnt mir Helfen!...
  2. Problem Mondeo MK3 BWY

    Problem Mondeo MK3 BWY: Hallo ich habe eine Orivkem mit meinem geliebten Mondi. Er frist jede Menge Öl, hat meiner Meinung nach Leistungsverlust und das komische ist,...
  3. Problem mit ABS und ESP

    Problem mit ABS und ESP: Hallo , nachdem ich hier schon einige Zeit mitlese möchte mich kurz vorstellen. Mein Name ist Jochen, ich bin 51 Jahre, wohne in Sachsen und fahre...
  4. 3 Fensterheber gehen nicht mehr nach Batteriewechsel

    3 Fensterheber gehen nicht mehr nach Batteriewechsel: Tach zusammen. Irgendwas ist ja immer. Nachdem ich nach 11 Monaten die Batterie tauschen musste (Eigentlich Garantie aber das war mir zu blöd)...
  5. Ecoboost 1.0 falsches Öl - Problem?

    Ecoboost 1.0 falsches Öl - Problem?: Guten Tag zusammen, Ich war heute mehr durch Zufall mit meinem EB 1.0 bei Ford, Baujahr 3/2013 und letztes Jahr war er zum ersten Mal in der...