Escort 7 (Bj. 95-00) GAA/GAL/AAL/ABL Tacho Problem und Ablendlicht geht nicht mehr

Diskutiere Tacho Problem und Ablendlicht geht nicht mehr im Escort Mk7 Forum Forum im Bereich Ford Escort Forum; Hallo, bei mir funktioniert das Tacho nicht mehr richtig. Drehzahlmesser, Tank- und Temperaturanzeige sind ohne Funktion, die Km/H Anzeige...

  1. nyabi

    nyabi Guest

    Hallo,

    bei mir funktioniert das Tacho nicht mehr richtig.

    Drehzahlmesser, Tank- und Temperaturanzeige sind ohne Funktion, die Km/H Anzeige hinegegen läuft.

    Dieses Problem tratt erst auf, als das Abblendlicht und Rücklicht nicht mehr funktionierten. Die Tacho-Beleuchtung und Nebelleuchten hingegen gehen.

    Wüsste da einer Rat?
     
  2. #2 ralfcdc, 01.02.2011
    ralfcdc

    ralfcdc Benutzter

    Dabei seit:
    15.11.2008
    Beiträge:
    1.363
    Zustimmungen:
    10
    Fahrzeug:
    Escort, BJ'97,90PS Benziner
    Check mal deine Stecker hinten am Tachoinstrument.

    Wenn die alle dran sind, dann könnt es der Sicherungskasten sein, der geht beim Escort öfter mal kaputt:(
    Dann nach einem neuen/gebrauchten umschauen und auf die Teilenummer achten!
    Aber erstmal checken und uns posten...
     
  3. nyabi

    nyabi Guest

    Habe jetzt den Lenkstockschalter getauscht und siehe da, alles funktionierte wieder.

    Dann bin ich eine kleine Runde gefahren und zack, wieder ging alles aus... habe den Fehler soweit einkreisen können, dass es wohl am linken Stecken, vom Lenkstockschalter, liegt. Dieser scheint einen Wackelkontakt zu haben. Werde dies heute Abend weiter verfolgen.
     
  4. #4 KalkiKoettel, 03.02.2011
    KalkiKoettel

    KalkiKoettel Forum Profi

    Dabei seit:
    13.01.2010
    Beiträge:
    4.876
    Zustimmungen:
    19
    Fahrzeug:
    Ford Focus MS Design 2.0L B. `06
    Das übliche problem aber gleich so schnell wieder defekt?
    Vergewaltigst du den Hebel? :lol:


    Das Problem hatte ich mit mein Lenkstockschalter und Abblendlicht auch gehabt, aber mich hat der Wackelkontakt nie gestört.
     
  5. #5 nyabi, 03.02.2011
    Zuletzt von einem Moderator bearbeitet: 06.02.2011
    nyabi

    nyabi Guest

    Der Lenkstockschalter wurde nicht berührt, ausser dass nur das Licht eingeschaltet wurde!

    Der kann doch nicht wieder kaputt sein... wenn ich den linken Stecker heraus ziehe und wieder eindrücke, läuft alles wieder... es kann dann bestimmt nur an dem Stecker liegen :-(


    EDIT:

    Fehler wurde gefunden. Der Vorbesitzer hat an der Elektrik des Autoradios herum gebastelt und dies sehr deletantisch.
    Habe die Verkabelung neu gemacht und voila, alles funktioniert wieder :-)
     
Thema:

Tacho Problem und Ablendlicht geht nicht mehr

Die Seite wird geladen...

Tacho Problem und Ablendlicht geht nicht mehr - Ähnliche Themen

  1. Tourneo Connect II (Bj. 13-**) Neues Radio + Problem mit werkseitigen DAB+ Empfang

    Neues Radio + Problem mit werkseitigen DAB+ Empfang: Hallo, ich fahre einen Tourneo Connect, Bj 2014 und bin gerade dabei das werkseitige Ford Sync DAB+ gegen ein neues Android Radio zu ersetzen....
  2. Anlasser gibt keinen Ton mehr von sich

    Anlasser gibt keinen Ton mehr von sich: Zunächst zur Vorgeschichte: Batterie ist kein Jahr alt,.zeigt trotzdem nur 11.** Volt. Ladespannung 13,4 V. Ich hatte seit vorgestern schon das...
  3. Radio wechsel problem

    Radio wechsel problem: Guten Tag liebe Ford Community, ich hab einen Ford fiesta Baujahr 2012 mit einem 1.25 Liter und 60ps Motor. Vor ein paar Tagen habe ich versucht...
  4. Klima geht immer alleine an.

    Klima geht immer alleine an.: Hallo immer wenn ich das auto Anmache geht die Klimaanlage automatisch an. Ist keine klimaautomatik... ist ein Knopf mit A/C. Weiss einer Rat?...
  5. KA 1 (Bj. 96-08) RBT Signal Ablendlicht

    Signal Ablendlicht: Hallo Forengemeinde, besteht die Möglichkeit die Kabel vom Abblendlicht und ggf. Fernlicht an der Lenksäule abzugreifen? Wenn ja, dann schreibt...