Focus 2 Facelift (Bj. 08-10) DA3/DB3 Tacho Probleme

Diskutiere Tacho Probleme im Focus Mk2 Forum Forum im Bereich Ford Focus Forum; Hallo Community, ich fahre einen Ford Focus MK2 Fl von 2009 und habe seit letze Woche Montag Probleme mit meinem Kombiinstrument. Ich war im...

  1. #1 Focus328, 19.01.2015
    Focus328

    Focus328 Neuling

    Dabei seit:
    18.11.2013
    Beiträge:
    9
    Zustimmungen:
    0
    Fahrzeug:
    Ford Focus MK2 Facelift Baujahr 2009 1.6 TDCi
    Hallo Community,

    ich fahre einen Ford Focus MK2 Fl von 2009 und habe seit letze Woche Montag Probleme mit meinem Kombiinstrument.
    Ich war im Fitnesstudio und fuhr los nach Hause als aufeinmal der Tacho Blinkt und Piep, der BC hat mir im wechseln angezeigt
    Motorstörung,Servofehler,mäßige Beschleunigung & Bremslicht defekt. Auto an aus und alles weg. Bin dann weiter gefahren
    und plötzlich geht die KMH Anzeige hoch von 50 auf 80 und wieder runter und zu Hause angekommen wieder der Fehler.
    Mein kollege hat dan aus Juchs gegen den Tacho gedrückt als der Fehler kam und weg war er. Auto an aus und kam nicht wieder.
    Haben dann den Tacho ausgebaut Stecker überprüft,war alles fest dannach lief alles. Dann Mittwoch plötzlich wieder da -.-
    ADAC angerufen er liest den Fehler Speicher aus und haut 7 Fehler raus: Wegfahrsperre,i.was Kupplung usw alles nur Spannungsfehler.
    Ich dachte vielleicht ist es meine Batterie,aber die habe ich vor einem halben Jahr neu geholt und auch ausgemessen.

    Kennt einer dieses Problem ? Ich tippe mal darauf das mein Kombiinstrument einen Weg hat, weil immer wenn der Fehler kommt und ich dagegen drücke ist
    er sofort weg und das meinte auch der vom ADAC.

    LG Amir
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 samsung, 19.01.2015
    samsung

    samsung Forum Profi

    Dabei seit:
    10.10.2012
    Beiträge:
    1.262
    Zustimmungen:
    9
    Fahrzeug:
    Focus, 2010, 1,6 Benzin
    Tja, dann befrage mal die Boardsuche. Es deutet auf eine "kalte Lötstelle" hin .
     
  4. #3 pauldenker, 20.01.2015
    pauldenker

    pauldenker Benutzer

    Dabei seit:
    31.07.2011
    Beiträge:
    52
    Zustimmungen:
    2
    Fahrzeug:
    Focus Tunier MK2, 2005,1,6 Diesel
    Jap kenne ich auch. Hatte das Problem vor ca.einem Jahr. Das Problem liegt an den Lötstellen der Steckerleiste die auf der Platine verlötet ist.
    Da ist bestimmt eine kalte Lötstelle, klick mal hier
     
Thema:

Tacho Probleme

Die Seite wird geladen...

Tacho Probleme - Ähnliche Themen

  1. Probleme mit Sitzheizung

    Probleme mit Sitzheizung: Hallo, ich habe mir heute diese sitzheizung nachgerüstet ich hab beide sitze gemacht,die kabel lagen schon im stecker unter dem sitz.hat auch...
  2. Focus 1 (Bj. 98-01) DBW/DAW/DNW/DFW Gas Probleme

    Gas Probleme: Hallo, besitze seit kurzem einen gebrauchten Ford Focus BJ 99 1.6 Benziner 161.000. Er hat bzw. hatte folgende Probleme der Tacho viel...
  3. Tacho-und Ambientebeleuchtung

    Tacho-und Ambientebeleuchtung: Hallo miteinander, nach dem mir schon beim Einstellen und Konfigurieren des BIAS super geholfen wurde, hab ich auch schon die nächste Frage. Beim...
  4. Ford Focus 1.6Tdci Mk2 Probleme mit 1.Gang bei kalten Temperaturen

    Ford Focus 1.6Tdci Mk2 Probleme mit 1.Gang bei kalten Temperaturen: Hallo, ich hab ein Problem.. wenns kalt ist nachts und ich in der früh los fahre bekomme ich den ersten Gang sehr schwer rein... woran kann das...
  5. Escort 4 (Bj. 86-90) GAF/AWF/ALF Mk3 Tacho in Mk4 einbauen

    Mk3 Tacho in Mk4 einbauen: Servus Leute, hab da mal eine Frage.... Hab neulich auf einen Autotreffen einen Escort Mk4 Cabrio gesehen, der einen Mk3 tacho hatte. War im...