Focus 2 (Bj. 04-08) DA3/DB3 Tacho spinnt nach Start - Hilfe !

Diskutiere Tacho spinnt nach Start - Hilfe ! im Focus Mk2 Forum Forum im Bereich Ford Focus Forum; Hallo liebe Ford-Gemeinde. Fahre seit März diesen Jahres einen Ford Focus 1.4 Trend+. Da ich mich hauptsächlich in der Stadt bewege, und dann...

  1. #1 MagnatPower, 29.09.2010
    MagnatPower

    MagnatPower Neuling

    Dabei seit:
    05.05.2010
    Beiträge:
    4
    Zustimmungen:
    0
    Fahrzeug:
    Focus Mk2 1.4 Trend+
    Hallo liebe Ford-Gemeinde.


    Fahre seit März diesen Jahres einen Ford Focus 1.4 Trend+. Da ich mich hauptsächlich in der Stadt bewege, und dann auch nur von der Arbeit hin- und retour (10km :)) habe ich mich für den Basis-Motor entschieden. Günstig und reicht.

    Nun zu meinen Problem, was meine Dose seit kurzen macht.

    Ab und zu, wenn ich den Motor nach einer Kurzstrecke wieder starte (z.B nach dem Einkaufen) spinnt das Kombiinstrument vollkommen. Angefangen bei der Tankanzeige. Sie zeigt mir "übervollen" Tank an, obwohl der Tank eigentlich fast leer ist. Weiter zum Drehzahlmesser. Er zeigt mir 4000U/min, obwohl Standgas und schlussendlich die Temperaturanzeige. Die zeigt mir 120C°+ an.

    Hört sich nach einen Elektronikfehler an. Vielleicht kennt einer von euch das Problem, und kann mir weiterhelfen. :verdutzt:

    Vielen Dank im Vorraus

    MP
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Fiestabärchen, 29.09.2010
    Fiestabärchen

    Fiestabärchen Forum As

    Dabei seit:
    08.07.2009
    Beiträge:
    861
    Zustimmungen:
    5
    Fahrzeug:
    Ford Fiesta Mk7, 2009, 1.25
    Stecker auf richtigen Sitz prüfen. Wenn das in Ordnung ist, ist es das günstigste und einfachste, einen anderen Tacho einzubauen.
     
  4. #3 geri12001, 29.09.2010
    geri12001

    geri12001 Benutzer

    Dabei seit:
    24.03.2010
    Beiträge:
    143
    Zustimmungen:
    1
    Fahrzeug:
    jetzt ein santa fe
    sieht aus als hätte dein focus ein masseproblem
     
  5. #4 jogie79, 30.09.2010
    jogie79

    jogie79 Forum As

    Dabei seit:
    28.02.2007
    Beiträge:
    828
    Zustimmungen:
    6
    Fahrzeug:
    Focus MK2 EZ 11.11.2004 2,0 TDCI
    um was für einen Focus handel es sich MK1 Oder mk2 beim mk1 wurde dieser fehler oft duch defekte Batterien ausgelöst nur ob es beim mk2 auch so ist weiß ich nicht wenn du denn wagen neu gekauft hast ab zum händler wozu gibts garantie?
     
  6. #5 kpt_hook, 30.09.2010
    kpt_hook

    kpt_hook ..~~**\/**~~..

    Dabei seit:
    23.01.2010
    Beiträge:
    181
    Zustimmungen:
    4
    Genau die Frage nach dem Alter der Batterie wollte ich auch stellen. Gerade bei Kurzstrecke ist es warscheinlich, dass die Batterie 'nen Schaden hat weil sie nie richtig geladen wird.
    Bei Zündung einschalten macht das Steuergerät einen Selbstest und die Instrumente werden kurzeitig so angesteuert, dass sie maximale Auslenkung haben.
     
  7. #6 Steff-ac, 01.10.2010
    Steff-ac

    Steff-ac Neuling

    Dabei seit:
    16.07.2010
    Beiträge:
    3
    Zustimmungen:
    0
    Fahrzeug:
    Focus II 2005 2,0 tdci, schwarz
    deutet mir eher auf Masseproblem hin. Hatte ich auch schon mal. Nach drei bis vier mal an und aus, evtl Batterie runter zum Reset ist der Zauber vorbei.
    @hook: meine Batterie ist sicher gut geladen, bei 30tkm pro Jahr:D
     
  8. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  9. Rathi

    Rathi Forum Profi
    Moderator

    Dabei seit:
    20.06.2010
    Beiträge:
    13.259
    Zustimmungen:
    47
    Fahrzeug:
    Focus Tita Indi 210PS
    Bin auch für Masseproblem.
    Überprüf alle Massepunkte im Motorraum (davon gibts reichlich!)
    Kotflügel, Seitenwand, Frontträger, auch unter der Batterie.
    Wenn die vergammelt sind hast Du Deinen Fehler.
     
  10. #8 MagnatPower, 01.10.2010
    MagnatPower

    MagnatPower Neuling

    Dabei seit:
    05.05.2010
    Beiträge:
    4
    Zustimmungen:
    0
    Fahrzeug:
    Focus Mk2 1.4 Trend+
    Wow, danke für die vielen Antworten.

    Werde mal die Massepunkte checken. Eventuell mal Batterie abhängen.

    Vielen Dank und LG

    MP
     
Thema:

Tacho spinnt nach Start - Hilfe !

Die Seite wird geladen...

Tacho spinnt nach Start - Hilfe ! - Ähnliche Themen

  1. Focus 2 (Bj. 04-08) DA3/DB3 Tacho tauschen geht das so einfach????

    Tacho tauschen geht das so einfach????: Hallo zusammen, ich habe folgendes Problem. Mein alter Tacho hat ne Macke die man auch wahrscheinlich nicht mehr reparieren kann. Nun würde ich...
  2. Scorpio 1 (Bj. 85-92) GAE/GGE Hilfe.! Umbau auf Schaltgetriebe.

    Hilfe.! Umbau auf Schaltgetriebe.: Hallo, also soweit alles fertig. Das Problem ist, dass der Anlasser nicht dreht. Fahrzeug lässt sich anziehen und läuft dann normal. Jemand eine...
  3. Focus 2 Facelift (Bj. 08-10) DA3/DB3 Funkschlüssel entriegelt nicht Uhr spinnt

    Funkschlüssel entriegelt nicht Uhr spinnt: Hallo Ford-Freunde, seit dem Wochenende habe ich ein nerviges Problem mit meinem Focus. 1. Die Türverriegelung geht nicht mehr per Funk....
  4. Focus 2 (Bj. 04-08) DA3/DB3 Hilfe!!! Wie heißt das Kabel zur Lichtmaschine und wo kann ich das erhalten?

    Hilfe!!! Wie heißt das Kabel zur Lichtmaschine und wo kann ich das erhalten?: Bei meinem focus da3 80 kW wurde die Lichtmaschine getauscht weil ich auf der Batterie fuhr. Die Batterie wurde nicht mehr geladen und...
  5. Anzeige Motortemperatur spinnt (vermutlich)

    Anzeige Motortemperatur spinnt (vermutlich): Stimmt, Fahrzeugtyp fehlt: Fiesta III (GFJ), 1.3 KAT, Bj 93, 0928/788. Hallo zusammen, die Anzeige für die Motortemperatur (genauer wohl des...