Focus 2 (Bj. 04-08) DA3/DB3 Tacho spinnt nach Start - Hilfe !

Diskutiere Tacho spinnt nach Start - Hilfe ! im Focus Mk2 Forum Forum im Bereich Ford Focus Forum; Hallo liebe Ford-Gemeinde. Fahre seit März diesen Jahres einen Ford Focus 1.4 Trend+. Da ich mich hauptsächlich in der Stadt bewege, und dann...

  1. #1 MagnatPower, 29.09.2010
    MagnatPower

    MagnatPower Neuling

    Dabei seit:
    05.05.2010
    Beiträge:
    4
    Zustimmungen:
    0
    Fahrzeug:
    Focus Mk2 1.4 Trend+
    Hallo liebe Ford-Gemeinde.


    Fahre seit März diesen Jahres einen Ford Focus 1.4 Trend+. Da ich mich hauptsächlich in der Stadt bewege, und dann auch nur von der Arbeit hin- und retour (10km :)) habe ich mich für den Basis-Motor entschieden. Günstig und reicht.

    Nun zu meinen Problem, was meine Dose seit kurzen macht.

    Ab und zu, wenn ich den Motor nach einer Kurzstrecke wieder starte (z.B nach dem Einkaufen) spinnt das Kombiinstrument vollkommen. Angefangen bei der Tankanzeige. Sie zeigt mir "übervollen" Tank an, obwohl der Tank eigentlich fast leer ist. Weiter zum Drehzahlmesser. Er zeigt mir 4000U/min, obwohl Standgas und schlussendlich die Temperaturanzeige. Die zeigt mir 120C°+ an.

    Hört sich nach einen Elektronikfehler an. Vielleicht kennt einer von euch das Problem, und kann mir weiterhelfen. :verdutzt:

    Vielen Dank im Vorraus

    MP
     
  2. #2 Fiestabärchen, 29.09.2010
    Fiestabärchen

    Fiestabärchen Forum As

    Dabei seit:
    08.07.2009
    Beiträge:
    861
    Zustimmungen:
    5
    Fahrzeug:
    Ford Fiesta Mk7, 2009, 1.25
    Stecker auf richtigen Sitz prüfen. Wenn das in Ordnung ist, ist es das günstigste und einfachste, einen anderen Tacho einzubauen.
     
  3. #3 geri12001, 29.09.2010
    geri12001

    geri12001 Benutzer

    Dabei seit:
    24.03.2010
    Beiträge:
    143
    Zustimmungen:
    1
    Fahrzeug:
    jetzt ein santa fe
    sieht aus als hätte dein focus ein masseproblem
     
  4. #4 jogie79, 30.09.2010
    jogie79

    jogie79 Forum As

    Dabei seit:
    28.02.2007
    Beiträge:
    834
    Zustimmungen:
    8
    Fahrzeug:
    Focus MK2 EZ 11.11.2004 2,0 TDCI
    um was für einen Focus handel es sich MK1 Oder mk2 beim mk1 wurde dieser fehler oft duch defekte Batterien ausgelöst nur ob es beim mk2 auch so ist weiß ich nicht wenn du denn wagen neu gekauft hast ab zum händler wozu gibts garantie?
     
  5. #5 kpt_hook, 30.09.2010
    kpt_hook

    kpt_hook ..~~**\/**~~..

    Dabei seit:
    23.01.2010
    Beiträge:
    181
    Zustimmungen:
    4
    Genau die Frage nach dem Alter der Batterie wollte ich auch stellen. Gerade bei Kurzstrecke ist es warscheinlich, dass die Batterie 'nen Schaden hat weil sie nie richtig geladen wird.
    Bei Zündung einschalten macht das Steuergerät einen Selbstest und die Instrumente werden kurzeitig so angesteuert, dass sie maximale Auslenkung haben.
     
  6. #6 Steff-ac, 01.10.2010
    Steff-ac

    Steff-ac Neuling

    Dabei seit:
    16.07.2010
    Beiträge:
    3
    Zustimmungen:
    0
    Fahrzeug:
    Focus II 2005 2,0 tdci, schwarz
    deutet mir eher auf Masseproblem hin. Hatte ich auch schon mal. Nach drei bis vier mal an und aus, evtl Batterie runter zum Reset ist der Zauber vorbei.
    @hook: meine Batterie ist sicher gut geladen, bei 30tkm pro Jahr:D
     
  7. Rathi

    Rathi Forum Profi
    Moderator

    Dabei seit:
    20.06.2010
    Beiträge:
    13.192
    Zustimmungen:
    49
    Fahrzeug:
    Focus Tita Indi 210PS
    Bin auch für Masseproblem.
    Überprüf alle Massepunkte im Motorraum (davon gibts reichlich!)
    Kotflügel, Seitenwand, Frontträger, auch unter der Batterie.
    Wenn die vergammelt sind hast Du Deinen Fehler.
     
  8. #8 MagnatPower, 01.10.2010
    MagnatPower

    MagnatPower Neuling

    Dabei seit:
    05.05.2010
    Beiträge:
    4
    Zustimmungen:
    0
    Fahrzeug:
    Focus Mk2 1.4 Trend+
    Wow, danke für die vielen Antworten.

    Werde mal die Massepunkte checken. Eventuell mal Batterie abhängen.

    Vielen Dank und LG

    MP
     
Thema: Tacho spinnt nach Start - Hilfe !
Besucher kamen mit folgenden Suchen
  1. ford focus mk2 tacho spinnt

    ,
  2. ford focus kombiinstrument spinnt

    ,
  3. ford focus mk2 tacho fällt aus

Die Seite wird geladen...

Tacho spinnt nach Start - Hilfe ! - Ähnliche Themen

  1. Display im Tacho schaltet nicht ab.

    Display im Tacho schaltet nicht ab.: Hallo ich habe einen Ford Focus Tunier Mk2 Erstzulassung 2006. Habe das Fahrzeug ende Februar diesen Jahres gekauft. Nach ca. einer Woche wollte...
  2. Brauche Hilfe: Ford Fiesta für 77 Euro leasen !?

    Brauche Hilfe: Ford Fiesta für 77 Euro leasen !?: Ich bin seit geraumer Zeit auf der Suche nach einem günstigen Leasingangebot für einen Fiesta. Mein Händler um die Ecke war leider immer zu teuer...
  3. Fiesta 7 Facelift (Bj. 12-**) Start stopp oder doch nicht ?

    Start stopp oder doch nicht ?: Hallo ich habe seit einer Woche einen Fiesta mk7 1.0 ecoboost in der Titanium Ausstattung und mit econetic Emblem. Laut Händler seiner Aussage und...
  4. Fiesta 7 (Bj. 08-12) JA8 Ford läuft unruhig brauche dringend Hilfe!

    Ford läuft unruhig brauche dringend Hilfe!: Hallo, Undzwar Hab ich ein Problem mein Auto während des Kaltstartes wo der (zahnriemen) ist & der keilriemen kommen komische zischende Geräusch...
  5. Hilfe mein Türgriff ist ab

    Hilfe mein Türgriff ist ab: Hallo liebe Leute! Bei meinem Ford Fiesta Bj 2009 ist heute auf der Beifahrertür die türschnalle abgegangen! Da ich technisch keine Ahnung habe....