Tacho und Radio funktionieren nach dem einbau nicht mehr richtig

Diskutiere Tacho und Radio funktionieren nach dem einbau nicht mehr richtig im Fiesta Mk3 Forum Forum im Bereich Ford Fiesta Forum; Moin Moin an alle, hab folgendes problem, ich wollte heutze nen neuen zigarettenanzünder einbauen. daher habe ich erst das radio ausgebaut und...

  1. Jockel

    Jockel Master of Crash

    Dabei seit:
    14.10.2007
    Beiträge:
    135
    Zustimmungen:
    0
    Fahrzeug:
    Ford Escort mk6 bj 1993
    Moin Moin an alle,

    hab folgendes problem, ich wollte heutze nen neuen zigarettenanzünder einbauen. daher habe ich erst das radio ausgebaut und dan die blende mit der belüftung ausgebaut, nun hab ich alles wieder zusammen gefummelt und jetzt geht das radio nicht mehr an und der tacho geht nicht richtig. also wenn ich den wagen auf zündung stelle, dauert es ja normalerweise ca. 5 sekunden, biss im kilometer zähler der richtige km stand angezeigt wird, nun allerdings dauert es ca 30 sekunden und erst dann sind kmstand und tankanzeige sichtbar genau so wie der drehzahlmesser auch erst nach 30 sekunden etwas anzeigt...

    so nun meine frage hat jemand ne ahnung, woran das lioegen kann oder hatte das schonmal jemand von euch ????
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 MucCowboy, 12.06.2008
    Zuletzt bearbeitet: 12.06.2008
    MucCowboy

    MucCowboy Fahrer mit Hut :-)
    Moderator

    Dabei seit:
    15.11.2006
    Beiträge:
    12.951
    Zustimmungen:
    267
    Fahrzeug:
    Mondeo MK4 2008 2,0 HE + Focus MK1 2000 1,6
    Hallo,

    da wirste wohl nochmal das Radio rausholen dürfen und genau kontrollieren, dass die Stecker daran richtig und ordendlich sitzen. Auch darf beim Zurückschieben kein Stecker knicken, kein Kabel klemmen oder straff gespannt werden.

    Radio und Kombiinstrument stehen über den CAN-Bus miteinander in Verbindung. Eine Störung auf diesem Kabelsystem beeinflusst übrigens noch sehr viel mehr, letztlich auch die Motorsteuerung.

    Grüße
    Uli
     
  4. Jockel

    Jockel Master of Crash

    Dabei seit:
    14.10.2007
    Beiträge:
    135
    Zustimmungen:
    0
    Fahrzeug:
    Ford Escort mk6 bj 1993
    das hab ich ja gemacht radio ist wieder raus hab alles abgeklemmt und trotzem kommt nix ???? also motor und alles läuft ja soweit nur die anzeige im tacho nicht richtig und das radio nicht ???


    aber trotzdem schonmal besten dank
     
Thema:

Tacho und Radio funktionieren nach dem einbau nicht mehr richtig

Die Seite wird geladen...

Tacho und Radio funktionieren nach dem einbau nicht mehr richtig - Ähnliche Themen

  1. MK3 - Video und etwas mehr für den Beifahrer

    MK3 - Video und etwas mehr für den Beifahrer: Hallo, ich habe u.a. einen Focus MK3 vom März 2017. Aus gesundheitlichen Gründen muss ich mich z.Zt. vorübergehend von meiner Frau chauffieren...
  2. Fiesta 7 Facelift (Bj. 12-**) Inspektion, Lenkrad, Radio

    Inspektion, Lenkrad, Radio: Hallo Zusammen, ich habe seit Samstag meinen Ford Fiesta und ein paar Fragen zu diesem. 1. Muss die Inspektion tatsächlich von einer...
  3. Denso Radio geht nicht mehr

    Denso Radio geht nicht mehr: Guten Morgen Leute, hatte meinen in der Werkstatt. Die mussten kurzzeitig die Batterie abklemmen. Als ich die Kiste abgeholt habe, habe ich...
  4. Ausfall Tacho und Kombiinstrument

    Ausfall Tacho und Kombiinstrument: Hallo zusammen, seit Montag habe ich Probleme mit meinem Custom. Es viel die Anzeige für den Tacho, Drehzahlmesser usw. aus. Die Fehlermeldung,...
  5. Ford Focus C Max 2005 TDCI Tacho Problem

    Ford Focus C Max 2005 TDCI Tacho Problem: Hallo an alle. Habe zeit einem jahr Problem mit meiner Tacho. Drehzal, Temperatur, Tankanzeige Funktionieren. Tachoanzeige geht nicht. ABS und ESP...