Tachoabfall und Motor schaltet sich ab

Diskutiere Tachoabfall und Motor schaltet sich ab im Focus Mk1 Forum Forum im Bereich Ford Focus Forum; Hallo ihr lieben! Bin heute zum ersten mal da und habe folgendes Probelm. Habe mir vor zwei Wochen einen Ford Focus Trend Bj. 12/98 116PS...

  1. Ford84

    Ford84 Neuling

    Dabei seit:
    09.01.2007
    Beiträge:
    3
    Zustimmungen:
    0
    Hallo ihr lieben!
    Bin heute zum ersten mal da und habe folgendes Probelm.
    Habe mir vor zwei Wochen einen Ford Focus Trend Bj. 12/98 116PS Schaltgetriebe gekauft und seit gestern will er nicht mehr wie ich will.

    Erst leuchtet die Batterie Anzeige und dann die Motorleuchte. Danach schaltet sich der Motor einfach ab. Muss ihn dann ausschalten und wieder neu starten.
    Das ist mir gestern ganze 9 mal passiert.

    Ist jemandem das Problem bekannt und kann mir sagen wie der Fehler behoben werden kann? Der Fehlerspeicher wurde schon ausgelesen und hat keinen Fehler gemeldet.

    Bitte um hilfe
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 petomka, 09.01.2007
    petomka

    petomka Forum Profi

    Dabei seit:
    29.01.2006
    Beiträge:
    11.332
    Zustimmungen:
    48
    passiert das unterm fahren, unterm Schalten, im Stand? Du hast auch was vom Tachoabfall geschrieben.
    Wenn der Tacho ausfällt und dann der Motor beim Schaltvorgang ausgeht, ist es zu 99 % der Geschwindigkeitssensor.
    Ansonsten würde ich aufs Leerlaufregelventil tippen.
     
  4. Ford84

    Ford84 Neuling

    Dabei seit:
    09.01.2007
    Beiträge:
    3
    Zustimmungen:
    0
    Es passiert während der Fahrt. Allderdings nicht auf gerader Strecke bei gleich bleibender Geschwindigkeit.
    Hatte eher das Gefühl das es im niedrigen Dehzahlbereich passiert. Kann jetzt gar nicht so genau sagen ob des dierekt beim Schalten passiert. Ehr nicht?! Es passiert hauptsächlich im Stadtverkehr und auf kurvigen Strecken.

    Werde deinen Vorschlag heute mal in der Werkstatt anbringen

    Gruß Ford84(Tina)
     
  5. Ford84

    Ford84 Neuling

    Dabei seit:
    09.01.2007
    Beiträge:
    3
    Zustimmungen:
    0
    So, habe mein Schätzchen heute wieder bekommen. Laut Werkstatt wurde der Geschwindigkeitssensor wechselt und ein Massekabel das sich im Radkasten befindet erneuert. Hoffe das der Fehler damit behoben ist. In der Werkstatt ist der Fehler natürlich nicht aufgetreten.

    Gruß Tina
     
  6. #5 focus-mike, 12.01.2007
    focus-mike

    focus-mike Guest

    Das gleiche Problem hatte ich auch vor 4 Monaten, Werkstatt hat auch den Sensor getauscht.
    Seit dem ist der Fehler nicht mehr aufgetreten... Gute Fahrt !
     
Thema:

Tachoabfall und Motor schaltet sich ab

Die Seite wird geladen...

Tachoabfall und Motor schaltet sich ab - Ähnliche Themen

  1. Ford Focus 2, Motor geht nicht mehr richtig aus

    Ford Focus 2, Motor geht nicht mehr richtig aus: Hallo liebe Mitglieder, habe seit 2 Jahren meinen Focus und bin sehr zufrieden, Doch jetzt geht er mir langsam auf den Keks. Denn ich will ihn...
  2. 64er V8 224 Ps Motor

    64er V8 224 Ps Motor: guten Tag ich habe da mal eine frage weis einer ob der Motor gefragt ist bzw was er wert ist kommt aus mein Boot und hat 14.000 Betriebsstunden...
  3. Zentralverriegelung klackt beim fahren ab und zu

    Zentralverriegelung klackt beim fahren ab und zu: Habe jetzt öfter gehört, dass meine Zentralverriegelung beim fahren ab und zu klackt. Ich kenne so etwas von BMW, wo man dann beim fahren die...
  4. Focus 1 (Bj. 01-04) DBW/DAW/DNW/DFW Motor springt nur mit Gasgeben an

    Motor springt nur mit Gasgeben an: Hallo Leute, vor einer Woche fing mein 1.6er an mir Probleme zu bereiten - nachdem die Temperaturen im Minusbereich angekommen sind, gab es...
  5. Ford Fiesta MK6 JH1 geht immer wieder aus, solange der Motor kalt ist

    Ford Fiesta MK6 JH1 geht immer wieder aus, solange der Motor kalt ist: Guten Tag, ich habe ein Problem mit meinem Fiesta. Mein Fiesta geht ständig aus seitdem es kalt draußen ist.- oder ganz besonder wenn es nass...