Tachoabfall und Motor schaltet sich ab

Diskutiere Tachoabfall und Motor schaltet sich ab im Focus Mk1 Forum Forum im Bereich Ford Focus Forum; Hallo ihr lieben! Bin heute zum ersten mal da und habe folgendes Probelm. Habe mir vor zwei Wochen einen Ford Focus Trend Bj. 12/98 116PS...

  1. Ford84

    Ford84 Neuling

    Dabei seit:
    09.01.2007
    Beiträge:
    3
    Zustimmungen:
    0
    Hallo ihr lieben!
    Bin heute zum ersten mal da und habe folgendes Probelm.
    Habe mir vor zwei Wochen einen Ford Focus Trend Bj. 12/98 116PS Schaltgetriebe gekauft und seit gestern will er nicht mehr wie ich will.

    Erst leuchtet die Batterie Anzeige und dann die Motorleuchte. Danach schaltet sich der Motor einfach ab. Muss ihn dann ausschalten und wieder neu starten.
    Das ist mir gestern ganze 9 mal passiert.

    Ist jemandem das Problem bekannt und kann mir sagen wie der Fehler behoben werden kann? Der Fehlerspeicher wurde schon ausgelesen und hat keinen Fehler gemeldet.

    Bitte um hilfe
     
  2. #2 petomka, 09.01.2007
    petomka

    petomka Forum Profi

    Dabei seit:
    29.01.2006
    Beiträge:
    11.325
    Zustimmungen:
    48
    passiert das unterm fahren, unterm Schalten, im Stand? Du hast auch was vom Tachoabfall geschrieben.
    Wenn der Tacho ausfällt und dann der Motor beim Schaltvorgang ausgeht, ist es zu 99 % der Geschwindigkeitssensor.
    Ansonsten würde ich aufs Leerlaufregelventil tippen.
     
  3. Ford84

    Ford84 Neuling

    Dabei seit:
    09.01.2007
    Beiträge:
    3
    Zustimmungen:
    0
    Es passiert während der Fahrt. Allderdings nicht auf gerader Strecke bei gleich bleibender Geschwindigkeit.
    Hatte eher das Gefühl das es im niedrigen Dehzahlbereich passiert. Kann jetzt gar nicht so genau sagen ob des dierekt beim Schalten passiert. Ehr nicht?! Es passiert hauptsächlich im Stadtverkehr und auf kurvigen Strecken.

    Werde deinen Vorschlag heute mal in der Werkstatt anbringen

    Gruß Ford84(Tina)
     
  4. Ford84

    Ford84 Neuling

    Dabei seit:
    09.01.2007
    Beiträge:
    3
    Zustimmungen:
    0
    So, habe mein Schätzchen heute wieder bekommen. Laut Werkstatt wurde der Geschwindigkeitssensor wechselt und ein Massekabel das sich im Radkasten befindet erneuert. Hoffe das der Fehler damit behoben ist. In der Werkstatt ist der Fehler natürlich nicht aufgetreten.

    Gruß Tina
     
  5. #5 focus-mike, 12.01.2007
    focus-mike

    focus-mike Guest

    Das gleiche Problem hatte ich auch vor 4 Monaten, Werkstatt hat auch den Sensor getauscht.
    Seit dem ist der Fehler nicht mehr aufgetreten... Gute Fahrt !
     
Thema:

Tachoabfall und Motor schaltet sich ab

Die Seite wird geladen...

Tachoabfall und Motor schaltet sich ab - Ähnliche Themen

  1. Scorpio 2 (Bj. 94-98) GFR/GGR/GNR Dringend! Bauteil zwischen Thermostat und Motor

    Dringend! Bauteil zwischen Thermostat und Motor: Hallo, ich habe folgendes Problem. Bei dem Scorpio 2.3 Automatik Baujahr 1997, Benziner, von meinem Vater wurde der Kühler, das Thermostat und...
  2. Focus 1 (Bj. 01-04) DBW/DAW/DNW/DFW Motor geht beim Bremsen/Kuppeln während der Fahrt aus

    Motor geht beim Bremsen/Kuppeln während der Fahrt aus: Guten Tag, ich wollte letzte Woche den Focus Mk1 1.8 Zetec meiner Lebensgefährtin durch den TÜV bringen. Der hat die leicht siffende...
  3. Fiesta 6 (Bj. 02-06) JH1/JD3 Motor reagiert nicht

    Motor reagiert nicht: Hallo liebe User, ich habe ein "kleines" Problem, beim zurücksetzen des Fiesta war noch alles gut, als ich aber dann aus "R" in "N" um auf "1" zu...
  4. Hilfe mein Türgriff ist ab

    Hilfe mein Türgriff ist ab: Hallo liebe Leute! Bei meinem Ford Fiesta Bj 2009 ist heute auf der Beifahrertür die türschnalle abgegangen! Da ich technisch keine Ahnung habe....
  5. Fiesta 1.4 59KW Motor tauschen

    Fiesta 1.4 59KW Motor tauschen: Hallo, ich hoffe auf Eure Hilfe. Kann mir jemand eine genaue Anleitung für einen Motor Ausbau eines 1.4er Bj. 2004 mit 59KW geben. - Ich möchte...