Tachobeleuchtung funktioniert nicht Focus MK1

Diskutiere Tachobeleuchtung funktioniert nicht Focus MK1 im Focus Mk1 Forum Forum im Bereich Ford Focus Forum; Guten Nachmittag Ford Freunde! Mein Kollege hat sich gestern einen Focus MK1 gekauft bei dem die Beleuchtung der Tachoscheiben nicht...

  1. #1 MKIII2.0, 25.10.2017
    MKIII2.0

    MKIII2.0 Neuling

    Dabei seit:
    24.07.2014
    Beiträge:
    15
    Zustimmungen:
    0
    Fahrzeug:
    Focus MKIII Turnier
    Guten Nachmittag Ford Freunde!

    Mein Kollege hat sich gestern einen Focus MK1 gekauft bei dem die Beleuchtung der Tachoscheiben nicht funktioniert.

    Nur dachte ich mir, kein Problem einfach die Brinen tauschen.
    Also das Tacho ausgebaut und festgestellt, dass die drei Birnen leider vollkommen in Ordnung sind.

    Die Sicherungen sind auch alle heile.

    Also dachte ich es wäre eventuell der Dimmer.... Schalter vom Schrott geholt ausgetauscht... selbes Problem.
    Also liegt's eventuell am Tacho.
    Also auch das getauscht und trotzdem ging die Beleuchtung nicht.

    Woran kann es also liegen? Habe jetzt ein paar Mal gelesen, dass es bei einer defekten Kennzeichen Beleuchtung auch zu solchen Zwischenfällen mit der Instrumentenbeleuchtung kommen kann.
    Und tatsächlich war zuvor die Kennzeichenbeleuchtung defekt, welche wir Natürlich ausgetauscht haben. Die restliche Beleuchtung rund ums Fahrzeug funktioniert einwandfrei.

    Hier ein Bild von Tacho im Dunkeln:
    Alle Kontrolle und Warnleuchten, sowie Blinker Funktionieren. Sicherungen sind alle intakt.
     

    Anhänge:

  2. #2 Punisher, 25.10.2017
    Punisher

    Punisher Guest

    funktioniert denn jetzt die kennzeichenbeleuchtung wieder ?
     
  3. #3 MKIII2.0, 25.10.2017
    MKIII2.0

    MKIII2.0 Neuling

    Dabei seit:
    24.07.2014
    Beiträge:
    15
    Zustimmungen:
    0
    Fahrzeug:
    Focus MKIII Turnier
    Ja die die Kennzeichenbeleuchtung funktioniert. Haben die Birnen getauscht.
     
  4. #4 Punisher, 25.10.2017
    Punisher

    Punisher Guest

    uhr- , radio- und heizungsregulierungsbeleuchtung funktioniert aber normal ?
     
  5. #5 blackisch, 25.10.2017
    blackisch

    blackisch Forum Profi

    Dabei seit:
    30.06.2007
    Beiträge:
    2.794
    Zustimmungen:
    27
    funktioniert das Standlicht ?
     
  6. #6 MKIII2.0, 26.10.2017
    MKIII2.0

    MKIII2.0 Neuling

    Dabei seit:
    24.07.2014
    Beiträge:
    15
    Zustimmungen:
    0
    Fahrzeug:
    Focus MKIII Turnier
    Ja genau. Sobald man die Zündung einschaltet Leuchten Kilometerstand im Tacho, Uhr und Radio ganz normal. Das Klima Bedienteil in dem Fahrzeug kann meiner Meinung nach nicht Leuchten, da sie Symbole nur aufgedruckt zu seien scheinen.

    Die Beleuchtung der Tachoscheiben laufen also über einen anderen Stromkreis oder?

    Kann dann doch etwas im Lichtschalter defekt sein? Oder woran kann das liegen.
     

    Anhänge:

  7. #7 Punisher, 26.10.2017
    Zuletzt von einem Moderator bearbeitet: 26.10.2017
    Punisher

    Punisher Guest

    wird die km standsbeleuchtung dunkel , wenn man das licht einschaltet
    und funktioniert das standlicht ?
    evt ist die sicherung vom lichtschalter in der CJB defekt

    UND DIESES KABEL KOMMT VOM LICHTSCHALTER UND VERTEILT SICH
    AN EINEM LÖTPUNKT ZUR UHR USW
     
  8. #8 MKIII2.0, 26.10.2017
    Zuletzt bearbeitet: 26.10.2017
    MKIII2.0

    MKIII2.0 Neuling

    Dabei seit:
    24.07.2014
    Beiträge:
    15
    Zustimmungen:
    0
    Fahrzeug:
    Focus MKIII Turnier
    Die Uhr muss über einen anderen stromkreis laufen. Diese Leuchtet immer sobald die Zündung eingeschaltet ist. Genau so auch die Kilometerstandsanzeige.

    Die Beleuchtung der Tachoscheiben kommt vom Lichtschalter Pin 9 laut Schaltplan. Da haben wir gemessen und dort "fließt" auch Strom sobald man das Standlicht oder Abblendlicht einschaltet.
     
  9. #9 MucCowboy, 26.10.2017
    MucCowboy

    MucCowboy Fahrer mit Hut :-)
    Moderator

    Dabei seit:
    15.11.2006
    Beiträge:
    21.711
    Zustimmungen:
    2.080
    Fahrzeug:
    Mondeo MK4 2008 2,0 HE + Fiesta MK7 1,4
    Die Uhr und alle anderen Instrumente werden genauso über den Lichtschalter mit Beleuchtungsstrom versorgt. Die einzelnen Zuleitungen aus Pin 9 verzweigen sich tief im Kabelbaum.

    Messe im Kabelstecker vom Kombiinstrument an Pin 3 (dünnes oranges Kabel), ob da Strom rauskommt, wenn Licht eingeschaltet ist. Eventuell die Helligkeit am Lichtschalter hochdrehen. Wenn nein, ist dieser Kabelabschnitt vom Verteilpunkt zum Kombiinstrument-Stecker unterbrochen. Wenn ja, ist das Kombiinstrument selber nicht in Ordnung.
     
  10. #10 MKIII2.0, 26.10.2017
    MKIII2.0

    MKIII2.0 Neuling

    Dabei seit:
    24.07.2014
    Beiträge:
    15
    Zustimmungen:
    0
    Fahrzeug:
    Focus MKIII Turnier
    Hi.

    Auf Pin 3 am Kombiinstrument kommt leider kein Strom an.

    Interessanter Weise ist auf Pin 9 am Lichtschalter nur Strom wenn das Standlicht oder das Abendlicht eingeschaltet ist.

    Die Beleuchtung von der uhr, dem Radio und auch der Kilometerstandsanzeige leuchten (auch bei ausgeschaltetem Standlicht/Abblendlicht) sobald die Zündung eingeschaltet wird.
     
  11. #11 Punisher, 26.10.2017
    Punisher

    Punisher Guest

    ja aber das müste beim einschalten des standlichts dunkler werden
     
  12. #12 MKIII2.0, 26.10.2017
    MKIII2.0

    MKIII2.0 Neuling

    Dabei seit:
    24.07.2014
    Beiträge:
    15
    Zustimmungen:
    0
    Fahrzeug:
    Focus MKIII Turnier
    Okey, werd da morgen Mal drauf achten.

    Also am Tacho an P3 kommt definitiv nix an. Dann kann ich da ja einfach direkt ne Leitung von Lichtschalter (P9) hoch legen zum Tachostecker (P3) oder?
     
  13. #13 MucCowboy, 26.10.2017
    MucCowboy

    MucCowboy Fahrer mit Hut :-)
    Moderator

    Dabei seit:
    15.11.2006
    Beiträge:
    21.711
    Zustimmungen:
    2.080
    Fahrzeug:
    Mondeo MK4 2008 2,0 HE + Fiesta MK7 1,4
    Testweise ja.
     
  14. #14 Schrauberling, 26.10.2017
    Schrauberling

    Schrauberling Forum Profi

    Dabei seit:
    06.04.2017
    Beiträge:
    6.894
    Zustimmungen:
    610
    Fahrzeug:
    Mondi Mk3 Turnier 2.2 TDCi Titanium X EZ 02/06
    wie alt ist der Wagen und der allgemeine Zustand?
     
  15. #15 Punisher, 27.10.2017
    Punisher

    Punisher Guest

    ein 2000er dürfte 17 sein .
     
  16. #16 MKIII2.0, 27.10.2017
    MKIII2.0

    MKIII2.0 Neuling

    Dabei seit:
    24.07.2014
    Beiträge:
    15
    Zustimmungen:
    0
    Fahrzeug:
    Focus MKIII Turnier
    BJ 2000 , angeblich 104tk gelaufen, allgemeiner Zustand soweit sehr gut für das Alter. Ist grün und hat ne Ghia Ausstattung.
     
  17. #17 MKIII2.0, 27.10.2017
    MKIII2.0

    MKIII2.0 Neuling

    Dabei seit:
    24.07.2014
    Beiträge:
    15
    Zustimmungen:
    0
    Fahrzeug:
    Focus MKIII Turnier
    Also... Nach neuen Messungen hat sich ergeben, dass sobald man das Licht einschaltet der Stromfluss vom Lichtschalter P9 zum Kombiinstrument P3 versagt. Warum ist das so?
     
  18. #18 Punisher, 27.10.2017
    Punisher

    Punisher Guest

    dann wechsel mal die sicherung welche für die spannungsversorgung des lichtschalters zuständig ist
    evt . bricht dein stromkreis unterlast zusammen , weil die sicherung nicht in ordnung ist .
     
  19. #19 Schrauberling, 27.10.2017
    Schrauberling

    Schrauberling Forum Profi

    Dabei seit:
    06.04.2017
    Beiträge:
    6.894
    Zustimmungen:
    610
    Fahrzeug:
    Mondi Mk3 Turnier 2.2 TDCi Titanium X EZ 02/06
    Oder eben mit einer Leselampe :lol:
     
  20. #20 MKIII2.0, 31.10.2017
    MKIII2.0

    MKIII2.0 Neuling

    Dabei seit:
    24.07.2014
    Beiträge:
    15
    Zustimmungen:
    0
    Fahrzeug:
    Focus MKIII Turnier
    Also: Tacho und der Lichtschalter selbst funktionieren einwandfrei. Auch die Leitung zwischen Pin 9 (Lichtschalter) zu Pin 3 (Tacho) ist nirgends unterbrochen.
    Wir vermuten einen Massefehler irgendwo in der Zuleitung zum Lichtschalter.

    Da wir die genaue Ursache bisher weder bestimmen noch beheben konnten haben wir uns dafür entschieden ein neues Kabel zu verlegen und dies an den Stromkreis der Kilometerstandsanzeige (Zündung) anzuschließen. Nun leuchten die Tachoscheiben (genau so wie sonst auch die Beleuchtung des Kilometerstands) immer sobald man die Zündung betätigt. Ich weiß das ist nicht die feine englische Art und die Dimmerfunktion geht dadurch verloren, aber es ist eine schnelle und einfache Lösung für das Problem.
     
Thema: Tachobeleuchtung funktioniert nicht Focus MK1
Besucher kamen mit folgenden Suchen
  1. ford focus mk1 tachobeleuchtung

    ,
  2. ford focus mk1 sicherungen tacho

    ,
  3. ford focus mk1 tachobeleuchtung sicherung

    ,
  4. focus mk1 tachobeleuchtung,
  5. Tacho Beleuchtung Focus mk1,
  6. ford Focus kokpitbeleuchtung geht nicht mehr ,
  7. ford focus tachobeleuchtung,
  8. licht sicherung Tacho focus 2001,
  9. Licht beim ford focus einschalten 2003,
  10. ford focus mk1 tacho beleuchtung,
  11. ford focus 1 tachobeleuchtung geht nicht,
  12. focus 1 sicherung cockpit beleuchtung,
  13. instrumenten-beleuchtung ford focus,
  14. Ford Focus geht beim Licht anmachen Tachobeleuchtung aus,
  15. instrumentenbeleuchtung ford focus mk1 geht nicht aus,
  16. ford ka amature leuchtet nicht,
  17. ford focus Instrumentenbeleuchtung lampen test,
  18. focus mk1 tacho kein licht,
  19. Ford focus amateur Beleuchtung sicherung,
  20. focus 1 instrumentenbeleuchtung wechseln,
  21. instrumentenbeleuchtung ford fokus sicherung,
  22. armaturenbrettbeleuchtung focus mk1,
  23. ford.focus 1.8 bj 2000 tachlicht ist ais,
  24. focus instrumenbeleuchtung,
  25. Focus St 2003 Tachobeleuchtung
Die Seite wird geladen...

Tachobeleuchtung funktioniert nicht Focus MK1 - Ähnliche Themen

  1. Tachobeleuchtung flackert

    Tachobeleuchtung flackert: Hallo , bei meinem Tacho kommt es teilweise recht oft vor , dass das Licht ( Temperaturanzeige + ein kleiner Teil des Drehzahlmesser) anfangen zu...
  2. Focus 1 (Bj. 98-01) DBW/DAW/DNW/DFW Tachobeleuchtung lichtwarnung

    Tachobeleuchtung lichtwarnung: Guten Tag, In meinem Focus sind vermutlich zeitgleich, der Piepser wenn man das Licht angelassen hat, der anspringt wenn man die Tür auf macht...
  3. Ford Focus bj 2006 tachobeleuchtung

    Ford Focus bj 2006 tachobeleuchtung: Hi Ich habe ein Ford Focus Bj 2006 kürzlich privat gekauft. Nun hatte ich das Problem, dass die Batterie leer wurde. War beim Fordhändler und...
  4. Tachobeleuchtung an&aus

    Tachobeleuchtung an&aus: Hallöchen, ich Fahre einen Ford Fiesta und seit längerem geht nach dem Start des Autos die Tachobeleuchtung während der Fahrt immer wieder aus und...
  5. Tachobeleuchtung funktioniert nicht

    Tachobeleuchtung funktioniert nicht: Hallo, ich bin neu hier und möchte mich erst einmal vorstellen ich bin 41 jahre und komme aus hessen ich fahre ein escort 1,6 der auch...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden