Tachobeleuchtung funktioniert nicht

Diskutiere Tachobeleuchtung funktioniert nicht im Vorstellungen Forum im Bereich Ford Forum; Hallo, ich bin neu hier und möchte mich erst einmal vorstellen ich bin 41 jahre und komme aus hessen ich fahre ein escort 1,6 der auch...

  1. #1 christiane, 07.10.2012
    christiane

    christiane Neuling

    Dabei seit:
    07.10.2012
    Beiträge:
    1
    Zustimmungen:
    0
    Fahrzeug:
    Ford Escort 1,6 Bj 97
    Hallo,

    ich bin neu hier und möchte mich erst einmal vorstellen

    ich bin 41 jahre und komme aus hessen

    ich fahre ein escort 1,6 der auch schon ein paar jahre alt ist
    mein problem ist das meine tachobeleuchtung nicht funktioniert
    habe die sicherung geprüft die ist i.o.
    kann mir einer sagen woran es liegen kann

    vielen dank im vorraus
    christiane
     
  2. #2 Speedster Sierra, 07.10.2012
    Speedster Sierra

    Speedster Sierra Forum As

    Dabei seit:
    06.10.2012
    Beiträge:
    736
    Zustimmungen:
    0
    Fahrzeug:
    Ford Sierra 2,0 I CL
    Baujahr 1987
    OHC 74 Kw
    Geht nur die Tachobeleuchtung nicht oder auch andere Lampen?
     
  3. #3 GeloeschterBenutzer, 07.10.2012
    GeloeschterBenutzer

    GeloeschterBenutzer Guest

    wenn die standlichtleuchten auch nicht funktionieren ist der lichtschalter im eimer.

    PS: für probleme sollte man aber die entsprechenden themenbereiche benutzen !!!
     
  4. #4 Speedster Sierra, 07.10.2012
    Speedster Sierra

    Speedster Sierra Forum As

    Dabei seit:
    06.10.2012
    Beiträge:
    736
    Zustimmungen:
    0
    Fahrzeug:
    Ford Sierra 2,0 I CL
    Baujahr 1987
    OHC 74 Kw
    Genau der Lenkstockschalter wird es sein.

    Oberstes Teil abziehen und Kontakte säubern aber vorsichtig sind glaube ich 2 kleine federn drinn!
     
  5. #5 Andre1982, 07.10.2012
    Andre1982

    Andre1982 Guest

    Herzlich willkommen im Forum!
     
Thema:

Tachobeleuchtung funktioniert nicht

Die Seite wird geladen...

Tachobeleuchtung funktioniert nicht - Ähnliche Themen

  1. Umschalten von Automatik zu manuell funktioniert nicht

    Umschalten von Automatik zu manuell funktioniert nicht: Hallo Ich fahre gerne im manuellen Modus mit meinen 2.0 mondeo bj04. Nun wollte ich wieder in den manuellen Modus schalten aber es ging nicht. Im...
  2. Klimaanlage funktioniert erst ab 30. Fahrtkilometer

    Klimaanlage funktioniert erst ab 30. Fahrtkilometer: Hallo zusammen, ich bin völlig neu hier und war noch nie in einem Forum dieser Art :-) Hoffe ich mache das jetzt richtig - über die Suche bin ich...
  3. aussen Thermometer funktioniert nicht

    aussen Thermometer funktioniert nicht: Hallo.vielleicht kann mir jemand von euch weiter helfen.mein aussen Thermometer zeigt schon seit 3 tagen die gleiche Temperatur an.wo sitzt das...
  4. Start-Stop funktioniert nicht bei eingeschalteter Klimaanlage

    Start-Stop funktioniert nicht bei eingeschalteter Klimaanlage: Hallo, wir haben ein Problem (oder vielleicht doch nicht??!) mit der Start-Stop-Automatik unseres Ford Focus Turnier 1,0 EcoBoost. Das Fahrzeug...
  5. Koppeln mit Smartphone funktioniert nicht.

    Koppeln mit Smartphone funktioniert nicht.: Hallo. Seit geraumer Zeit funktioniert das Koppeln mit dem Smartphone über Bluetooth nicht mehr. Die Syncnummer wird angezeigt, aber nichts auf...