Focus 2 Facelift (Bj. 08-10) DA3/DB3 Tachometer spinnt ab 30 Grad Aussentemperatur

Diskutiere Tachometer spinnt ab 30 Grad Aussentemperatur im Focus Mk2 Forum Forum im Bereich Ford Focus Forum; Hallo zusammen, ich lese gerne hier im Forum über verschiedene Dinge nach aber hatte bis Dato nicht wirklich Grund mich anzumelden. Das hat sich...

  1. #1 Beobachter, 24.06.2016
    Beobachter

    Beobachter Neuling

    Dabei seit:
    24.06.2016
    Beiträge:
    3
    Zustimmungen:
    0
    Fahrzeug:
    Ford Focus MK2
    Hallo zusammen,
    ich lese gerne hier im Forum über verschiedene Dinge nach aber hatte bis Dato nicht wirklich Grund mich anzumelden. Das hat sich seit gestern dann gewandelt.
    Zum Auto:
    Bj 01/2011, Km 1120000, 1,6 Benziner

    Problemschilderung:
    Ab einer Aussentemperatur von 30 Grad aufwärts geht die Tachonadel nicht mehr auf die Nullstellung, sondern verhart irgendwo zwischen 10 und 40km/h.
    Der Punkt ist dann beim fahren quasi die Nullstellung, heisst: wenn die Nadel auf 20 fest hing und mir beim fahren 70 km/h auf dem Tacho angezeigt wird fahre ich 50 km/h:verdutzt:. Habe das mit dem Navi verglichen!.
    Gestern Abend hing die Nadel bei 40 fest und heute Morgen waren es dann noch 30 und gerade eben kurz über die 20.
    Schlussendlich stört es mich nicht wirklich(strengt den Kopf an zu rechnen) aber sein muss es auch nicht.
    Hat jemand eine Idee worn das liegen kann. Soweit ich weiss sind die Dinger mittlerweile elektronisch gesteuert und somit fehlt mir eine evtl. Flüssigkeit (Öl etc)welche sich ausbreitet bei Hitze und dann etwas verschiebt oder so ähnich.
    Das Problem ist letztes Jahr schonmal aufgetreten und dann wieder verschwunden...quasi als es kälter wurde(unter 30 Grad)

    Anbei mal zwei Fotos von gestern und heute!
    [​IMG][​IMG]
    Danke schonmal vorab für Eure Ideen usw.

    Danke und Gruss
    Sebastian
     

    Anhänge:

  2. #2 MaxMax66, 24.06.2016
    MaxMax66

    MaxMax66 Forum Profi

    Dabei seit:
    23.08.2013
    Beiträge:
    9.248
    Zustimmungen:
    180
    Fahrzeug:
    Ford Focus III vFL
    1.6L Ti-VCT (16V)
    125 PS
    was passiert, wenn du in dem Zustand die Battrie abklemmst?
     
  3. #3 Beobachter, 25.06.2016
    Beobachter

    Beobachter Neuling

    Dabei seit:
    24.06.2016
    Beiträge:
    3
    Zustimmungen:
    0
    Fahrzeug:
    Ford Focus MK2
    Moin,
    habe ich oben vergessen rein zu schreiben, dass habe ich auch schon probiert hat aber keinerlei Besserung gebracht.
     
  4. #4 MaxMax66, 25.06.2016
    MaxMax66

    MaxMax66 Forum Profi

    Dabei seit:
    23.08.2013
    Beiträge:
    9.248
    Zustimmungen:
    180
    Fahrzeug:
    Ford Focus III vFL
    1.6L Ti-VCT (16V)
    125 PS
    mmmm, dann kann es fast nur eine mechanische Ursache haben...
    Unreinheiten, Unebenheiten, die erst wirksam werden, wenn sich was ausdehnt irgendwo...
    Die Zeiger funktionieren ja ähnlich wie analoge Voltmeter, Spule mit Rückholfeder...

    ich weiss nur, dass es bei MK3 mal ein Update gab, weil da die Zeiger (mininmal) schief standen, aber eben nur wenn Spannung am Tacho war.
     
  5. #5 vanguardboy, 25.06.2016
    vanguardboy

    vanguardboy JH1 1.3L 2002

    Dabei seit:
    06.06.2009
    Beiträge:
    5.082
    Zustimmungen:
    30
    Fahrzeug:
    Fiesta JH1 1.3l
    Sonst mal per Menü den tachotest starten. Da schlägt die Nadel komplett aus.
     
  6. #6 Focus-CC, 26.06.2016
    Focus-CC

    Focus-CC Forum Profi

    Dabei seit:
    07.02.2011
    Beiträge:
    1.017
    Zustimmungen:
    25
    Fahrzeug:
    Focus CC 2.0 Bifuel Prins LPG - 2008

    Nicht unbedingt ! Ich habe mal einen Tacho vom 2005er Megane auseinander gebaut, das war eine Schrittmotoren-Ansteuerung der Nadel.

    Ich vermute hier das selbe und einen Software oder Hardwarefehler. Sonst würde die Nadel bei Batterie OFF auf Null gehen und in Fahrt nicht die Werte addieren.
    Ok, das Nullen könnte auch klemmen sein, nicht aber das Addieren ab "Startpunkt" .
     
  7. #7 MaxMax66, 26.06.2016
    MaxMax66

    MaxMax66 Forum Profi

    Dabei seit:
    23.08.2013
    Beiträge:
    9.248
    Zustimmungen:
    180
    Fahrzeug:
    Ford Focus III vFL
    1.6L Ti-VCT (16V)
    125 PS
    gut zu wissen, das erklärt auch, warum ein Update beim MK3 geholfen hat, die Zeiger richtig zu stellen...
     
  8. #8 Beobachter, 02.08.2016
    Beobachter

    Beobachter Neuling

    Dabei seit:
    24.06.2016
    Beiträge:
    3
    Zustimmungen:
    0
    Fahrzeug:
    Ford Focus MK2
    Update:
    Geade aus Kroatien zurück gekommen....Da die Temperaturen hier ja relativ erträglich waren hatte ich das Problem hier nicht merh wriklich. In Kroatien hat es dann mit voller Wucht zugelangt...Der Tacho hat sich bei 110 festgesetzt und wollte auch nicht wirklich runter. Jetzt hier in Deutschland fängt er sich wieder, aktuell steht er bei 40 !
    Werde diesen Moant mal die Werkstatt aufsuchen da mir im urlaub die Benzinpumpe gefreckt ist und ich auf der Rückfahrt plötzlich zweimal die Warnug "Motorstörung" im Display stehen hatte. Will mal den Fehlerspeicher auslesen lassen und dann direkt mal wegen dem Tacho schauen.
    Wenn ich was neues weiss werde ich mich wieder melden

    Gruss
     
  9. #9 Joshi Badford, 02.08.2016
    Joshi Badford

    Joshi Badford Guest

    beim tacho wird wohl nur eine neuer oder gebrauchte in frage kommen
    bzw zur reperatur einschicken ( fals da noch was zu retten ist )
     
Thema:

Tachometer spinnt ab 30 Grad Aussentemperatur

Die Seite wird geladen...

Tachometer spinnt ab 30 Grad Aussentemperatur - Ähnliche Themen

  1. Focus 2 KKDA nach Motortausch spinnt die Elektrik

    Focus 2 KKDA nach Motortausch spinnt die Elektrik: Hallo liebe Leute! Ich bin hier neu auf dem Forum und bin Ungar,also bitte endschuldigt mir die Rechtsschreibfehler! Habe einen Ford Focus 2 1,8...
  2. Fiesta 7 Facelift (Bj. 12-**) Was ist das? Wie geht das ab?

    Was ist das? Wie geht das ab?: Hallo, meine Freundin hat einen Fiesta MK7 Facelift in der Sync Edition. Wir möchten gerne einen Blendkeil in die Windschutzscheibe kleben. Dazu...
  3. Leerlauf spinnt beim Auskuppeln

    Leerlauf spinnt beim Auskuppeln: Hallo Experten, im Gegensatz zum Standleerlauf, der bei ca. 980 Upm ist, bleibt der Leerlauf beim Auskuppeln entweder bei der Fahr-Umdrehungszahl...
  4. V6 läuft 30 min und geht dann aus..wenn er kalt ist läuft er wieder 30 min ganz normal..HIIILLLFFFEE

    V6 läuft 30 min und geht dann aus..wenn er kalt ist läuft er wieder 30 min ganz normal..HIIILLLFFFEE: Ist ein 05 galaxy v6 mit 204 PS..AUTOMATIK..127000 KM ER SPRINGT NORMAL AN UND FÄHRT EINE HALBE STD..DANN GEHT ER AUS UND SPRINGT NICHT MEHR...
  5. Klimaanlage funktioniert erst ab 30. Fahrtkilometer

    Klimaanlage funktioniert erst ab 30. Fahrtkilometer: Hallo zusammen, ich bin völlig neu hier und war noch nie in einem Forum dieser Art :-) Hoffe ich mache das jetzt richtig - über die Suche bin ich...