Escort 7 (Bj. 95-00) GAA/GAL/AAL/ABL Tachonadel hängt fest

Diskutiere Tachonadel hängt fest im Escort Mk7 Forum Forum im Bereich Ford Escort Forum; Hallo Ford Freunde, ich habe bei meinem Essi folgendes Problem: Ich habe den Tacho mit dem blauen Plasma Scheiben ausgerüstet, alles eingebaut...

  1. #1 Schnappi79, 05.02.2009
    Zuletzt bearbeitet: 05.02.2009
    Schnappi79

    Schnappi79 Benutzer

    Dabei seit:
    22.10.2007
    Beiträge:
    195
    Zustimmungen:
    0
    Hallo Ford Freunde,

    ich habe bei meinem Essi folgendes Problem: Ich habe den Tacho mit dem blauen Plasma Scheiben ausgerüstet, alles eingebaut und es hat alles funktioniert:top1: so ungefähr 100 km lang.
    Bis heute nachmittag, da zeigte er erst gar keine Geschwindigkeit an und als ich dann schneller fuhr ging die Tachonadel bis knapp über 20km/h und bleibt da jetzt hängen:gruebel:?!

    Was kann das sein:verdutzt::gruebel:? Bitte helft mir........


    Weiß denn niemand Rat???
    Der Kilometerzähler funktioniert übrigens.
     
  2. #2 Schnappi79, 05.02.2009
    Schnappi79

    Schnappi79 Benutzer

    Dabei seit:
    22.10.2007
    Beiträge:
    195
    Zustimmungen:
    0
    Hat denn keiner ne Idee?:weinen2:

    Dann stell ich die Frage mal anders: Wenn der Kilometerzähler geht und die Geschwindigkeitsanzeige nicht, kann man dann die Tachowelle als Fehlerquelle ausschließen?
    Oder wird das Zählwerk elektronisch gesteuert?:gruebel:
     
  3. Koijro

    Koijro <img border="0" src="/images/misc/stern-smod.png"

    Dabei seit:
    30.09.2007
    Beiträge:
    9.102
    Zustimmungen:
    24
    Fahrzeug:
    VW T4 TDI/ Escort Cabrio 131ps auf suche
    Dann hat die sich durch die Scheiben wohl verklemmt.
    Noch mal ausbauen und schauen was da klemmt.
     
  4. #4 Schnappi79, 05.02.2009
    Schnappi79

    Schnappi79 Benutzer

    Dabei seit:
    22.10.2007
    Beiträge:
    195
    Zustimmungen:
    0
    Die Nadel klemmt nicht- definitiv, zumindest nicht durch die Scheiben!
     
  5. Koijro

    Koijro <img border="0" src="/images/misc/stern-smod.png"

    Dabei seit:
    30.09.2007
    Beiträge:
    9.102
    Zustimmungen:
    24
    Fahrzeug:
    VW T4 TDI/ Escort Cabrio 131ps auf suche
    Sicher?? hast du sie vieleicht verkehrt drauf gesteckt??
     
  6. #6 Schnappi79, 05.02.2009
    Schnappi79

    Schnappi79 Benutzer

    Dabei seit:
    22.10.2007
    Beiträge:
    195
    Zustimmungen:
    0
    Ich weiß zwar nicht wie das gehen soll mit dem falsch draufstecken, auf jeden Fall sind aber zwischen Scheiben und Nadeln locker 2mm Platz. Und es hat ja vorher problemlos funtioniert.
     
  7. Koijro

    Koijro <img border="0" src="/images/misc/stern-smod.png"

    Dabei seit:
    30.09.2007
    Beiträge:
    9.102
    Zustimmungen:
    24
    Fahrzeug:
    VW T4 TDI/ Escort Cabrio 131ps auf suche
    Na ja aber wenns vorher ging und jetzt nicht dann liegts doch auf der hand danach erst mal zu schauen oder ?????

    Vieleicht baust du alles noch mal auseinander und probierst dann mal.
     
  8. #8 Schnappi79, 05.02.2009
    Schnappi79

    Schnappi79 Benutzer

    Dabei seit:
    22.10.2007
    Beiträge:
    195
    Zustimmungen:
    0
    Sorry, aber du verstehst nicht ganz. Ich bin mit den Scheiben schon über 100km gefahren und zwar ohne Probleme.
     
  9. Koijro

    Koijro <img border="0" src="/images/misc/stern-smod.png"

    Dabei seit:
    30.09.2007
    Beiträge:
    9.102
    Zustimmungen:
    24
    Fahrzeug:
    VW T4 TDI/ Escort Cabrio 131ps auf suche
    Das hab ich gelesen. Wie werden den die scheiben Befestigt??

    Wenn die sich defenitiv nicht lösen können kannst du Vieleicht was beim Nadeln Abnehmen kaputgemacht haben.
     
  10. #10 Schnappi79, 05.02.2009
    Schnappi79

    Schnappi79 Benutzer

    Dabei seit:
    22.10.2007
    Beiträge:
    195
    Zustimmungen:
    0
    Ich musste die Nadeln nicht abnehmen und die Scheiben habe ich geklebt.
    Man kann auch getrost "Folien" dazu sagen.
    Das einzigste was ich abbauen musste war der Nullsteller vom Tageskilometerzähler.
     
  11. Koijro

    Koijro <img border="0" src="/images/misc/stern-smod.png"

    Dabei seit:
    30.09.2007
    Beiträge:
    9.102
    Zustimmungen:
    24
    Fahrzeug:
    VW T4 TDI/ Escort Cabrio 131ps auf suche
    Hm dann hilft glaub ich nur nachschauen
     
  12. #12 Schnappi79, 05.02.2009
    Schnappi79

    Schnappi79 Benutzer

    Dabei seit:
    22.10.2007
    Beiträge:
    195
    Zustimmungen:
    0
    Weißt du ob der KM Zähler auch über die Tachowelle angetrieben wird, oder nicht?
     
  13. Koijro

    Koijro <img border="0" src="/images/misc/stern-smod.png"

    Dabei seit:
    30.09.2007
    Beiträge:
    9.102
    Zustimmungen:
    24
    Fahrzeug:
    VW T4 TDI/ Escort Cabrio 131ps auf suche
    Ich glaube auch über die Tachowelle. Beim MK5/6 bin ich mir da zumindest sicher
     
  14. #14 Schnappi79, 05.02.2009
    Schnappi79

    Schnappi79 Benutzer

    Dabei seit:
    22.10.2007
    Beiträge:
    195
    Zustimmungen:
    0
    Das hieße dann es liegt am Tachometer (habe aber den MK7) selbst und nicht an der Tachowelle.
    Muss ich das Scheißding doch nochmal ausbauen:weinen::teufel1::tacho::mauer:.
     
  15. Koijro

    Koijro <img border="0" src="/images/misc/stern-smod.png"

    Dabei seit:
    30.09.2007
    Beiträge:
    9.102
    Zustimmungen:
    24
    Fahrzeug:
    VW T4 TDI/ Escort Cabrio 131ps auf suche
    Wenns die tachowelle wär dann würde der zeiger runter gehen da darin nur ein mitnehmer ist.
     
  16. #16 Schnappi79, 05.02.2009
    Schnappi79

    Schnappi79 Benutzer

    Dabei seit:
    22.10.2007
    Beiträge:
    195
    Zustimmungen:
    0
    Alles klar das mit dem Mitnehmer ist einleuchtend. Ich berichte dann wenn ich es fertig habe.
     
  17. #17 mk6 1.6 16v, 07.02.2009
    mk6 1.6 16v

    mk6 1.6 16v Benutzer

    Dabei seit:
    12.03.2008
    Beiträge:
    243
    Zustimmungen:
    0
    Fahrzeug:
    Escort Mk6 Cabrio, 93, 2.0, 150PS
    hat der nicht schon einen geschwindigkeistgeber?

    evtl hat sich ja hinten der stecker gelöst oder so was ähnliches.
     
  18. #18 Schnappi79, 21.02.2009
    Schnappi79

    Schnappi79 Benutzer

    Dabei seit:
    22.10.2007
    Beiträge:
    195
    Zustimmungen:
    0
    @mk6 1.6 16v Nein, Geschwindigkeitsgeber hat er nicht.
    Falls es noch jemand interessiert: die Folien möchten auch in der Mitte geklebt werden und nicht nur am Rand. Dat sch..... Ding hat sich tatsächlich in der Mitte noch mal nach aussen gewölbt.

    Dafür siehts jetzt aber richtig geil aus:top1::zunge1::) und funktioniert auch.:cooool:
     
  19. Koijro

    Koijro <img border="0" src="/images/misc/stern-smod.png"

    Dabei seit:
    30.09.2007
    Beiträge:
    9.102
    Zustimmungen:
    24
    Fahrzeug:
    VW T4 TDI/ Escort Cabrio 131ps auf suche

    He he doch recht gahabt :zunge1::D
     
  20. #20 Schnappi79, 21.02.2009
    Schnappi79

    Schnappi79 Benutzer

    Dabei seit:
    22.10.2007
    Beiträge:
    195
    Zustimmungen:
    0
    jaja:):rotwerden: hast doch recht gehabt..........
     
Thema:

Tachonadel hängt fest

Die Seite wird geladen...

Tachonadel hängt fest - Ähnliche Themen

  1. Focus 3 Facelift (Bj. Okt.14-**) DYB Spotify Trackanzeige hängt

    Spotify Trackanzeige hängt: Hiho, Nutze seit zwei Wochen Spotify mit dem Sync3. Geht auch soweit alles, nur ab und zu bleibt die Trackanzeige hängen....Spotify springt auf...
  2. Fiesta 6 (Bj. 02-06) JH1/JD3 Tachonadel bleibt teilweise kurz hängen

    Tachonadel bleibt teilweise kurz hängen: Tag zusammen Bei Reinigungsarbeiten hinter der Tachoabdeckung ist mir vor einiger Zeit ein Missgeschick unterlaufen. Dabei hatte sich die...
  3. Traggelänk / Führungsgelenk sitzt fest

    Traggelänk / Führungsgelenk sitzt fest: Hallo, Im Zuge meines Getriebeausbaus sind mir die Führungsgelenke des Traglager kaputt gegangen. Infolgedessen ist ein Austausch von nöten....
  4. Drehzahl hängt

    Drehzahl hängt: Hallo, ich bin recht neu hier und habe auch gleich ein Problem. Es handelt sich um einen MORGAN 4/4 ( Technik vom ESCORT 1,8 16V von 1999). Im...
  5. Ölfilter wird nicht richtig fest

    Ölfilter wird nicht richtig fest: Guten Abend, ich habe bei meinem Focus Ecoboost 1,0 wie schon des öfteren einen Ölwechsel durchgeführt. Bis jetzt habe ich immer nur Ersatzteile...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden