Focus 1 (Bj. 98-01) DBW/DAW/DNW/DFW Tachonadel springt hoch und runter

Dieses Thema im Forum "Focus Mk1 Forum" wurde erstellt von fordescortturnier, 14.04.2012.

  1. #1 fordescortturnier, 14.04.2012
    fordescortturnier

    fordescortturnier Benutzer

    Dabei seit:
    15.03.2011
    Beiträge:
    52
    Zustimmungen:
    0
    Fahrzeug:
    ford focus turnier bj1999 dnw 74kw
    guten morgen zusammen,
    bei meinem Focus ist gestern die Ladekontrolllampe durchgehend an gewesen und seit gestern springt die Tachonadel und andere Kontrolleuchten leuchteten auf. Im Grunde ein schöner Diskoeffekt, aber im Auto nicht so brauchbar.
    Kennt ihr diesen Fehler?
    Vielen Dank im voraus
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Meikel_K, 14.04.2012
    Meikel_K

    Meikel_K Forum Profi

    Dabei seit:
    05.11.2010
    Beiträge:
    8.520
    Zustimmungen:
    80
    Fahrzeug:
    Focus 2015 Trend Turnier 1.0 EB / 92 kW
    Die Nadeln tanzen hin und her, weil die Batteriespannung nun zu niedrig ist. Eine entleerte Batterie wiederum kommt nun nicht wirklich überraschend, wenn man mit der roten Ladekontrollleuchte durch die Gegend fährt.
     
  4. #3 fordescortturnier, 14.04.2012
    fordescortturnier

    fordescortturnier Benutzer

    Dabei seit:
    15.03.2011
    Beiträge:
    52
    Zustimmungen:
    0
    Fahrzeug:
    ford focus turnier bj1999 dnw 74kw
    ich komme gerade aus der Werkstatt und die Batteriespannung wurde mit Werten zwischen 14 - 16 Volt gemessen. Normalerweise sollte die Spannung bei ca. 14,5 V liegen.
    das Fehlerauslesen hat auch keinen Fehler gezeigt- und weshalb sollte der Tacho nicht gehen wenn die Batterie schwach ist?!
     
  5. #4 Daniel08, 14.04.2012
    Daniel08

    Daniel08 Benutzer

    Dabei seit:
    23.04.2011
    Beiträge:
    71
    Zustimmungen:
    0
    Fahrzeug:
    2 Mal Focus 99' u. 04'

    Ganz einfach. Das Bortnetz des Auto arbeitet mit einen min. Strom und der liegt ca bei 11.5 - 12V . Wenn er unterschritten wird , kann es zu solchen Fehlern kommen.
    Es muss aber auch ein paar Fehlercodes vorhanden sein. zb Versorgungsspannung der jeweiligen Module zu gering usw.
     
  6. #5 Daniel08, 14.04.2012
    Daniel08

    Daniel08 Benutzer

    Dabei seit:
    23.04.2011
    Beiträge:
    71
    Zustimmungen:
    0
    Fahrzeug:
    2 Mal Focus 99' u. 04'
    Es kann auch sein , das der Ladestrom ok ist aber die Batterie defekt ist (Kurtzschluss). Dann wirkt die Batterie wie ein gewaltiger Wiederstand.
    Aber wenn du in einer Werkstatt warst , werden die Leute es ja überprüft haben!
     
  7. #6 TL1000R, 14.04.2012
    Zuletzt bearbeitet: 14.04.2012
    TL1000R

    TL1000R Forum Profi

    Dabei seit:
    30.09.2009
    Beiträge:
    1.494
    Zustimmungen:
    11
    Fahrzeug:
    FOCUS Mk1 ST 170 Turnier Mj.03

    Werte sind völlig normal.
    Bedingt durch FORD-Smart-Charge-System.

    Alternator-Test im Allgemeinen und im Speziellen bei
    Ford
    Ford Focus 1.8 TDCI / TDDC
    Ford Transit Connect 1.8 TDCi/TDDi
    Ford Transit Tourneo 1.8 TDCi
    Kontrolllampe leuchtet
    Falls die Kontrolllampe nach Montage des neuen Alternators
    leuchtet wenn der Motor gestartet ist, prüfen
    Sie bitte Stecker bzw. Steckverbindungen und Leitungen.
    Oftmals ist eine der 3 Leitungen gebrochen
    oder beschädigt durch Vibrationen und Bewegungen
    des Motors. Prüfen Sie bitte den Stecker, der 40cm
    vom Alternator entfernt ist, ziehen Sie den Kabelbaum
    ab und messen das Kabel auf korrekten Stromfluss.
    Oft muss das Kabel repariert oder getauscht werden.
    Spannung zu hoch oder instabil
    In diesem Fall prüfen Sie die Batterieverbindung am
    Besten wie folgt:
    1. Ziehen Sie den 3 Poligen Stecker von der
    Lichtmaschine ab.
    2. Lokalisieren Sie den “S” Anschluss im Stecker
    des Kabelbaums.
    3. Schliessen Sie eine 10 Watt Testlampe zwischen
    “S” und Erdung an - die Lampe müsste leuchten.
    4. Messen Sie die Spannung auf “S” während die
    Lampe angeschlossen ist. Sie muss der Spannung
    der Batterie entsprechen.
    Ist die Spannung niedriger als die der Batterie, ist ein
    Spannungsabfall im Stromkreis. Oftmals ist es der Sicherungskasten,
    wo „S“ mit B+ verbunden ist und die
    Sicherung korrodiert ist. Alternativ kann es eine schwache
    Verbindung sein zwischen Lichtmaschine und Sicherungskasten.
    Generell ist zu beachten, dass bei jedem Test eines Alternators
    und Anlassers (Starter), der Spannungsabfall gemessen
    werden muss. Spannungsverluste können von
    der Zuleitung (Plus) sowie auch von der Masseleitung
    vorhanden sein. Steckverbindungen und Verschraubungen
    sind sehr anfällig. Aber auch eine schlechte Löt- oder
    crimpverbindung führt zu Fehlern. Oft sind herstellerseitig
    Schalter im Stromkreis eingebaut (Getriebeautomat-
    Startersperre), deshalb ist es wichtig einen entsprechenden
    Schaltplan zu studieren und die möglichen Bauteile
    zu eruieren. Weitere Fehlerquellen können korridierte
    Relaiskontakte sein, sieht man zwar von aussen nicht,
    aber lässt sich relativ einfach mit dem Multimeter prüfen.
    (Spannungsverlust, belastet).
    Auch wenn manchmal einige Werkstätten solche Messungen
    als unsinnig taxieren, ist dieser Zeitaufwand
    bestimmt günstiger als ein vermeintlich fehlerhaftes Aggregat
    2 mal oder 3 mal auszutauschen.
    Jeder Defekt an einem Ersatzteil oder Aggregat hat eine
    Ursache. Also immer hinterfragen: wieso ist das Teil defekt,
    welche Tatsachen können zum Ausfall des Teils geführt

    haben.

    google mal oder such hier im Forum.

    Mach mal den Selbsttest des Kombiinstrumentes.
     
  8. #7 TL1000R, 14.04.2012
    Zuletzt bearbeitet: 14.04.2012
    TL1000R

    TL1000R Forum Profi

    Dabei seit:
    30.09.2009
    Beiträge:
    1.494
    Zustimmungen:
    11
    Fahrzeug:
    FOCUS Mk1 ST 170 Turnier Mj.03
    Smart - Charge - System

    Das Smart Charge - System kommt ohne zusätzliche Bauteile aus, hat im Motorsteuergerät eine Selbsttest - Funktion und ist diagnosefähig. Außerdem erhöht das Motorsteuergerät bei zu hoher Generatorbelastung die Leerlaufdrehzahl, um die Generatorleistung anzuheben.

    Smart-Charge von FORD

    Die Generatorspannung kann zwischen 12,5 V und 16,5 V liegen. Dies ist besonders zu beachten, wenn mit einem Multimeter die Batteriespannung gemessen werden soll. Das System arbeitet ausgehend von einem festgelegten Generatorspannungs - Sollwert, der optimal für die jeweilige Batterietemperatur ist. Das Motorsteuergerät steuert das Motorlaufrelais an. Dadurch werden bestimmte Verbraucher mit hoher Stromaufnahme (z.B. beheizte Frontscheibe) nur dann mit Strom versorgt, wenn der Generator arbeitet. Bei Motorstart oder niedrigen Drehzahlen wird der Smart Charge - Generator nicht aktiviert. Dadurch entsteht keine unnötige Drehmoment - Belastung für den Motor beim Starten. Der Generator bleibt so lange deaktiviert, bis das Steuergerät - Ausgangssignal aktiviert wird, was bei Drehzahlen außerhalb der Starter - oder Unterdrehzahl erfolgt. Bei Volllast geht es hauptsächlich darum, die Beschleunigung zu optimieren. Die Drehmomentbelastung durch den Generator wird deshalb vom Motorsteuergerät durch Absenken des Spannungsregler - Sollwerts auf einen kleinstmöglichen Wert heruntergeregelt. Um eine Entladung der Batterie zu vermeiden, wird der Volllast - Modus zwischenzeitlich abgeschaltet (zum Smart Charge System siehe auch Technik Profi 9/06). Lange Zeit fristete der auch heute noch häufig als Lichtmaschine bezeichnete Generator am Rande des Motors ein wenig beachtetes und kaum Veränderungen unterworfenes Dasein. Aber inzwischen haben die, durch die Elektronik überall im Automobil ausgelösten Veränderungen, auch den Generator erreicht. Was allerdings bei einigen Systemen als elektronische Spielereien abgetan werden kann, ist beim Generatormanagement äußerst sinnvoll und notwendig. Es gilt schließlich einerseits die erforderlichen Leistungen bereitzustellen und andererseits die Ausfallsicherheit des Autos zu erhöhen.

    Alles mal durchlesen:

    http://www.ford-forum.de/showthread.php?t=86179&page=3

    http://www.ford-forum.de/showthread.php?t=90335

    Zitat:

    Zusammengefasst lässt sich sagen, dass eine Kombination aus defektem Generator und schlechten Verbindungen für das Fehlerbild verantwortlich war. Vielleicht waren auch die stark schwankenden Spannungswerte im KI-Testmode ein Indiz für diesen Fehler.

    Zitatende
     
  9. #8 fordescortturnier, 14.04.2012
    fordescortturnier

    fordescortturnier Benutzer

    Dabei seit:
    15.03.2011
    Beiträge:
    52
    Zustimmungen:
    0
    Fahrzeug:
    ford focus turnier bj1999 dnw 74kw
    so habe den Selbsttest gemacht: bekomme den Fehlercode: dTc9317: LAdespannung höher 16V.
    Was bedeutet das denn nun?
    Die Batteriespannung lag bei 15,9 bzw. bzw. 15,9 beim zweiten Durchgang. Habe was von LiMa-Reglern gehört welche zurückgerufen wurde...
     
  10. AdMan

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  11. #9 TL1000R, 14.04.2012
    TL1000R

    TL1000R Forum Profi

    Dabei seit:
    30.09.2009
    Beiträge:
    1.494
    Zustimmungen:
    11
    Fahrzeug:
    FOCUS Mk1 ST 170 Turnier Mj.03
    neue LIMA kaufen.
     
  12. #10 fordescortturnier, 17.04.2012
    Zuletzt bearbeitet: 17.04.2012
    fordescortturnier

    fordescortturnier Benutzer

    Dabei seit:
    15.03.2011
    Beiträge:
    52
    Zustimmungen:
    0
    Fahrzeug:
    ford focus turnier bj1999 dnw 74kw
    welche LiMa passt denn? Originalteilenummer laut Ford ist für eine Neue: 1511220 und für eine Werksüberholte 1406100.

    Wenn ich jedoch suche erhalte ich auch welche mit 105A, mit der selbigen OE. Auf meiner LiMa steht: 80A 14V. Eine Klimaanlage habe ich nicht.

    jetzt habe ich auch noch bei der Suche hier im Forum gelesen, dass es auch ein MAssefehler sein könnte. Wo finde ich denn die Massepunkte?
    update: die LiMa ist in Ordnung: sie liefert unter Last 50 A und ohne Verbraucher 23 A -> also keine neue LiMa kaufen :)
    ich habe die Kabel überprüft und siehe da: ein Kabel total vergammelt!
    morgen werde ich das Kabel mal ersetzen und den Stecker abziehen und begutachten....
    Die Schrauben der Massepunkte sehen nicht mehr frisch aus: einen Massepunkt habe ich links am Kotflügel gefunden und den anderen auf dem Träger rechts neben dem linken Scheinwerfer, die Ringe unter den Schrauben sind recht grünspanig, werde sie auch mal abschrauben und die muttern ersetzen.
    wenn ich was neues herausfinde, schreibe ich es hier...
     
Thema:

Tachonadel springt hoch und runter

Die Seite wird geladen...

Tachonadel springt hoch und runter - Ähnliche Themen

  1. Ford Focus BJ.2001 DAW 1.4 Springt nicht mehr an!!!

    Ford Focus BJ.2001 DAW 1.4 Springt nicht mehr an!!!: Hallo und danke schonmal für die Antworten... Ich brauche hilfe... Mein Ford Focus DAW 2001Bj. 1,4 will nicht mehr anspringen.:verdutzt: Es hat...
  2. Transit IV (Bj. 86-00) Motor springt nach Autobahnfahrt (zügig) nicht mehr an.

    Motor springt nach Autobahnfahrt (zügig) nicht mehr an.: Hallo, Nach zügiger Autobahnfahrt springt mein Motor nicht mehr an. Wenn ich bei gemäßigter Farweiseise so ca, 90 Kmh fahre gibt es keine...
  3. Leerlauf für kurze Zeit zu hoch dann wieder gut

    Leerlauf für kurze Zeit zu hoch dann wieder gut: Hey Leute Habe folgendes Problem mit meinem Fiesta 1.3l BJ. 5.91. knappe 70000km Wenn ich vom Gas gehe dreht er für kurze Zeit zu hoch...
  4. Sämtliche Nadeln fallen beim Starten "runter"

    Sämtliche Nadeln fallen beim Starten "runter": Hallo :) Ich bin neu hier im Forum und habe gleich mal eine Frage an euch ;-) Ich habe folgendes Problem mit meinem Fiesta: Wenn ich den Motor...
  5. Galaxy 1 (Bj. 95-00) WGR Galaxy springt nicht an

    Galaxy springt nicht an: Hallöle. Ich bin neu hier und hoffe das mir geholfen werden kann. Ich habe mich jetzt seit einer Woche durch das Forum gelesen. Hat aber bisher...