Tachoproblem

Diskutiere Tachoproblem im Focus Mk1 Forum Forum im Bereich Ford Focus Forum; Hi, habe ein Problem mit meinem Focus. Beim fahren fällt der Tacho aus und wenn ich dann in eine Kurve fahre, kann es passieren das er mir aus...

  1. #1 hansi2801, 17.11.2010
    hansi2801

    hansi2801 Neuling

    Dabei seit:
    17.11.2010
    Beiträge:
    1
    Zustimmungen:
    0
    Fahrzeug:
    Ford Focus 1999
    Hi, habe ein Problem mit meinem Focus. Beim fahren fällt der Tacho aus und wenn ich dann in eine Kurve fahre, kann es passieren das er mir aus geht.
    Was kann ich tun?
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Carcasse, 18.11.2010
    Carcasse

    Carcasse Forum Profi
    Moderator

    Dabei seit:
    23.09.2007
    Beiträge:
    8.702
    Zustimmungen:
    17
    Fahrzeug:
    Focus MK2 FL 1.6 TDCI
    In den korrekten Bereich verschoben.
     
  4. #3 FocusZetec, 18.11.2010
    FocusZetec

    FocusZetec Forum Profi

    Dabei seit:
    13.05.2006
    Beiträge:
    15.185
    Zustimmungen:
    209
    Fahrzeug:
    FoFo 2008 2,5T
    du eher nichts ... da wird wie so oft der Geschwindigkeitssensor kaputt sein, ist leider ein Problem das häufiger vorkommt ... für nähere Infos am besten die Suche benutzen ...
     
Thema:

Tachoproblem

Die Seite wird geladen...

Tachoproblem - Ähnliche Themen

  1. Focus 1 (Bj. 01-04) DBW/DAW/DNW/DFW Tachoproblem => komplettes Kombi-Instrument muss raus??

    Tachoproblem => komplettes Kombi-Instrument muss raus??: Hallo liebes Forum! Lange nicht gemeldet, aber zufriedene Fahrer melden sich halt seltener als unzufriedene :) Ich hab ein kleines Problem mit...
  2. Fiesta 3 (Bj. 89-94) GFJ Tachoproblem

    Tachoproblem: Hallo, Mein Tacho läuft nicht mehr. Hab festgestellt das der Tacho an sich noch funktoniert. Die Tachowelle ist auch noch in ordnung. Der...
  3. Mondeo 2 (Bj. 97-00) BAP/BFP/BNP Tachoproblem beim Mondeo

    Tachoproblem beim Mondeo: Hi , wahrscheinlich ist es schon oft vorgekommen , aber ich frag mal an . Meine Schwiegermutter hat einen ford mondeo mit schaltgetriebe baujahr...
  4. Galaxy 2 (Bj. 01-05) WGR Und wieder ein Tachoproblem

    Und wieder ein Tachoproblem: Hallo zusammen, Vor einem Jahr hatte ich alle Kabel am Kombiinstrument neu gemacht und es funzte auch alles,bis jetzt. Vor zwei Wochen fing es...