Focus 1 (Bj. 98-01) DBW/DAW/DNW/DFW Tachotest bei jedem Start

Diskutiere Tachotest bei jedem Start im Focus Mk1 Forum Forum im Bereich Ford Focus Forum; Hallo Forum, ich fahre einen Focus '99. Fahre meist nur 10-15 Minuten auf Arbeit und zurück in der Stadt. Aller 2 Wochenenden fahre ich Autobahn...

  1. #1 dadschke, 04.02.2012
    dadschke

    dadschke Neuling

    Dabei seit:
    08.09.2011
    Beiträge:
    27
    Zustimmungen:
    0
    Hallo Forum,

    ich fahre einen Focus '99. Fahre meist nur 10-15 Minuten auf Arbeit und zurück in der Stadt. Aller 2 Wochenenden fahre ich Autobahn ca. 100km. JEtzt bei den Temperaturen (bis zu -15°) springt er zwar immer an, aber nur mit Tachotest bei jedem Start, jetzt auch nach der Autobahnfahrt. Jetzt habe ich mal Spannung gemsessen.

    Vorm Starten: Batterie: 11,9V
    Mit laufendem Motor: 14,9V
    nach Ausschalten: 13,3 V

    Also denke ich, dass die Lichtmaschine i.O. ist. Bei der Batterie muss ich noch nachschauen und ggf. Wasser nachfüllen. Ansonsten noch Tipps von euch oder Anmerkungen zu den Messergebnissen?

    Bin für jeden Tipp/ Hinweis dankbar.
     
  2. #2 FocusZetec, 04.02.2012
    FocusZetec

    FocusZetec Forum Profi

    Dabei seit:
    13.05.2006
    Beiträge:
    17.147
    Zustimmungen:
    379
    Fahrzeug:
    FoFo 2008 2,5T
    Das liegt am Tacho selber, viele fahren damit schon seid längerer Zeit ... eventuell kannst du den Fehler beheben in dem du den Tacho ausbaust und die Platine reinigst
     
  3. #3 blackisch, 04.02.2012
    blackisch

    blackisch Forum Profi

    Dabei seit:
    30.06.2007
    Beiträge:
    2.788
    Zustimmungen:
    24
    Tachotest besagt, das der Tacho sich neu justieren muss da die Batteriespannung nicht im richtigen Paramter ist, deutet immer auf eine bald dem Tode geweihten Batterie hin
     
  4. #4 Rolli 3, 04.02.2012
    Rolli 3

    Rolli 3 Vielfahrer

    Dabei seit:
    03.10.2006
    Beiträge:
    1.297
    Zustimmungen:
    24
    Fahrzeug:
    C- Max Titanium 2,0TDCI 140PS Bj. 11.2012

    Bei 11,9Volt ja eigendlich auch kein Wunder.
     
  5. #5 FocusZetec, 04.02.2012
    FocusZetec

    FocusZetec Forum Profi

    Dabei seit:
    13.05.2006
    Beiträge:
    17.147
    Zustimmungen:
    379
    Fahrzeug:
    FoFo 2008 2,5T
    11,9V ist im ersten Moment nichts schlimmes, Radio an Türen auf und Ruck Zuck ist die Spannung unter 12Volt

    Bei ~12Volt darf noch kein Selbsttest auslösen!
     
  6. #6 TL1000R, 04.02.2012
    TL1000R

    TL1000R Forum Profi

    Dabei seit:
    30.09.2009
    Beiträge:
    1.494
    Zustimmungen:
    12
    Fahrzeug:
    FOCUS Mk1 ST 170 Turnier Mj.03
    Mach mal den Selbsttest des KI .
    Da is bestimmt der DTC9318 abgelegt.
     
  7. #7 FocusZetec, 04.02.2012
    FocusZetec

    FocusZetec Forum Profi

    Dabei seit:
    13.05.2006
    Beiträge:
    17.147
    Zustimmungen:
    379
    Fahrzeug:
    FoFo 2008 2,5T
    selbst wenn, das heißt dann aber nicht Automatisch das es daran liegt ;-)

    Möglich ist beides, da es ständig ist würde ich auf den Tacho selber tippen ...
     
  8. #8 TL1000R, 04.02.2012
    TL1000R

    TL1000R Forum Profi

    Dabei seit:
    30.09.2009
    Beiträge:
    1.494
    Zustimmungen:
    12
    Fahrzeug:
    FOCUS Mk1 ST 170 Turnier Mj.03
    @FOCUSZetec

    Könntest Du mal das "Niederreden" anderer Vorschläge bitte bleiben lassen ?

    Ich mach sowas nämlich auch net.

    Der TE hat nen FOCUS und dürfte den 18.Geburtstag schon gefeiert haben.
    Somit also voll geschäftsfähig und kann selbst entscheiden,was er hören bzw. lesen will.

    Ich zitier ihn mal:

    Bin für jeden Tipp/ Hinweis dankbar.
     
  9. #9 autohaus bathauer, 04.02.2012
    autohaus bathauer

    autohaus bathauer Guest

    Ausschlagen der zeiger beim start liegt zu 99% an einer schwachen oder nicht gut genug geladenen batterie die sowoso bald das zeitliche segnen wird.

    (meine erfahrung seit auf den markt kommen des mk1 ;))
     
  10. #10 FocusZetec, 04.02.2012
    FocusZetec

    FocusZetec Forum Profi

    Dabei seit:
    13.05.2006
    Beiträge:
    17.147
    Zustimmungen:
    379
    Fahrzeug:
    FoFo 2008 2,5T
    ich verteidige nur meine Meinung!

    Ihr seid aktuell zu viert, ich bin alleine, da mus man halt seine Schultern etwas breiter machen!

    Wobei ich ja gesagt habe das beides Möglich ist! Du (Ihr) nicht! Und das finde ich respektlos, wobei du /ihr es besser wissen müßt!

    Das du mir jetzt den schwarzen Peter zuschieben möchtest finde ich nicht OK, am Besten als erstes an die eigene Nase fassen


    Miteinander und nicht gegeneinander!!!
     
  11. #11 Ford-Coyote, 04.02.2012
    Ford-Coyote

    Ford-Coyote der *gnarf*-er:-D

    Dabei seit:
    07.05.2010
    Beiträge:
    4.634
    Zustimmungen:
    22
    Fahrzeug:
    Mondeo Turnier MK2,1,8l Bj99

    ich geb sogar 99,9% an bei unserem v6 mondeo mk3 war es auch so,jedesmal hat er erst ein wenig georgelt,dann gestartet,ausgeschlagen,dann normal...
     
Thema: Tachotest bei jedem Start
Besucher kamen mit folgenden Suchen
  1. Ford focus Tacho immer auf test

    ,
  2. mondeo tastenkombi Tachotest

Die Seite wird geladen...

Tachotest bei jedem Start - Ähnliche Themen

  1. KA 2 (Bj. 09-**) RU8 neues radio geht bei zündung (start/stopp) aus

    neues radio geht bei zündung (start/stopp) aus: hallo zusammen, vielleicht habe ich ja glück und jemand hat das problem gelöst. ich habe in meinem ka ein sony radio mit can bus adapter (wegen...
  2. Focus 3 (Bj. Jan.11-Sep.14) DYB Außentemperatur Anzeige spinnt, Probleme Start Stopp

    Außentemperatur Anzeige spinnt, Probleme Start Stopp: Moin Moin Meine Außentemperatur Anzeige spinnt, sie zeigt immer zu extrem hohe Werte nach ein paar Minuten an. Wie zum Beispiel heute, draußen...
  3. Start-Stop deaktivieren

    Start-Stop deaktivieren: Hallo, ich würde mir gerne so ein Modul einbauen, was den "Start-Stop-Schalter" auf "dauerhaft aus" setzt. Dazu müsste der Schalter ausgebaut...
  4. Fiesta 6 Facelift (Bj. 06-08) JH1/JD3 1.4 Motor geht direkt nach Start wieder aus

    1.4 Motor geht direkt nach Start wieder aus: Hallo, Komme eigentlich aus dem Audi Lager, aber bräuchte bitte eure Hilfe beim 2006er 1.4er Fiesta meiner Freundin. Der Wagen lässt sich...
  5. Lautes Klappern nach dem Start

    Lautes Klappern nach dem Start: Hallo Ford Freunde, Ich habe ein Problem mit meinem Ford Ka (Erstzulassung 17.1.2005 - Benzin - Euro 4) . Nach dem Starten ist im Innenraum ein...