Tachprobleme/Temp. Anzeige,Hilfe???

Diskutiere Tachprobleme/Temp. Anzeige,Hilfe??? im Mondeo Mk2 Forum Forum im Bereich Ford Mondeo Forum; Hallo Leute, Habe ein problem mit meinen Tacho und der Temp Anzeige. Und zwar Äußert sich das so. Die Temp Nadel bewegt sich mal ein Stück...

  1. #1 FreeFly, 27.01.2008
    FreeFly

    FreeFly User

    Dabei seit:
    04.06.2007
    Beiträge:
    220
    Zustimmungen:
    0
    Fahrzeug:
    Ford Mondeo,MKI, 1995
    Hallo Leute,

    Habe ein problem mit meinen Tacho und der Temp Anzeige.

    Und zwar Äußert sich das so.

    Die Temp Nadel bewegt sich mal ein Stück höher, dann fällt sich aus unerklährlichen Grund wieder komplett runter.

    Dan nach einer weile steigt Sie wieder, bleibt ne weile oben und zeigt bestimmt auch nicht das richtige an, und fällt dann wieder runter.

    Kontakte am Tacho habe ich schon untersucht, da haut alles hin.

    Problem kahm von heute auf Morgen.

    Wo sitzt dieser Sensor?
    Kann man diesen leicht Auswechseln?
    Irgendwelche Anzeichen für ein Problem?


    Gruß
    Free
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Hacky67, 27.01.2008
    Hacky67

    Hacky67 Forum As

    Dabei seit:
    16.01.2007
    Beiträge:
    549
    Zustimmungen:
    19
    Fahrzeug:
    Mondeo (BAP) 24V Ghia
    Hallo.


    Wo sitzt dieser Sensor?
    In der Nähe des Thermostats. Da, wo der dicke Kühlwasserschlauch zur Wasserpumpe hinführt.

    Kann man diesen leicht Auswechseln?
    Ja.

    Irgendwelche Anzeichen für ein Problem?
    Ja. Wenn der Temperaturfühler doch nicht spinnt...


    Außerdem wird das Kühlwasser beim TD ohnehin
    nur sehr schwer warm...

    Grüsse,


    Hartmut
     
  4. #3 FreeFly, 27.01.2008
    FreeFly

    FreeFly User

    Dabei seit:
    04.06.2007
    Beiträge:
    220
    Zustimmungen:
    0
    Fahrzeug:
    Ford Mondeo,MKI, 1995
    Danke dir für deine Antwort...

    Hat jemand vielleicht ein Bild von diesen Sensor,
    will lieber auf nummer sicher gehen, bevor ich was anderes raus schraube.

    Ist ja schon super Erklärt aber sicher ist sicher.


    Mhhh ein TD ist es leider net sondern ein ganz normaler 1.8 l Mondeo MKI.

    Manchmak zeigt er ja das richtige an, aber dann springt der Lüfter an und die Nadel zeigt kalt an, das ist ja dann falsch..

    Gruß
    Free
     
  5. #4 Hacky67, 27.01.2008
    Hacky67

    Hacky67 Forum As

    Dabei seit:
    16.01.2007
    Beiträge:
    549
    Zustimmungen:
    19
    Fahrzeug:
    Mondeo (BAP) 24V Ghia
    Hallo.


    Aha!
    Na endlich...
    Woher weiß ich das?
    (Gehe jetzt mal vom Benziner aus - der TD hat auch 1.8 Liter...)

    Bilderchen vom V6 helfen dir also nicht weiter.
    Für den ZETEC gibt es da etwas:

    Foto vom Einbauort und Anleitung zum Prüfen und Wechseln findest Du auf der sehr informativen Homepage von Johnes:

    http://www.johnes.eu/


    Unter: Motor / Temperaturanzeige defekt.

    Denke mal, damit kommst Du dann klar, oder?

    Grüsse,


    Hartmut
     
  6. #5 FreeFly, 27.01.2008
    FreeFly

    FreeFly User

    Dabei seit:
    04.06.2007
    Beiträge:
    220
    Zustimmungen:
    0
    Fahrzeug:
    Ford Mondeo,MKI, 1995
    Alles klaro Danke weiss bescheid.

    Gruß
    Free
     
Thema:

Tachprobleme/Temp. Anzeige,Hilfe???

Die Seite wird geladen...

Tachprobleme/Temp. Anzeige,Hilfe??? - Ähnliche Themen

  1. MK3 Startknopf panel anschluss HILFE

    MK3 Startknopf panel anschluss HILFE: Hey Leute, Ich möchte mir ein Panel einbauen wo ich ein kipphebelschalter für die Zündung habe und ein knöpf zum starten des Motors. Doch ich...
  2. Bitte um Hilfe!! Gutachten gesucht

    Bitte um Hilfe!! Gutachten gesucht: Hallo liebe Fordler/innen, einige kennen vllt mein Problem, ich suche schon lange im dunklen. Bitte keine Beschimpfungen oder oder, es ist wie es...
  3. Hilfe Totallausfall Navi/Telefon/Radio/Klima Ford Galaxy TDCI Bj 2007

    Hilfe Totallausfall Navi/Telefon/Radio/Klima Ford Galaxy TDCI Bj 2007: Hallo, bräuchte dringend eure Hilfe. Gestern zeigte mein Gerät Business Paket 2 was im Ford Galaxy verbaut ist erst Mute (Telefon) an. Ein wenig...
  4. Galaxy 2 (Bj. 01-05) WGR Hilfe! Diverse Probleme mit der Hoffnung auf Hilfe

    Hilfe! Diverse Probleme mit der Hoffnung auf Hilfe: Hallo ihr, ich habe diverse Probleme und möchte diese hier gerne vorstellen mit der Hoffnung von erfahrenen Galaxy Besitzern o.ä. soweit Hilfe zu...
  5. Ford Fiesta gfj 1,3 liter auf xr2i umbauen !!! HILFE !!!

    Ford Fiesta gfj 1,3 liter auf xr2i umbauen !!! HILFE !!!: Hey liebe Leute, Ich habe eine Ford Fiesta gfj Aus dem Baujahr 94. Ich würde gerne außen denn Look des xr2i haben und suche dafür teile. Ebenfalls...