Focus 3 (Bj. Jan.11-Sep.14) DYB Tagesfahrlicht schaltet sich nach einiger Zeit aus

Diskutiere Tagesfahrlicht schaltet sich nach einiger Zeit aus im Focus Mk3 Forum Forum im Bereich Ford Focus Forum; Mein Ecoboost 1.0 hat LED - Tagesfahrleuchten. Dies sind keine mit Ford Stempel sondern wurden nachtraeglich eingebaut vom FFH - sind aber...

  1. #1 jarnold, 08.08.2012
    jarnold

    jarnold Neuling

    Dabei seit:
    14.07.2012
    Beiträge:
    15
    Zustimmungen:
    0
    Mein Ecoboost 1.0 hat LED - Tagesfahrleuchten. Dies sind keine mit Ford Stempel sondern wurden nachtraeglich eingebaut vom FFH - sind aber speziell fuer den Ford MK3.

    Tagesfahrleuchten= Leuchten an wenn Fahrzeug an

    Das Problem ist jedoch, dass sie sich nach kuerzester Zeit wieder ausschalten und ich dann den Lichtschalter manuell einschalten muss.

    Der Haendler meinte gestern, dass sie das Problem bei vielen Ecoboost Motoren haben und sie noch keine Loesung fuer dieses Problem haben.

    Da ich weiss, dass hier ein paar KFZ Elektriker mitlesen mal meine Frage:

    Der Ecoboost sollte doch kein anderes Zuendschloss/ Verteilung haben als ein normales Fahrzeug? Er hat vielleicht ein paar zusaetzliche Kabel aber die Grundfunktionen sollten die gleichen sein. Wenn die Leuchten an die Zuendung angeschlossen sind sollten sie funktionieren. Ich weiss jetzt jedoch nicht, wie die Steuerung erfolgt, dass die LED ausgehen, wenn Abblendlicht eingeschaltet wird.
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 FordBärchen, 08.08.2012
    FordBärchen

    FordBärchen Neuling

    Dabei seit:
    07.05.2012
    Beiträge:
    16
    Zustimmungen:
    0
    Fahrzeug:
    Focus Turnier MK3
    BJ. 2012
    1,6l TDCi
    Also ich hab die originalen Tagfahrlichter drin und die dunkeln nur ab wenn das Abblendlicht an geht, schalten jedoch nicht komplett aus da sie gleichzeitig das Standlicht sind.
     
  4. #3 MasterT, 08.08.2012
    MasterT

    MasterT Benutzer

    Dabei seit:
    07.04.2012
    Beiträge:
    105
    Zustimmungen:
    1
    Fahrzeug:
    Focus Titanium MK3, 2011, 1.6Liter 150PS EcoBo
    Meine Tagfahrlichter sind aus dem Original Ford Zubehörprogramm und wurden damals auch durch meinen Händler bei Kauf nachgerüstet.

    Die Leuchten bleiben immer an. Egal ob mein Lichtschalter auf "aus", auf "Automatik" oder auf "AN" steht.

    Lediglich wenn mein Licht an ist, werden die Tagfahrlichter runter gedimmt, auf glaube 50%. Bleiben aber an.
     
  5. #4 jarnold, 09.08.2012
    jarnold

    jarnold Neuling

    Dabei seit:
    14.07.2012
    Beiträge:
    15
    Zustimmungen:
    0
    Hat irgendjemand eine Idee, warum sie beim Ecoboost nach ca 4 min ausgehen koennten? falsch angeschlossen?
     
  6. #5 MasterT, 09.08.2012
    MasterT

    MasterT Benutzer

    Dabei seit:
    07.04.2012
    Beiträge:
    105
    Zustimmungen:
    1
    Fahrzeug:
    Focus Titanium MK3, 2011, 1.6Liter 150PS EcoBo
    Wie gesagt, bei meinem Ecoboost habe ich keine Probleme. Ja, eventuell liegt es wirklich daran, dass sie falsch angeschlossen sind.

    Aber wie hast du das eigentlich festgestellt, dass sie ausgehen?
     
  7. #6 jarnold, 11.08.2012
    jarnold

    jarnold Neuling

    Dabei seit:
    14.07.2012
    Beiträge:
    15
    Zustimmungen:
    0
    Die netten Herren in Blau haben mich angehalten.
     
  8. #7 MasterT, 11.08.2012
    MasterT

    MasterT Benutzer

    Dabei seit:
    07.04.2012
    Beiträge:
    105
    Zustimmungen:
    1
    Fahrzeug:
    Focus Titanium MK3, 2011, 1.6Liter 150PS EcoBo
    Ah okay. Ich würde einfach mal in die Werkstatt fahren und es überpüfen lassen.
     
  9. #8 jarnold, 14.08.2012
    jarnold

    jarnold Neuling

    Dabei seit:
    14.07.2012
    Beiträge:
    15
    Zustimmungen:
    0
    Da war ich ja schon und der Händler sagte, dass sie das Problem bei vielen Ecoboost Motoren haben und sie noch keine Loesung fuer dieses Problem haben.

    Deswegen habe ich mal die Frage im Forum gestellt.
     
  10. #9 MasterT, 15.08.2012
    MasterT

    MasterT Benutzer

    Dabei seit:
    07.04.2012
    Beiträge:
    105
    Zustimmungen:
    1
    Fahrzeug:
    Focus Titanium MK3, 2011, 1.6Liter 150PS EcoBo
    Also ich kann nur sagen, dass ich das Problem mit meinem Ecoboost nicht habe. Vielleicht mal eine zweite Händlermeinung einholen?
     
  11. #10 MasterT, 25.09.2012
    MasterT

    MasterT Benutzer

    Dabei seit:
    07.04.2012
    Beiträge:
    105
    Zustimmungen:
    1
    Fahrzeug:
    Focus Titanium MK3, 2011, 1.6Liter 150PS EcoBo
    Mir ist jetzt aufgefallen, dass mein TFL gedimmt bleibt, wenn das Abblendlicht an war und dann wieder ausgeht.

    Also stimmt hier auch was nicht :gruebel:
     
  12. #11 Patenocar, 27.09.2012
    Patenocar

    Patenocar Guest

    Bleiben die TFL auch beim manuellen Ausschalten des Abblendlichts gedimmt oder tritt der Fehler nur auf bei Lichtautomatik?
    Ich wollte mir jetzt bzw. im Frühjahr auch TFL aus dem Ford Zubehörprogramm einbauen lassen, da bin ich natürlich neugierig.
     
  13. Rathi

    Rathi Forum Profi
    Moderator

    Dabei seit:
    20.06.2010
    Beiträge:
    13.259
    Zustimmungen:
    47
    Fahrzeug:
    Focus Tita Indi 210PS
    Ich hab das heute extra mal ausprobiert (jetzt weiß ich wenigstens wozu ein Golf gut ist, wenn der schwarz ist und vor einem fährt kann man schön seine eigenen Lichter beobachten :D ).
    Bei mir dimmt sich bei der Lichtautomatik das TFL runter und schaltet sofort wieder auf hell wenn das Licht ausgeschaltet wird.
     
  14. #13 MasterT, 27.09.2012
    MasterT

    MasterT Benutzer

    Dabei seit:
    07.04.2012
    Beiträge:
    105
    Zustimmungen:
    1
    Fahrzeug:
    Focus Titanium MK3, 2011, 1.6Liter 150PS EcoBo
    Nur das du Xenon mit dem LED Lichtband hast :cooool:. Ich habe das nachgerüstet TFL.

    Es hängt nicht mit der Lichtautomatik zusammen. Wenn ich das Licht manuell anschalte und wieder ausschalte bleibt das LED-Tagfahrlicht gedimmt :mies:
     
  15. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  16. omcd85

    omcd85 Forum As

    Dabei seit:
    13.05.2012
    Beiträge:
    605
    Zustimmungen:
    0
    Fahrzeug:
    Focus DYB 2.0 TDCI 2012
    Ihr meint das Tagfahrlicht von "MS Design", nicht das Phillips oder Nolan?:gruebel:
     
  17. #15 MasterT, 01.10.2012
    MasterT

    MasterT Benutzer

    Dabei seit:
    07.04.2012
    Beiträge:
    105
    Zustimmungen:
    1
    Fahrzeug:
    Focus Titanium MK3, 2011, 1.6Liter 150PS EcoBo
    Ich rede vom Nolden TFL.
    Wobei mir jetzt aufgefallen, dass wenn sich mein Abblendlicht wieder ausschaltet auch nach einiger Zeit mein TFL wieder auf 100% schaltet.

    Allerdings müsste ich das nochmal genauer Prüfen.
     
Thema:

Tagesfahrlicht schaltet sich nach einiger Zeit aus

Die Seite wird geladen...

Tagesfahrlicht schaltet sich nach einiger Zeit aus - Ähnliche Themen

  1. Granada (Bj 77-85) GU, GNU Automatikgetriebe schaltet spät

    Automatikgetriebe schaltet spät: Hallo, hab seit kurzem einen 84er Granada mit Automatik und 2,0 OHC-Motor. Hab jetzt leider das Problem daß die Automatik sehr spät schaltet: Bei...
  2. Radio schaltet ab Sync 2

    Radio schaltet ab Sync 2: Moin, bei meinem C Max schaltet sich das Radio aus und danach knallt es einmal. Neuwagen 6 /2016 Fehler war von Anfang an und konnte nach einigen...
  3. Leerlauf für kurze Zeit zu hoch dann wieder gut

    Leerlauf für kurze Zeit zu hoch dann wieder gut: Hey Leute Habe folgendes Problem mit meinem Fiesta 1.3l BJ. 5.91. knappe 70000km Wenn ich vom Gas gehe dreht er für kurze Zeit zu hoch...
  4. Automatik schaltet nicht richtig + keine Leistung

    Automatik schaltet nicht richtig + keine Leistung: Moin aus Kröppelshagen, ich bin mittlerweile am verzweifeln. Hab hier schon einige Seiten durchgeblättert mit einem ähnlichen Problem. Mein Focus...
  5. C-MAX (Bj. 03-07) DM2 Auto schaltet sich anfangs immer ab!

    Auto schaltet sich anfangs immer ab!: Guten Tag, ein Arbeitskollege hat mir dieses Forum hier empfohlen, also erstmal Hallo an alle und danke das ihr euch Zeit nehmt mir zu helfen! :)...