Scorpio 2 (Bj. 94-98) GFR/GGR/GNR Tageskilometer setzt sich beim start immer zurück

Diskutiere Tageskilometer setzt sich beim start immer zurück im Scorpio Mk2 Forum Forum im Bereich Ford Scorpio Forum; Moin moin. Nachdem mein Scorpio endlich läuft und auch angemeldet ist und ich ihn fahre is mir folgendes recht nerviges Phänomen aufgefallen....

  1. #1 rsharry, 08.05.2013
    rsharry

    rsharry Benutzer

    Dabei seit:
    26.02.2013
    Beiträge:
    36
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo Mk3 2.2 tdci + Ford Mercury Capri XR2
    Moin moin.

    Nachdem mein Scorpio endlich läuft und auch angemeldet ist und ich ihn fahre is mir folgendes recht nerviges Phänomen aufgefallen.

    Eigentlich jedes mal wenn ich den Wagen starte führt das Tacho diesen kleinen Selbsttest oder Justirung durch.

    Dazu wird auch der Tageskilometer gelöscht.

    Hat das schonmal jemand gehabt und weiß woran es liegt?

    Batterie entlädt sich schonma nicht von alleine ud Wagen startet auch Problemlos jedes mal
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 MucCowboy, 09.05.2013
    MucCowboy

    MucCowboy Fahrer mit Hut :-)
    Moderator

    Dabei seit:
    15.11.2006
    Beiträge:
    12.493
    Zustimmungen:
    212
    Fahrzeug:
    Mondeo MK4 2008 2,0 HE + Focus MK1 2000 1,6
    Prüfe ob die Sicherung 17 (7,5 Ampere) in Ordnung ist. Wenn ja, prüfe ob am Kombiinstrument im 16-poligen Stecker am orange/blauen Kabel ganz in der Ecke 12V Dauerplus ankommen. Es schaut nämlich so aus dass diese Pufferspannung fehlt und das Instrument jedesmal einen Neustart macht.

    Grüße
    Uli
     
  4. #3 Scorpio Mike, 09.05.2013
    Scorpio Mike

    Scorpio Mike Forum As

    Dabei seit:
    09.07.2009
    Beiträge:
    819
    Zustimmungen:
    10
    Fahrzeug:
    Ford Scorpio Ghia Limousine,1998, 2.3 16V
    Hallo
    @rsharry
    Versuche mal unten die Anleitung im Link.
    Punkt 8 zeigt dir wie viel Strom an der Tachoeinheit ankommt.
    http://www.ford-forum.de/showthread.php?t=51363

    Ist in den meisten Fällen eine zu schwache Batteriespannung, entweder Batterie überprüfen und aufladen oder wechseln.
    Wenn die Zeiger ausschlagen ist meistens die schwache Batterie in schuld.
    Der Scorpio '95 reagiert sehr empfindlich auf zu schwache Batterieladung.

    Gruß
    Scorpio Mike:cooool:
     
  5. #4 derschlumpf, 10.05.2013
    derschlumpf

    derschlumpf Benutzer

    Dabei seit:
    09.09.2010
    Beiträge:
    51
    Zustimmungen:
    0
    Fahrzeug:
    Scorpio 1998
    Batterie ist wahrscheinlich zu schwach, zum starten reichts es in der Regel immer noch.
     
  6. #5 95Scorpio, 13.05.2013
    95Scorpio

    95Scorpio Benutzer

    Dabei seit:
    30.10.2010
    Beiträge:
    227
    Zustimmungen:
    0
    Fahrzeug:
    Div. Scorpio und Mustang
    Hallo.

    Schliesse mich der Meinung an: Batterie zu schwach.

    Ne kleine billige eingebaut statt einer Männerbatterie mit genügend Ah und A?

    En Gruess us Einsiedeln / CH

    Urs
     
  7. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  8. #6 rsharry, 14.05.2013
    rsharry

    rsharry Benutzer

    Dabei seit:
    26.02.2013
    Beiträge:
    36
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo Mk3 2.2 tdci + Ford Mercury Capri XR2
    Batterie kann ich eigentlich ausschließen. is neu. wie original 55Ah und voll geladen. Selbst nach 400km Autobahn.

    Man kann die Karre ausmachen und 2 Minuten später wieder starten. es passiert wieder. aber erst wenn man Zündung ganz ausgemacht wird.

    Die Uhr im Radio setzt sich auch immer wieder zurück beim starten.

    Sicherungen sind aber heile:verdutzt:
     
  9. #7 95Scorpio, 15.05.2013
    95Scorpio

    95Scorpio Benutzer

    Dabei seit:
    30.10.2010
    Beiträge:
    227
    Zustimmungen:
    0
    Fahrzeug:
    Div. Scorpio und Mustang
    Hallo.

    55Ah ist zu klein. Mach ne grössere, GUTE Batterie rein und gut ist.

    En Gruess us Einsiedeln / CH

    Urs
     
Thema:

Tageskilometer setzt sich beim start immer zurück

Die Seite wird geladen...

Tageskilometer setzt sich beim start immer zurück - Ähnliche Themen

  1. Fiesta 7 (Bj. 08-12) JA8 Schlagen beim Einkuppeln

    Schlagen beim Einkuppeln: Hallo Gemeinde, nach lager Zeit melde ich mal wieder. Ich habe zurzeit ein Problem mit einem Fiesta, wenn ich einkuppel dann kommt manchmal ein...
  2. Focus 2 (Bj. 04-08) DA3/DB3 FSE beim Sony Radio

    FSE beim Sony Radio: Hallo, ursprünglich hatte ich ein 6000er mit FSE im Auto verbaut. Hier funktioniert alles wunderbar. Nun habe ich mir allerdings das Sony MP3...
  3. Fiesta 4 (Bj. 96-99) JAS/JBS Zündschloss, Probleme beim Einbau

    Zündschloss, Probleme beim Einbau: Hallo Zusammen, Ich habe Schei … gebaut. :( Das Zündschloss von meinem Fiesta hat so Doll geharkt das sich der Schlüssel sich nicht mehr drehen...
  4. Heckscheibenheizung immer an?

    Heckscheibenheizung immer an?: Moinsen! Ist mir schon öfter aufgefallen, heute morgen aber besonders - bei mir ist anscheinend die Heckscheibenheizung immer aktiv (?). Entweder...
  5. Fiesta 6 Facelift (Bj. 06-08) JH1/JD3 Cleaner Kühlergrill beim ST150 Facelift!

    Cleaner Kühlergrill beim ST150 Facelift!: Wer schonmal einen cleanen Grill für das ST150 Facelift kaufen wollte der wird wissen das es ziemlich mühsam ist. Oder um es auf den Punkt zu...