Escort 6 (Bj. 92-95) GAL/ALL/CLX Tank voll - Rückwärtsgang - Tank Leer?!?!? hilfe!

Diskutiere Tank voll - Rückwärtsgang - Tank Leer?!?!? hilfe! im Escort Mk5/6 Forum Forum im Bereich Ford Escort Forum; Hallo Ford Freunde, Habe seit heute ein sehr großes Problem. Als ich heute nach kurzem Stillstand mit meinem 95er Escort GAL mit 75 PS wieder los...

  1. #1 TrickzZ89, 29.12.2013
    TrickzZ89

    TrickzZ89 Neuling

    Dabei seit:
    29.12.2013
    Beiträge:
    14
    Zustimmungen:
    0
    Fahrzeug:
    Ford Escort MK7 - 1998 - 1.4 - 75 PS
    Hallo Ford Freunde,

    Habe seit heute ein sehr großes Problem.
    Als ich heute nach kurzem Stillstand mit meinem 95er Escort GAL mit 75 PS wieder los gefahren bin,
    fiel mir auf das mein Tank "angeblich" voll sei, jedoch war dieser tatsächlich aufgrund von neu tanken ein bisschen unter halb.

    Ich dachte mir eigentlich dass das Problem nach ein paar KM oder Auto aus, wieder an verschwindet...
    Aber nein, es kam noch schlimmer.

    Nun wenn ich beispielsweiße die Heckscheibenheizung einschalte, Tank Leer.
    Schalte ich sie aus: Tank voll.

    Rückwärtsgang - Tank Leer + HSH schaltet sich selbstständig ein.
    1-5 Gang - Tank Voll

    Dazu muss man sagen, das innenraumlicht ist bei geschlossenen Türen sowie auf richtiger Schalterstellung daueran.
    Auch dies schaltet sich nur mit dem Rückwärtsgang aus oder wenn ich manuell auf Aus-stellung gehe.

    Wo könnte da das Problem liegen, hat das schonmal jemand gehabt oder behandelt oder wüsste einer was mögliche Ursachen hierfür wären?

    Haben alle Sicherungen überprüft sowie mal Heckscheibenheizung abklemmen, jedoch ändert sich nichts.

    Ich bin soweit Ratlos und wäre um Tipps oder konkrete hilfestellung/Lösungen dankbar!

    Respektvolle grüße,
    Enrico
     
  2. #2 MaxMax66, 30.12.2013
    MaxMax66

    MaxMax66 Forum Profi

    Dabei seit:
    23.08.2013
    Beiträge:
    9.703
    Zustimmungen:
    256
    Fahrzeug:
    Ford Focus III vFL
    1.6L Ti-VCT (16V)
    125 PS
    meine Vermutung: ein zentraler Massepunkt im Fahrzeug hinten, der nicht mehr sauber Kontakt gibt
     
  3. #3 dj-drex, 30.12.2013
    dj-drex

    dj-drex Benutzer

    Dabei seit:
    16.12.2013
    Beiträge:
    127
    Zustimmungen:
    0
    Meine Zeit mit den escort ist zwar schon länger vorbei, doch ich kann versichern, mein treuester Begleiter war eine Dose Kontaktspray.
    Einfach mal alle Kontakte einsprühen, meistens ging dann wieder alles, zugegeben: so wie du hatte ich das nicht gehabt, aber schon durchaus ähnliche Phänomene mit Wechselwirkung von HSH, Zigarettenanzünder, elektrischen Fensterhebern, Zentralverriegelung und vielem mehr.


    Von unterwegs gesendet
     
  4. Jenna

    Jenna Benutzer

    Dabei seit:
    08.12.2013
    Beiträge:
    192
    Zustimmungen:
    0
    Fahrzeug:
    Focus Titanium Turnier MK3 2013 1,6 TCDI 85kW
    ... schon mal die Kabel im Motorraum auf Marderbissspuren untersucht?
     
  5. #5 MaxMax66, 30.12.2013
    MaxMax66

    MaxMax66 Forum Profi

    Dabei seit:
    23.08.2013
    Beiträge:
    9.703
    Zustimmungen:
    256
    Fahrzeug:
    Ford Focus III vFL
    1.6L Ti-VCT (16V)
    125 PS
    kannst ja mal die Rückfahrlampen rausmachen und gucken, was der Tankanzeiger macht wenn du dann den R-Gang einlegst
    oder check mal, ob die Rückfahrlampen richtig hell sind, wenn du den R-Gang drinne hast

    ich vermute, der Tankgeber, die HSH und Rückleuchten haben nen gemeinsamen Massepunkt
    habe leider keinen Schaltplan vom 95er Essi
     
  6. Elona

    Elona Ziel erreicht

    Dabei seit:
    26.04.2011
    Beiträge:
    265
    Zustimmungen:
    4
    Fahrzeug:
    Escort Cab MK5
    Escort Cab MK6
    Escort Cosworth
    Hi
    such Dir einen neuen Sicherungskasten!!!!!
    Gruss
     
  7. #7 TrickzZ89, 27.01.2014
    TrickzZ89

    TrickzZ89 Neuling

    Dabei seit:
    29.12.2013
    Beiträge:
    14
    Zustimmungen:
    0
    Fahrzeug:
    Ford Escort MK7 - 1998 - 1.4 - 75 PS
    Wie sicher bist du dir das es der Sicherungskasten ist?

    Also ich hab in meinem Essi nur einen Massepunkt gefunden und der ist im Kofferaum bei der v.h. gesehen Rechten Bremsleuchte so ca.

    Seit heute kommt noch der Rechte blinker hinzu auf Dauerlicht , ebenso Warnblinker geht auch auf dauerlicht.

    Hat zufällig jemand nen Schaltplan welche/s Massekabel das sein könnte/n?

    Oder hat vielleicht schon einmal jemand damit Erfahrung gemacht und könnte mehr wissen haben was es sein könnte oder ist?

    Bin um jede weitere mögliche Problemlösung oder Hilfestellung dankbar!!

    Gruß enrico
     
  8. #8 Andreas_S., 27.01.2014
    Andreas_S.

    Andreas_S. Forum As

    Dabei seit:
    12.03.2008
    Beiträge:
    814
    Zustimmungen:
    4
    Fahrzeug:
    Escort 1,4l 71PS EZ92
    Opel Omega 3,0 MV6 Cara
    Hallo Enrico

    Suche Dir mal im Heck einen neuen Masseanschluß. Zuerst einmal als fliegende Verdrahtung. Dann kannst Du testen ob es an der Masse liegt. Sicherungskasten ist auch ein immer wieder gerne genommener Fehler beim Escort. Hier tendiere ich aber doch zu einem Masseproblem
     
  9. #9 TrickzZ89, 27.01.2014
    TrickzZ89

    TrickzZ89 Neuling

    Dabei seit:
    29.12.2013
    Beiträge:
    14
    Zustimmungen:
    0
    Fahrzeug:
    Ford Escort MK7 - 1998 - 1.4 - 75 PS
    Ok das werd ich mal probieren.

    Ist es möglich das irgendwo am Unterboden evtl. noch ein Massekabel ist bzw gibt es irgendwo noch Masseanschlüsse die für das Auge auf die schnelle nicht ersichtlich sind?

    Gruß
     
  10. #10 Andreas_S., 27.01.2014
    Andreas_S.

    Andreas_S. Forum As

    Dabei seit:
    12.03.2008
    Beiträge:
    814
    Zustimmungen:
    4
    Fahrzeug:
    Escort 1,4l 71PS EZ92
    Opel Omega 3,0 MV6 Cara
    Hallo Enrico

    Immer von billig nach teuer reparieren und prüfen. Der Sicherungskasten wurde bei sehr vielen Ford schon getauscht. Besonders anfällig sind die im Escort.
    Und neu sind die sauteuer für das, was sie eigentlich darstellen.
     
  11. #11 TrickzZ89, 27.01.2014
    TrickzZ89

    TrickzZ89 Neuling

    Dabei seit:
    29.12.2013
    Beiträge:
    14
    Zustimmungen:
    0
    Fahrzeug:
    Ford Escort MK7 - 1998 - 1.4 - 75 PS
    Was mir jetzt aufgefallen ist als ich die Zündung angemacht habe, leuchtet ja das ABS auf für einen kurzen moment usw.

    Auch der blinker leuchtet in dem fall, vllt kann man dann da noch ein bisschen mehr eingrenzen.

    gruß
     
  12. #12 TrickzZ89, 28.01.2014
    TrickzZ89

    TrickzZ89 Neuling

    Dabei seit:
    29.12.2013
    Beiträge:
    14
    Zustimmungen:
    0
    Fahrzeug:
    Ford Escort MK7 - 1998 - 1.4 - 75 PS
    Keiner ne ahnung vllt? :/

    Sicherungskasten hab ich heut mal unter die Lupe genommen aber da ist alles soweit i.o und Trocken auch.
     
  13. Elona

    Elona Ziel erreicht

    Dabei seit:
    26.04.2011
    Beiträge:
    265
    Zustimmungen:
    4
    Fahrzeug:
    Escort Cab MK5
    Escort Cab MK6
    Escort Cosworth
    Hi enrico

    schau Dich für einen guten gebrauchten Sicherungskasten um!
    Und wenn Du schon dabei bist, was für eine Nummer hat Deine CEB?
    Sie sollte in etwa so aussehen 94AG 14A073 AB

    gruss kurt
     
  14. Elona

    Elona Ziel erreicht

    Dabei seit:
    26.04.2011
    Beiträge:
    265
    Zustimmungen:
    4
    Fahrzeug:
    Escort Cab MK5
    Escort Cab MK6
    Escort Cosworth
    Hi enrico

    schau Dich für einen guten gebrauchten Sicherungskasten um!
    Und wenn Du schon dabei bist, was für eine Nummer hat Deine CEB?
    Sie sollte in etwa so aussehen 94AG 14A073 AB

    Mach noch ein paar Bilder von der Oberen Seite des Kastens
    da wo man die Brücken und Relais sieht.

    Mir ist noch was in den Sinn gekommen.
    Kontrolliere mal den Minus Pol an Deiner Batterie. Dort sollten 3 schwarze Kabel befestigt sein.
    Schaue Dir die Verbindung von den Kabeln zum Quetschverbinder genau an, und ob sie
    gut mit dem Pol verbunden sind.


    gruss kurt
     
  15. #15 Andreas_S., 29.01.2014
    Andreas_S.

    Andreas_S. Forum As

    Dabei seit:
    12.03.2008
    Beiträge:
    814
    Zustimmungen:
    4
    Fahrzeug:
    Escort 1,4l 71PS EZ92
    Opel Omega 3,0 MV6 Cara
    Hallo Enrico

    Wie Kurt geschrieben hat ist eine Sichtprüfung des ZEB (Sicherungskasten) nicht zielführend. Ich hatte bei meinem 1,4L MK5 12V am Heizungslüfter anliegen und wegen mangelndem Stromfluß drehte er trotzdem nicht. Selbst die einfache Multimetermessung auf Spannung hat eher vewirrt als geholfen. Noch immer tendiere ich zu einem Massefehler. Der letzte Beitrag von Kurt gibt Dir noch einmaleinen lohnenswerten Tip.
     
  16. #16 TrickzZ89, 29.01.2014
    Zuletzt bearbeitet: 29.01.2014
    TrickzZ89

    TrickzZ89 Neuling

    Dabei seit:
    29.12.2013
    Beiträge:
    14
    Zustimmungen:
    0
    Fahrzeug:
    Ford Escort MK7 - 1998 - 1.4 - 75 PS

    Ok werd ich dann gleich mal schauen.

    Was mir vorhin aufgefallen ist das warum auch immer, wer auch immer das war von den Vorbesitzern, die Endstufe (+) an den Sicherungskasten angeschlossen hat.
    Zusätzlich zu dem Blinkerproblem hab ich gestern mit einem freund noch bemerkt, dass wenn der Motor aus ist und der Warnblinker bzw Re. Blinker eingeschaltet werden, die Benzinpumpe im Blinkertakt pumpt.

    So langsam verzweifel ich und ich weiß nicht wo ich noch alles suchen soll.

    Gruß

    Edit: 97AG 14A073 EC ist die nummer der ZEB

    folgt einem Bild
    IMG_0195.jpg

    Ist da alles so wie es sein soll?
     
  17. #17 TrickzZ89, 29.01.2014
    TrickzZ89

    TrickzZ89 Neuling

    Dabei seit:
    29.12.2013
    Beiträge:
    14
    Zustimmungen:
    0
    Fahrzeug:
    Ford Escort MK7 - 1998 - 1.4 - 75 PS
    So jetzt fasse ich nochmal alles zusammen.

    Nachdem ich eben bei der Kälte *brrrrrrrrrrrrr* die ZEB wieder eingebaut hab, Batterie wieder angeklemmt hab.

    Es lief die Benzinpumpe, ohne zündung ohne motor.

    Motor an, Tanknadel Voll wobei tank viertel ist.
    Blinker Li/Re ohne Funktion
    Warnblinker geht.

    Mögliche Problemursachen?

    Welche/s massekabel könnte noch den fehler hervorrufen oder wo könnte der fehler sitzen?

    Gruß,Enrico
     
  18. #18 Andreas_S., 30.01.2014
    Andreas_S.

    Andreas_S. Forum As

    Dabei seit:
    12.03.2008
    Beiträge:
    814
    Zustimmungen:
    4
    Fahrzeug:
    Escort 1,4l 71PS EZ92
    Opel Omega 3,0 MV6 Cara
    Hast Du keinen Schaltplan und ein Multimeter? Solltest Du besorgen.
     
  19. Elona

    Elona Ziel erreicht

    Dabei seit:
    26.04.2011
    Beiträge:
    265
    Zustimmungen:
    4
    Fahrzeug:
    Escort Cab MK5
    Escort Cab MK6
    Escort Cosworth
  20. #20 TrickzZ89, 30.01.2014
    TrickzZ89

    TrickzZ89 Neuling

    Dabei seit:
    29.12.2013
    Beiträge:
    14
    Zustimmungen:
    0
    Fahrzeug:
    Ford Escort MK7 - 1998 - 1.4 - 75 PS
    Später schaut nen KFZ Mech/elek. mal drüber.

    Bevor ich ZEB kauf und meiner is am ende heil is das geld fürn a...

    Danke erstmal bis hier hin
     
Thema:

Tank voll - Rückwärtsgang - Tank Leer?!?!? hilfe!

Die Seite wird geladen...

Tank voll - Rückwärtsgang - Tank Leer?!?!? hilfe! - Ähnliche Themen

  1. Brauche Hilfe: Ford Fiesta für 77 Euro leasen !?

    Brauche Hilfe: Ford Fiesta für 77 Euro leasen !?: Ich bin seit geraumer Zeit auf der Suche nach einem günstigen Leasingangebot für einen Fiesta. Mein Händler um die Ecke war leider immer zu teuer...
  2. Fiesta 7 (Bj. 08-12) JA8 Ford läuft unruhig brauche dringend Hilfe!

    Ford läuft unruhig brauche dringend Hilfe!: Hallo, Undzwar Hab ich ein Problem mein Auto während des Kaltstartes wo der (zahnriemen) ist & der keilriemen kommen komische zischende Geräusch...
  3. Hilfe mein Türgriff ist ab

    Hilfe mein Türgriff ist ab: Hallo liebe Leute! Bei meinem Ford Fiesta Bj 2009 ist heute auf der Beifahrertür die türschnalle abgegangen! Da ich technisch keine Ahnung habe....
  4. Hilfe der Ford lässt sich nicht abschließen

    Hilfe der Ford lässt sich nicht abschließen: Hallo , ich bin neu hier und hoffe das ihr mir hier ein paar Ratschläge geben könnt ?? Habe für meine Freundin einen Ford Focus Turnier...
  5. Signal beim Rückwärtsgang

    Signal beim Rückwärtsgang: Guten Morgen zusammen, ich habe einen Tourneo Courier und folgendes Problem: Seit einigen Tagen erscheint im Informationsdisplay beim Einlegen...