Mondeo 3 (Bj. 01-07) B4Y/B5Y/BWY Tankanzeige / Verbrauch

Diskutiere Tankanzeige / Verbrauch im Mondeo Mk3 Forum Forum im Bereich Ford Mondeo Forum; Hallo! Ich bin es eigentlich gewohnt, wenn man vollgetankt hat, dass die Tanknadel ersteinmal bis 100km sich nicht bewegt. (VW, Skoda, und...

  1. Sven01

    Sven01 Benutzer

    Dabei seit:
    07.11.2009
    Beiträge:
    35
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo Turnier MK3, 1,8 / 125PS Ghia
    Hallo!

    Ich bin es eigentlich gewohnt, wenn man vollgetankt hat, dass die Tanknadel ersteinmal bis 100km sich nicht bewegt. (VW, Skoda, und Motorrad) :)

    Bei meinem neuen Mondeo scheint es anders zu sein, dort fällt die Tanknadel relativ zügig. Ich bin jetzt ca. 190 km gefahren und die Anzeige steht zwischen 1/2 und dem nächst höheren Strich.
    Verbrauch laut BC 10,4 ltr. (Stadt/ Autobahn mit ca. 120km/h).
    Restreichweite gibt er 470km an (glaube ich:gruebel:)

    Kommt das hin?
    Mir scheint die Nadel fällt etwas zu schnell!

    Ich weiß ich sollte erstmal weiterfahren und sehen was passiert, aber ich bin doch so ungeduldig. ;)

    (Mondeo Turnier 2007, 125 Ps Benzin, Schaltgetriebe)

    Bis dahin
     
  2. #2 Schwally, 30.11.2009
    Schwally

    Schwally Forum Profi

    Dabei seit:
    21.08.2008
    Beiträge:
    1.584
    Zustimmungen:
    9
    Fahrzeug:
    Mondeo 2004 2.5 125kW V6
    hmm.. hast wohl n bissl mehr stadtverkehr.. sonst ist dein verbrauch doch schon ein bissl arg hoch..

    aber warte erstmal wie sich das weiter verhält mit der nadel.. erst fällt se schnell und dann langsamer oder grad umgekehrt..
     
  3. Sven01

    Sven01 Benutzer

    Dabei seit:
    07.11.2009
    Beiträge:
    35
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo Turnier MK3, 1,8 / 125PS Ghia
    Update!!!

    245km gefahren dabei immer mal wieder Autobahn (11 km mit 100-120 km/h)
    Gerade eben mal so ca 25km ordentlich Gas gegeben bis 210km/h

    Tanknadel jetzt unter halb voll/leer. Die Nadel steht genau auf der 1 von 1/2.
    Wir fahren in der Stadt die Gänge nicht aus, sondern schön gemütlich und früh hochschalten.
    :rasend:

    Das kann so nicht in Ordnung sein.
     
  4. #4 Schwally, 30.11.2009
    Schwally

    Schwally Forum Profi

    Dabei seit:
    21.08.2008
    Beiträge:
    1.584
    Zustimmungen:
    9
    Fahrzeug:
    Mondeo 2004 2.5 125kW V6
    verlass dich nich auf die tankanzeige oder den BC..
    bei mir ging die reservelampe schonmal bei viertel voll an, mal kurz vor 0..
    bzw die nadel fällt bei mir, wenn ich von lpg auf benzin schalte um mal flott zu überhohlen oder ähnliches.. also vllt mal auf 2 oder 3 km..
    ich würde mal volltanken, fahren und dann wieder volltanken.. bis zum ersten abschalten oder halt "randvoll" und dann ausrechnen mit den gefahrenen kilometern..
     
  5. Sven01

    Sven01 Benutzer

    Dabei seit:
    07.11.2009
    Beiträge:
    35
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo Turnier MK3, 1,8 / 125PS Ghia
    Ja, das habe ich vor!

    Bloß kann ich mir nicht vorstellen, daß die Tankanzeige so grottenschlecht ist.
    Mal sehen, vieleicht werde ich morgen mal wieder volltanken, dann weiß ich wieviel noch drinn war.
     
  6. ENER

    ENER Guest

    hy

    hm da kann ich gar net mit halten. habe meinen jetzt zwar erst 3 wochen aber in dieser zeit schon 2000 km gefahren.
    ich komme im schnitt mit meinem 2.0 16v mit 136 ps zwischen 650 und 700 km weit.

    :top1:
     
  7. Sven01

    Sven01 Benutzer

    Dabei seit:
    07.11.2009
    Beiträge:
    35
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo Turnier MK3, 1,8 / 125PS Ghia
    Habe es nicht ausgehalten und habe getankt.

    Getankt: 28,41 ltr. Super
    Gefahrene KM: 246
    ca.: 11,5 ltr. Spritverbrauch errechnet. / Lt. BC 10,5 ltr. :rasend::rasend::rasend::rasend:

    Nochmal, ich fahre nicht mit brennenden Reifen, sondern lasse gerne den Wagen rollen. Überwiegend Stadtverkehr, allerdings ca. 100km davon BAB mit etwa 100 - 130km/h.

    Bin direkt nach dem Tanken auf die BAB (schön leer) ca. 25km mit genullten BC drei Auf- und Abfahrten und 5 km Stadtverkehr.
    Der BC pendelte sich bei etwa 7,4ltr. ein.

    Gehe ich mal davon aus, dass der BC etwa wie oben, einen Liter zu wenig anzeigt, sind für dieses Geschleiche etwa 8- 8,4 Liter zu viel.:verdutzt:

    Da hat mein Sharan ja noch weinger gebraucht. Und der wiegt deutlich mehr und hat einen CW-Wert wie eine Schrankwand.

    Wie kann das sein, wo könnte der Fehler liegen? :nachdenken:
     
  8. #8 garfield06, 01.12.2009
    garfield06

    garfield06 Benutzer

    Dabei seit:
    11.02.2008
    Beiträge:
    159
    Zustimmungen:
    0
    Fahrzeug:
    Ford Mondeo Turnier Mk3 V6 Ghia Automatik
    ist eindeutig zu viel, soviel braucht net amoi mein v6 mit automatik!

    fehlerquelle: lass mal den fehlerspeicher auslesen, ev. ist irgendwo etwas abgespeichert. lambdasonde könnte einen depscher haben, damit kriegt das steuergerät falsche infos und spritzt zu viel ein.
     
  9. Sven01

    Sven01 Benutzer

    Dabei seit:
    07.11.2009
    Beiträge:
    35
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo Turnier MK3, 1,8 / 125PS Ghia
    So, war eben beim Händler (100km weit weg von mir)

    Die haben nur den Computer angeschlossen und haben keinen Fehler entdeckt.
    Vorsichtshalber haben die mal den Luftfilter erneuert.

    Am Donnerstag holt jemand den Wagen ab, und dann wird eine Verbrauchsmessung gemacht, was immer das ist und wie das abläuft.

    Ich bin seit gestern nun genau 259.9km gefahren und habe dann getankt.
    (80% BAB zügig auch mal bis 210 Km/h sonst 140-160 km/h und 20% Landstrasse keine Klimaanlage an und sonst keine außergewöhnlichen Belastungen und kein Stau, man konnte schön rollen))

    Ergebniss: 9,4 ltr. Verbrauch
    :gruebel:

    Durchschnittsgeschwindigkeit 80 Km/h
    Anzeige BC: 8,7 ltr.

    Was soll man davon halten.

    Was können die in der Werkstatt denn Prüfen?
    Lambda soll laut Fehlerspeicher OK sein.

    Wie prüft man den Luftmassenmesser?
    Was könnte es noch sein?
     
  10. hoddel

    hoddel Neuling

    Dabei seit:
    19.01.2008
    Beiträge:
    10
    Zustimmungen:
    1
    Hi Sven,

    Der Bordcomputer zeigt auch bei mir nur "Richtwerte" an, liegt IMMER daneben, wobei die Abweichung zwischen 0.1 und 1 L/100km schwankt.

    Mein Händler hat auch eine Verbrauchsfahrt durchgeführt und kam auf einen Verbrauch von (hochgerechnet) ~ 6.4 L/100km -> "Der Fahrer ist Schuld". Ich hab das dann auch mal probiert (Schalten spätestens bei 2000 U/min, viel rollen lassen etc.) und bin dann auf ~ 7 L/100km gekommen, aber das macht keinen Spaß so zu fahren. Momentan liege ich bei ~ 8 - 8.5L/100km wobei ich >90% Überland fahre.

    Wenn Du oder Dein Händler was finden, dann laß es mich bitte wissen...

    Ciao, Markus
     
  11. #11 Ford Driver AW, 02.12.2009
    Ford Driver AW

    Ford Driver AW Neuling

    Dabei seit:
    02.06.2009
    Beiträge:
    8
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo Kombi,BJ 2002,1.8l 16V
    Habe auch den 1.8l Motor und Verbrauche auch relativ viel.
    Bei 550 km ist bei mir Schluß, trotz sanfter fahrweise und bei 2000 Undrehungen.

    Mir kommts nur so komisch vor das der 2.0l anscheinend weniger verbraucht

    Hab nur imemr das gefühl das ich ein Loch im tank habe...:mies:
     
  12. Sven01

    Sven01 Benutzer

    Dabei seit:
    07.11.2009
    Beiträge:
    35
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo Turnier MK3, 1,8 / 125PS Ghia
    Gerstern habe ich eine Verbrauchsfahrt gemacht über 52,7 km

    Direkt auf die BAB dann so ca. 10km hinter einem Lkw hinterher (ca 90km/h), dann bei freier Strecke 120 km/h mit Tempomat. (Keine Hügel, keine besonderen Stromabnehemer, keine Klimaanlage)

    Dann bin ich diese Strecke einemal hin u. wieder zurück und sofort wieder zur Tankstelle, leider konnte ich nicht die selbe Säule anfahren da daran gearbeitet wurde.

    Jetzt kommt´s

    52,7 km gefahren
    5,36 liter getankt
    ----------------------
    10,1 Liter Verbrauch!!!!!!!!!!!
    :nene2::rasend:

    Gehe ich mal großzügig davon aus, das diese Zapfsäule etwas später abschaltet, dann rechne ich mal mit 4,8 nachgetankten Litern.

    52,7 km gefahren
    4,80 liter mal angenommen weniger nachgetankt (da andere Zapfsäule)
    -------------------------
    9,1 liter immer noch :mies:


    Mir ist zudem aufgefallen, daß die Temperaturanzeige bei völlig kaltem Motor, bei einschalten der Zündung , schon bis fast an 60 Grad hochschnellt, die Betriebstemperatur (Wasser) hat er dann schon nach 1 - 1,5 km ( mitte Temperaturanzeige / nur Stadt eine Ampel 50km/h)

    Und manchmal bei kaltem bzw. lauwarmen Motor, kann er die Drehzahl nicht halten und dann schwankt die Drehzahl leicht, ein Tipp auf das Gaspedal und schon regelt er sich ein. :was: Ach ja, das hat er auch mal bei Betriebswarmen Motor gemacht.

    Kaltlaufregler, Temperatursensoren, Einspritzsystem, Lambda, LMM ????? :gruebel:
    Gebt mir mal Tipps was es sein könnte und wie ich es prüfen kann.
    Der Wagen wird zwar heute vom Fordautohaus abgeholt, aber ich befürchte die werden mir den so wiederhinstellen.
     
  13. #13 Schwally, 03.12.2009
    Schwally

    Schwally Forum Profi

    Dabei seit:
    21.08.2008
    Beiträge:
    1.584
    Zustimmungen:
    9
    Fahrzeug:
    Mondeo 2004 2.5 125kW V6
    der tempanzeige darfst du nicht vertrauen.. im tacho kannst dir auch digital die "echte" kühlwassertemp anzeigen lassen.. wenn die bei ca 60 grad ist, also am anfang der analogen skala, steht der zeiger bei mir in der mitte, bei 90 grad.. soviel nur dazu..

    das drehzahlruckeln macht meiner auch.. kein plan woran es liegt.. temperatur unabhängig.. in keinster weise reproduzierbar.. leider..
     
  14. Sven01

    Sven01 Benutzer

    Dabei seit:
    07.11.2009
    Beiträge:
    35
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo Turnier MK3, 1,8 / 125PS Ghia
    Wie kann ich mir den Digital die Temperatur anzeigen lassen?
    Mondeo Turnier Ghia mit BC Bj.2007 1,8 ltr.

    Überprüfe mal den Kaltlaufregler, die gehen schon mal schwergängig und müssen mal gereinigt werden.
    Wo der ist und ob der Mondeo so einen hat weiß ich noch nicht.
    Nur so als Tipp
     
  15. #15 Al3xander, 03.12.2009
    Al3xander

    Al3xander Forum As

    Dabei seit:
    24.02.2009
    Beiträge:
    782
    Zustimmungen:
    7
    Fahrzeug:
    Mondeo, 2006, 2.2 TDCi Titanium-X
    vielleicht verunreinigungen im treibstoff deines flüssiggasbombers, schwally ;)
     
  16. #16 Schwally, 03.12.2009
    Schwally

    Schwally Forum Profi

    Dabei seit:
    21.08.2008
    Beiträge:
    1.584
    Zustimmungen:
    9
    Fahrzeug:
    Mondeo 2004 2.5 125kW V6
    bevor du auf zündung machst, drückst den knopf um die km zurückzustellen und hälst den gedrückt.. dann machst auf zündung.. immernoch gedrückt halten.. dann erscheint "test" im display und dann kannste mit dem knopf immer weiter schalten..
    such mal nach "cheats" hier im forum.. da ist ne anleitung zu..

    passiert auch im reinen benzinbetrieb.. aber meist beruhigt er sich ja wieder ^^
     
  17. #17 Nimatek, 03.12.2009
    Nimatek

    Nimatek Benutzer

    Dabei seit:
    04.04.2008
    Beiträge:
    48
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo MK3 Tdci
    Hi hab auch ähnliche Probleme. Fahr den 2,0TDci. Komme voll getankt auch meist nur 500-550km....(und das mit nem Diesel :traurig: ) Ich muss dazu sagen das ich entweder nur Stadt fahre oder Autobahn 1000km. Ich fahre da meist recht zügig, also so 180-190. Ich denke bei der Geschwindigkeit kann man den Verbrauch noch akzeptieren. Was mich jedoch wundert: Bin letztens mit dem Mondeo meines Schwiegervaters gefahren, ein 2,0 TDI. Bin mit dem auch recht zügig unterwegs gewesen auf der Bahn und er kommt trotzdem voll getankt 650km. Die Tanknadel hat sich erst recht spät bewegt, glaub bei 150km das erste mal. :) Ist das denn normal das der TDI soviel weniger verbraucht als der TDci? Wir haben beide den kleinen 2,0 Diesel.
    P.S: Mein Tdci geht glasub wesentlich besser als der TDi. :rolleyes:
     
  18. #18 Al3xander, 03.12.2009
    Al3xander

    Al3xander Forum As

    Dabei seit:
    24.02.2009
    Beiträge:
    782
    Zustimmungen:
    7
    Fahrzeug:
    Mondeo, 2006, 2.2 TDCi Titanium-X
    meine bewegt sich auch erst nach etwa 150km. mit einer tankfüllung komme ich zwischen 700 und 900 km weit und das bei etwa 90 prozent autobahn
     
  19. #19 pitter999, 04.12.2009
    pitter999

    pitter999 Benutzer

    Dabei seit:
    24.11.2007
    Beiträge:
    39
    Zustimmungen:
    1
    Hallo

    ich fahre denTDCI mit 6Litern in der Stadt auf der Autobahn etwas mehr-
    schön ist der Verbrauch mit Anhänger+2 großen Motorrädern-
    bei rund 6.3 Liter

    Gruß Peter
     
  20. Sven01

    Sven01 Benutzer

    Dabei seit:
    07.11.2009
    Beiträge:
    35
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo Turnier MK3, 1,8 / 125PS Ghia
    Wird das jetzt zu einen TDCI-Thread?

    Kommen wir mal wieder zum Ausgangspunkt zurück.

    Die W-statt hat heute die Verbrauchsmessung durchgeführt und siehe da, alles in bester Ordnung. :gruebel:
    Es ist angeblich nichts ausgetauscht worden.
    Nur, man hat den Computer im CAN-BUS (oder so) neu gestartet und danach die Verbrauchsmessung durchgeführt.

    Gefahrene KM: 58,6 kombiniert
    nachgetankt: 3,86 l

    Verbrauch: 6,59l :top1:

    Was kann denn an dem Computer so falsch laufen?
    Ich werde morgen nochmal meine 52 km Verbrauchsmessung nachfahren wie vor dem Reset. (siehe oben)
     
Thema: Tankanzeige / Verbrauch
Besucher kamen mit folgenden Suchen
  1. ford mondeo mk3 tacho kraftstoffverbrauch

    ,
  2. Mondeo mk3 tdci nur 650 km Reichweite

    ,
  3. mondeo 2.5 benzin verbrauch zu viel

    ,
  4. ford mondeo mk3 verbrauch zu hoch,
  5. Benzinverbrauch Zu Hoch ford mondeo mk3,
  6. ford mondeo ghia 1.8 benzinverbrauch baujahr 2006 b5y
Die Seite wird geladen...

Tankanzeige / Verbrauch - Ähnliche Themen

  1. Sporadischer Ausfall des Tachos in Kombination mit der Tankanzeige

    Sporadischer Ausfall des Tachos in Kombination mit der Tankanzeige: Liebe Kollegen, ich erstelle hier im Forum meinen ersten Themenbeitrag. Ich erwarte nicht, dass es für dieses Problem eine Patentlösung gibt. Der...
  2. Refen und Verbrauch

    Refen und Verbrauch: Ich habe am Freitag meinen Fiesta MK4 1,25 75PS Bj.1999 bekommen. Ich bin gestern 300km gefaren und nach dem tanken einen verbrauch vvon 8...
  3. Verbrauch Scorpio

    Verbrauch Scorpio: War die Tage an der Ostsee zum Angeln,1600KM gefahren laut BC Verbrauch 9,9 Liter ist doch super für ein 20 Jahre altes Dickschiff nicht...
  4. Ausfall der Tacho-Anzeigen (Temperatur, Drehzahl, km/h und Tankanzeige)

    Ausfall der Tacho-Anzeigen (Temperatur, Drehzahl, km/h und Tankanzeige): Hallo! Ich hoffe, ich bin hier jetzt überhaupt richtig. Kenne mich leider nicht so mit den einzelnen Modellen aus. Mein Ford Focus (5-Türen) ist...
  5. Trotz Volltanken zeigt die Tankanzeige nach 170 km nur noch 3/4 voll

    Trotz Volltanken zeigt die Tankanzeige nach 170 km nur noch 3/4 voll: Hallo Forum, Ich habe ein Problem mit meinem Mondeo MK3 Baujahr02. 2.0l DURATORQ DIESEL Meine Frau hatte das Auto vollgetankt und die...