TDCI 115PS / BJ 2004 - Motor nagelt ständig

Dieses Thema im Forum "Mondeo Mk4 Forum" wurde erstellt von Frog007, 14.03.2006.

  1. #1 Frog007, 14.03.2006
    Frog007

    Frog007 Guest

    Hallo Leute,

    habe folgendes Problem bei meinem Mondeo TDCI, dass seit 4 Monaten mein Motor bei bestimmten konstanten Drehzahlen stark und laut nagelt egal ob im warmen oder kalten Motorzustand, war schon öfters bei der Werkstatt dort wurde mir nach mehrmaligen Probefahrten gesagt, dass das an der Software liegt, daraufhin wurde mir nun fast jedes Monat eine neue Software aufgespielt mittlerweile die 5te, doch an dem lauten Motornageln änderte sich nie etwas, ist am stärksten zu hören wenn man mit dem zweiten bzw. dritten Gang "konstant" um die 2000 oder 2200 Touren dann scheppert/nagelt der Motor wie wild/unerträglich, kennt jemand dieses Problem, woran könnte soetwas noch liegen oder wirklich nur an der Motorsoftware?

    Gruß Christian...
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. RB

    RB Forum Profi

    Dabei seit:
    04.05.2005
    Beiträge:
    7.523
    Zustimmungen:
    29
    Fahrzeug:
    Focus 2000 1,6l
    Ein gewisses nageln in dem Drehzahlbereich ist normal. Ich kann es ja nicht hören. Somit kann ich dir nur empfehlen ewt. eine andere Fordwerkstatt noch zu fragen oder ein gleiches Fahrzeug probefahren.
     
  4. #3 Frog007, 15.03.2006
    Frog007

    Frog007 Guest

    Das ein gewisses nageln in dem Drehzahlbreich vorliegt weiß ich schon, aber beim Kauf hat der Motor wie ein Kätzchen geschnurrt, doch als er einmal in der Werkstätte war aufgrund, da er im vierten Gang stetes ruckelte dort wurde das AGR getauscht sowie SoftwareUpdate gemacht und seit dem nagelt er wie wild!

    Bei einer anderen Werkstatt wurde dann erneut:
    - das AGR komplett getauscht => nagelt weiter
    - die Einspritzdüsen getauscht => nagelt weiter
    - seit Ende Oktober jedes Monat immer die neuste Software aufgespielt =>
    nagelt weiter

    Von den Mechanikern dort bei zwei unterschiedlichen Werkstätten weiß keiner einen Rat, obwohl alle bei den Probefahrten gesagt haben, dass das so starke nageln nicht normal wäre und an der Software liegt, doch mittlerweile bin ich ein wenig verunsichert die 5 Software nun oben und keinerlei Besserung....

    Leistungsmäßig gibt es keinerlei Einschränkung nur das gescheppere bzw. nageln/klopfen geht auf den Geist....
     
  5. #4 timeless, 15.03.2006
    timeless

    timeless Guest

    hallo frog,

    wieviel km hat der denn schon weg?
     
  6. #5 Frog007, 15.03.2006
    Frog007

    Frog007 Guest

    Jetzt sind es genau 25287 km
    Service habe ich machen lassen bei 18.500 km
     
  7. RB

    RB Forum Profi

    Dabei seit:
    04.05.2005
    Beiträge:
    7.523
    Zustimmungen:
    29
    Fahrzeug:
    Focus 2000 1,6l
    Vielleicht mal schauen ob der Klopfsensor richtig fest sitzt und überhaupt funktioniert. Ist es denn ein Dieselnageln von der Verbennung her oder was anderes? Raildrucksensor liefert Falschhinformation ab, Raildruckventil regelt zu langsam nach, Turboregelung haut nicht hin, Steuerzeiten sind falsch.
     
  8. #7 Frog007, 15.03.2006
    Frog007

    Frog007 Guest

    Hallo,

    danke für die ganzen Ratschläge, heute habe ich auch vom Ford Kundenzetrum eine Antwort per Mail erhalten, welche mir mitgeteilt haben, dass sie diesen Vorfall sehr bedauern und ich mich vertrauensvoll nochmal an die Werkstatt wenden soll, also jetzt bin ich wieder so weit wie vorher!

    Hört sich an wie ein Verbrennungsproblem, laut Aussage der beiden Mechaniker definitiv ein starkes Nageln, ab einer Drehzahl von 1800 Touren da beginnt das Problem, das ganze aber auch NUR UNTER LAST, wenn man so am Stand den Motor hochdreht auf 2000 - 2200 Touren, hört man kaum etwas, sprich nur ganz leichtes Standartdieselnageln, was nicht schlimm ist!

    Kann man das jetzt so bestätigen, falls der Turbo falsch geregelt wird liegt das an der Steuerungssoftware? Bei den Steuerzeiten sowieso an der Software! Falls das Raildruckventil zu langsam nachregelt, auch an der Software denke ich, oder?

    Bezüglich Raildrucksensor kann ich ja mal den Mechaniker nochmal drauf ansprechen, sprich würde aber falls der defekt ist, nicht bei dieser Fehlerauslese was die Werkstatt bevor sie ein Update aufspielt nicht anzeigen?

    Da ich an diesen Fehler nun schon seit Oktober nur mehr am Bemängeln bin und meine Garantie sowieso nun bald ausläuft, habe ich mir folgendes gedacht um nun Softwarefehler auszuschließen, es gibt ja auch optimierte Steuerungssoftwaren von Tuningfirmen, bei etlichen auch mit Geld zurück Garantie, sprich lasse mir eine optimierte raufspielen, ist das nageln/klopfen dann weg, ist es gut, ansonsten war das ganze hinfällig und ich weiß, dass es wohl nicht an der Software liegt, da ein Freund auch eine optimierte mit mehr Leistung oben hat, und bei ihm der Motor im Vergleich zu meinem sehr ruhig rennt!
     
  9. RB

    RB Forum Profi

    Dabei seit:
    04.05.2005
    Beiträge:
    7.523
    Zustimmungen:
    29
    Fahrzeug:
    Focus 2000 1,6l
    Steuerzeiten meinte ich eigentlich die Nockenwellen. Turboregelung prüfen ob sich noch alles frei bewegen lässt in der Verstellgeometrie (über die Vertsellstange aussen am Turbo). Raildrucksensor wird als Fehler nicht angezeigt, da ja kein Totalausfall besteht, genau wie das Raildruckventil. Klopfsensor nicht vergessen. In deiner Software müsste dann schon ein Fehler sein, welcher mit den Updates nicht überspielt wird. Denn seit den letzten 3 Ausgaben ist das ruckeln und nageln fast immer weg gewesen (zumindest in einem normalen Rahmen vorhanden) Vielleicht ist ja auch ein ganz winziges Schmutzteilchen bei den Düsenwechsel in das System gelangt (Ein Teil mit dem Durchmesser eines Haares würde schon fatale Folgen haben). Das mit dem Tuning ist auch keine schlechte Idee. Nur dann bitte keine Updates mehr machen!!
     
  10. AdMan

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  11. #9 Frog007, 16.03.2006
    Frog007

    Frog007 Guest

    Hallo,
    danke für die Antwort, habe gerade etwas über den Klopfsensor nachgegoogelt, welcher ja laut Beschreibung eben für die Laufruhe verwantwortlich sein soll! Kann ich das irgendwie selber überprüfen ob der intakt ist, oder muß ich wieder mal zur Werkstatt fahren, bzw. wenn man selber nachschauen kann, wo befindet sich dieses Teil in etwa!

    Denn auf der Tis DVD ist der Mondeo nicht drinnen zumindestens BJ 2004 nicht mehr!

    Bezüglich Turbo, wenn der klemmen oder streifen würde, dann hätte ich ja ohne Last wohl auch das Geräusch, denke ich mal oder nicht?
    Verstellbare Schaufelgeometrie dürfte anscheinend auch nicht in Frage kommen, da angeblich der 115Ps Motor keine solchen verstellbaren Schaufelräder hat sondern nur der 130PS


    Weiters habe ich vergessen zu erwähnen, dass das late dauernde nageln bei Temperaturen kälter 10 Grad minus nicht vorhanden ist, sondern um so wärmer es wird umso lauter wird das Geräusch, heute früh bei minues 1 Grad war es "relativ" leise aber trotzdem viel lauter als vor Werkstattreparatur, gestern nachmittag bei plus 5 Grad wiederum extrem laut!
     
  12. RB

    RB Forum Profi

    Dabei seit:
    04.05.2005
    Beiträge:
    7.523
    Zustimmungen:
    29
    Fahrzeug:
    Focus 2000 1,6l
    Wenn du TIs DVD hast, der Einbauort hat sich nicht geändert. Selber prüfen? Als Elektroniker mit Messgerät ja. Er bringt Spannungsignal beim draufklopfen raus.
    Ohne Last hättest du bei klemmender Verstelleinheit am Turbo kein nageln, weil ja das PCM nur wenig ansteuert damit kein übermäßiger Druck entsteht.
    Ich denke Verstellung haben jetzt alle? Müßte mal jemand im Ersatzteilfilm nachschauen.
    Allerdings verstehe ich nicht, warum es im warmen Zustand mehr wird, eigentlich ist es umgekehrt.
    Kraftsofftemperatursensor? Oder mal mit dem OSZI schauen, ob die Vor Haupt und Nacheinspritzung noch an der Düse angetaktet wird.
     
Thema:

TDCI 115PS / BJ 2004 - Motor nagelt ständig

Die Seite wird geladen...

TDCI 115PS / BJ 2004 - Motor nagelt ständig - Ähnliche Themen

  1. Fiesta 1.4 tdci lüftung quietscht

    Fiesta 1.4 tdci lüftung quietscht: Hallo, wenn ich das Gebläse auf 1 oder 2 habe, quietscht der Lüfter. Weiß jemand wie ich an den dran komme? Wo sitzt der? Und dann einfach...
  2. Tourneo Connect II (Bj. 13-**) IsoFix Station 2WayFix Basisstation von MaxiCosi einbauen im Ford Grand Tourneo Connect Bj. 2015

    IsoFix Station 2WayFix Basisstation von MaxiCosi einbauen im Ford Grand Tourneo Connect Bj. 2015: Hallo zusammen, wir bekommen in Kürze Nachwuchs und haben uns als Transportmittel für unser Kind für die 2WayFix Basisstation von MaxiCosi...
  3. motor Nimmt kein Gas an und macht komische geräusche

    motor Nimmt kein Gas an und macht komische geräusche: hallo zusammen. ich habe ein Mondeo MK3 2.0l TDCI bj2004 und seit kurzem macht der Motor ein Lautes tackern wie ein traktor und ruckelt auch...
  4. Connect 1.6 TDCi bei Service Motorsoftware-Update?

    Connect 1.6 TDCi bei Service Motorsoftware-Update?: Hallo, habe diese Woche den bei meinem Grand Tourneo Bj. 01/15 den 60.000 er Service machen lassen (bei km 33000, aber 2 Jahre vorbei) und...
  5. Ford Fiesta Bj. 2009 keine Reaktion mehr startet nicht

    Ford Fiesta Bj. 2009 keine Reaktion mehr startet nicht: Hallo, wir haben seit heute ein großes Problem mit unserem Fiesta 1.6 mit Keyless Go Seit heute kann der Fiesta nicht mehr gestartet werden. Im...