TDCI 2,0 130PS - Problem beim wegfahren und ruckeln

Diskutiere TDCI 2,0 130PS - Problem beim wegfahren und ruckeln im Mondeo Mk4 Forum Forum im Bereich Ford Mondeo Forum; Hallo, ich besitze eine Mondeo TDCI 2,0 130 PS aus dem Jahr 2002. Bis vor 3 Monaten hatte ich keine Probleme mit dem Auto. Dann ist während der...

  1. Luis

    Luis Guest

    Hallo,
    ich besitze eine Mondeo TDCI 2,0 130 PS aus dem Jahr 2002.
    Bis vor 3 Monaten hatte ich keine Probleme mit dem Auto.
    Dann ist während der Fahrt das Glühwendelsymbol aufgeleuchtet
    und der Motor hat an Leistung verloren.
    Am nächsten Tag war das Glühwendelsymbol noch an
    und ich bin in die Werkstatt gefahren.
    Dort hat man die Dieselleitungen und den Filter gereinigt und
    die Fehlermeldungen gelöscht.
    Nun habe ich aber seither das Problem, wenn ich im kalten Zustand
    im ersten Gang wegfahre, dass das Auto eine weiss/hellblaue
    Abgaswolke von sich gibt. Auch wird der Motor dabei ab 1.500 bis
    3000 1/min merklich hergebremst.
    Das kann man sich so vorstellen, als wenn man mit
    gezogener Handbremse fahren würde.
    Die Abgaswolke ist weithin sichtbar, also sehr gross.
    Sobald ich in den zweiten Gang schalte, ist der Spuk vorbei.
    Wenn ich das Auto länger warmlaufen lasse tritt das Problem nicht auf.

    Weiter habe ich nun auch das Problem mit dem Ruckeln in kalten
    Zustand ab 2100 bis 2300 1/min auf ebener Landstrasse.

    Welche Ursachen kann die weiss/bläuliche Abgaswolke haben?
    Kann das Ruckeln behoben werden, oder muss ich mich damit abfinden?

    Ich habe das Auto eigentlich wegen des Motors gekauft und möchte
    mich ungern mit dem Ruckeln abfinden.
     
  2. #2 petomka, 25.03.2006
    petomka

    petomka Forum Profi

    Dabei seit:
    29.01.2006
    Beiträge:
    11.332
    Zustimmungen:
    48
    Möglicherweise hast du eine kleine Undichtheit am Kraftstoffrücklauf, kann sich dann in der Warmlaufphase so auswirken (wenn der Kraftstoff im Kraftstoffilter genügend vorgewärmt wurde, schliesst darin ein Ventil, so dass er keine Luft mehr saugen kann).
    Die Wolke die du beschreibst, lässt die sich vielleicht auch als Schwarz bezeichen?
    Wurden in der Werkstatt Motorregelungsmodul und Einspritzdüsen mal neu programmiert?
     
  3. Luis

    Luis Guest

    Die Farbe der Abgase geht ins hellblaue, und tritt nur im kalten Zustand auf. (Auf keinen Fall Schwarz)
    Dabei starte ich im ersten Gang und möchte den Motor hochdrehen.
    Ich merke aber sofort, dass er nicht die normale Leistung bringt,
    als wenn man mit angezogener Handbremse wegfährt.
    Wenn ich Gas wegnehme, dann sind die Abgase nicht mehr sichtbar.

    Laut Auskunft der Werkstatt wurden Motorregelungsmodul und die
    Einspritzdüsen neu programmiert.
    Ich habe aber keine Auskunft über die Version der Software bekommen.
    Welche der Software CD25, CD26, CD27 passt zu meinen Mondeo Baujahr 2002? Gibt es eine neuere Softwarenummer und kann ich die beim Baujahr 2002 noch verwenden?
     
  4. #4 petomka, 26.03.2006
    petomka

    petomka Forum Profi

    Dabei seit:
    29.01.2006
    Beiträge:
    11.332
    Zustimmungen:
    48
    Beim WDS sind wir derzeit bei CD 42. Der Rauch, den du beschreibst, hört sich wie ein Düsen Problem an. Hast du noch Garantie? Dann soll die Werkstatt doch mal die Rücklaufmenge an den Düsen messen, dabei soll sie auch die Rücklaufleitungen wegen dem Ruckeln im kalten Zustand genauestens überprüfen (beim Mondeo tritt bei einer Undichtheit an den Leckölleitungen kein Kraftstoff aus, da in den Leckölleitungen ein minimaler Unterdruck herscht, bei einer Undichtheit zieht er dann Luft mit an, der dann im Kraftstoffilter wieder zum Vorschein kommt). Könnte aber auch ein Turboproblem sein, wurden die Turboschläuche schon mal auf Öl geprüft? Kann nämlich sein, dass sich austretendes Öl am untersten Punkt ansammelt und so mit angesaugt wird. Auch die Turboladerverstellung macht manchmal Probleme. Aber ich Glaube trotzdem eher, dass es die Düsen sind, die machen am meisten Probleme.
     
  5. Luis

    Luis Guest

    Danke für deine Hilfe.
    Ich werde Anfang der neuen Woche das Auto in die Werkstatt bringen.
    Vielleicht finden die Mechaniker mit deiner Hilfe die Ursache.
    Ich gebe dir dann bescheid.

    :idea:
     
  6. RB

    RB Forum Profi

    Dabei seit:
    04.05.2005
    Beiträge:
    7.583
    Zustimmungen:
    37
    Fahrzeug:
    Focus 2000 1,6l
    Zur Wolke: schon mal nach dem Ölstand zur Sicherheit geschaut?
    Zum ruckeln: machen 90% aller Fahrzeuge, kommt auf den Fahrstil an wie sehr der Fahrer es merkt. Neuestes Update bringt eine spürbare Besserung, manche haben es danach immer noch ein wenig.
     
  7. Luis

    Luis Guest

    Hallo,
    ich habe im Forum gelesen, dass man immer Motorregelungsmodul und Einspritzdüsen zusammen neu updaten muss.
    Wenn die Werkstatt das Update CD 42 einspielt, bin ich dann sicher, dass beide Komponenten die gleiche Software haben?
    Muss man die Einspritzdüsen auch wechseln?
    Ich habe mein Auto jetzt seit 2002 und habe den Fahrstil nicht geändert.
    Ich fahre jeden Tag die gleiche Strecke und immer an den gleichen Stellen tritt das Problem auf.
     
  8. #8 petomka, 26.03.2006
    petomka

    petomka Forum Profi

    Dabei seit:
    29.01.2006
    Beiträge:
    11.332
    Zustimmungen:
    48
    Auf CD 42 muss nicht unbedingt eine neue Software für diese Motorsteuerung mit drauf sein.
     
  9. Luis

    Luis Guest

    Habe den Ölstand kontrolliert, der ist in Ordnung.
    Das Auto ist 2002 im April zugelassen und unter der Motorabdeckung steht DELPHI.
    Ich habe gehört, dass es sehr viele Ausbaustufen des Motors gibt.
    Teilweise sind auch gewisse Bauteile anders angeordnet.
    Ich habe im Jahr 2003 im Herbst ein Update bekommen, da lief der Motor einwandfrei. Wenn ich nur wüsste welche CD das war, dann könnte die Werkstatt versuchen die alte Software einzuspielen.
    Gibt es eine Möglichkeit im WDS nachzuschauen welche Updates ein Auto im Laufe der Werkstattbesuche schon aufgespielt bekommen hat?
     
  10. RB

    RB Forum Profi

    Dabei seit:
    04.05.2005
    Beiträge:
    7.583
    Zustimmungen:
    37
    Fahrzeug:
    Focus 2000 1,6l
    Hast du einmal probiert, was passiert wenn du die gleiche km Zahl in die andere Richtung fährst, ist dann der Fehler auch? (Sonst liegt es ewt. an Funküberlagerungen oder nicht zugelassene elektr. Bauteile in der Gegend)

    CD Stand vom Herbst müsste so um die 39 gewesen sein. Ist es Garantie gewesen müsste es ja irgendwo stehen, welcher Softwarestand eingelesen wurde.

    Einspritzdüsen müssen nicht mehr zwingend bei einem Update eingelernt werden, WDS übernimmt das selbst.

    Düsen müssen bei einem Update nicht gewechselt werden. Nur wenn ein Fehler festgestellt wurde und von Ford einen Freigabe erfolgte.
     
  11. Luis

    Luis Guest

    Das habe ich schon probiert.
    Wenn ich dabei an besagten Stellen vorbeikommen hat das Auto seine Betriebstemperatur bereits erreicht und das Ruckeln tritt nicht auf.
    Zudem ist die Gegenricht ein bisschen Steiler.
    Das Ruckeln tritt bei ganz leichter Bergabfahrt auf oder wenn es waagrecht dahin geht und der Motor noch kalt ist.
     
  12. Luis

    Luis Guest

    Bin in die Werkstatt gefahren.
    Dort hat man das Motorregelungsmodul und Einspritzdüsen auf eine
    alte Software CD 32 zurückprogrammiert.
    Die CD 32 könnte vom Jahr 2003 sein.
    Werde nun mit der alten Software eine Zeit lang fahren.
     
  13. Luis

    Luis Guest

    Nach dem Rücksetzen auf CD 32 hat sich das Verhalten nur geringfügig verbessert. Beim wegfahren in kalten Zustand tritt noch immer eine weiss/bläuliche Abgaswolke auf und das bei gedrosselter Kraftentwicklung.
    Auch das Ruckeln tritt noch vereinzelt auf.
     
  14. timcol

    timcol Guest

    Hallo ersteinmal,
    bin beim googeln auf dieses Forum gestoßen.
    Habe auch einen Mondeo TDCI mit 130PS (plus Chip von WOLF). Der Wagen hatte vor 2 Wochen genau das gleiche Problem. Bei mir soll es ein Marder gewesen sein, der die Rücklaufleitung angefressen hat ( Leuchte ging mitten in der Fahrt nach ca 100km an?!). Diese wurde getauscht und dann noch ein Softwareupdate gemacht (auch beim Wolf Steuergerät).
    Seitdem räuchert er, aber nur nach Standzeiten über 7Stunden auch schön blau-weiß für ca 15-20Sekunden und läuft dabei unrund. Motor aus und wieder anmachen, ist alles ok. Meiner ist auch Bj 2002.
    Laut Werkstatt sind das meine Einspritzdüsen. Soll nun 1600 Euronen nur für die Teile hinlegen, plus Einbau.
    Vor der Geschichte mit der Leuchte hatte er die Probleme nicht.
    Können Einsprizudüsen von jetzt auf gleich kaputtgehen, oder wurden sie eventuell bei der Fahrt im Notbetrieb zerstört, oder liegt es an was anderem?
    Die Parallelen sind aber schon merkwürdig, oder?
    Gruß
     
  15. #15 petomka, 06.04.2006
    petomka

    petomka Forum Profi

    Dabei seit:
    29.01.2006
    Beiträge:
    11.332
    Zustimmungen:
    48
    Der Winter ist vorbei (so ziemlich jedenfalls) und es kommen immer mehr Leute mit Schwarzrauch und Leistungsverlust zu uns in die Werkstatt, viele haben dabei ein sogenanntes Vertretersyndrom (so nennt es Ford!). Durch zu dichtes auffahren wird Tauwasser angesaugt, das darin enthaltene Salz/Kalk/Schmutz dring durch den Luftfilter und brennt sich am Messdraht vom Luftmassenmesser fest, der dann wiederum falsche Werte zum Motorsteuergerät sendet, das zu oben genannten Fehlern führt.
     
  16. Luis

    Luis Guest

    Schwarzrauch bedeutet wohl schwarz.
    Die Abgase sind beim wegfahren in kalten Zustand aber weiss/bläulich. Noch dazu fahre ich pro Tag nur 20 km, bin also kein Vielfahrer.

    Das mit den Düsen im Notlauf ist ein guter Hinweis.
    Ich bin auch sicher 15 km im Notlauf gefahren.

    Wie kann man Düsen auf deren Funktion testen ?
    Wie entscheidet eine Werkstatt wann die Düsen zu wechseln sind ?
    Kann man auch nur eine Düse wechseln ?
     
  17. Ernie

    Ernie Guest

    Hallo,

    ich habe genau das selbe Problem :cry: Ich war heute in der Werkstatt und das Ergebnis ist das zwei Injektoren kaputt sind.

    Die meinten das es ganz normale verschleißtele sind. Der Austausch soll 950€ kosten.

    Habt ihr was anderes gefunden???

    gruß

    basti
     
  18. Luis

    Luis Guest

    Hallo,
    habe nebenbei auch folgendes Verhalten festgestellt:
    Wenn ich den Motor im Stand laufen lasse (im Leerlauf),
    ist der Drehzahlmesser bei 900 U/min und alles Normal.
    Gebe ich ein bisschen Gas, so um die 1050 bis 1300 U/min (im Leerlauf), dann fängt der Motor an zu vibrieren.
    Dabei übertragen sich die Vibrationen auf das ganze Auto.
    Es fühlt sich an wie wenn der Motor eine Unwucht hätte.
    Wenn ich den Motor auf über 1300 U/min halte, dann ist wieder
    alles normal.
    Deutet das auf die Einspritzdüsen hin ?
     
  19. timcol

    timcol Guest

    Klar sind die Einsprutzdüsen ein Verschleißteil. Aber warum gehen die so plötzlich nach einem Softwareupdate kaputt? Und das nicht nur bei mir!
    Komisch ist auch, dass bei beiden der Rücklauf gereinigt, bei mir getaischt wurde.
    Wenn es die Düsen sind, käme das nicht schleichender und hätte beim Gasgeben eine schwarze Fahne?
    Beim Starten ist die Fahne echt weiß-blau und nicht schwarz. Stinken tut das ganze wie ein alter Trecker. Ölverbrauch bisher ca 750ml auf 20Tkm.
    Verstehen tu ich das nicht. Habe auch keine Lust da mal eben auf Verdacht 2000€ reinzustecken.
     
  20. RB

    RB Forum Profi

    Dabei seit:
    04.05.2005
    Beiträge:
    7.583
    Zustimmungen:
    37
    Fahrzeug:
    Focus 2000 1,6l
    Nach deiner Beschreibung zu urteilen, liegt ein Fehler in der 2-Massenschwungscheibe vor.
     
Thema: TDCI 2,0 130PS - Problem beim wegfahren und ruckeln
Besucher kamen mit folgenden Suchen
  1. was bedeutet wegsensor beim mondeo tdci 130ps

Die Seite wird geladen...

TDCI 2,0 130PS - Problem beim wegfahren und ruckeln - Ähnliche Themen

  1. Störsignale beim Ford Focus MK1 (1.8) möglich? Ggf. Ursache für unrunden Motorlauf?

    Störsignale beim Ford Focus MK1 (1.8) möglich? Ggf. Ursache für unrunden Motorlauf?: Hallo, bin immer noch an meinem unrunden Motorlauf Problem. Nachdem so langsam aber sicher die Standards wie Zündkerzen, Zündspule, Steuerzeiten,...
  2. Ford focus turnier tdci 1,8l diesel.geht nach 2min einfach aus

    Ford focus turnier tdci 1,8l diesel.geht nach 2min einfach aus: Hallo seit einer Woche geht mein ford focus turnier tdci. Nach 2 min einfach aus. Ich habe schon längere Zeit das Problem das der turbo öfter...
  3. Focus 2 (Bj. 04-08) DA3/DB3 1,6 TDCI Motor geht während der Fahrt aus

    1,6 TDCI Motor geht während der Fahrt aus: Mein Ford-Focus-Turnier II (DA 3) [1,6 TDCi, 109 PS, Ezl: 05.2007, 277 tkm] geht während der Fahrt plötzlich aus. Lässt sich dann wieder starten...
  4. Mondeo 2 (Bj. 97-00) BAP/BFP/BNP wird unruhig beim beschleunigen

    wird unruhig beim beschleunigen: Hallo,Freunde, mein Mondeo MK2 1997 BNP Kombi wird beim Beschleunigen zwischen ca.80 und 120kmh unruhig, aber nicht in der Lenkung. Hat jemand...
  5. Motorenöl GTC 1,5l TDCI

    Motorenöl GTC 1,5l TDCI: Hallo Zusammen, da bei mir die erste Inspektion anstehe, ich aber das Öl zu "normalen" Preisen selber mitbringen möchte, stellt sich nun die...