Mondeo 4 (Bj. 07-10) BA7 TDCi 2.0 geht während der Fahrt aus

Diskutiere TDCi 2.0 geht während der Fahrt aus im Mondeo Mk4 Forum Forum im Bereich Ford Mondeo Forum; Hallo zusammen, seit einiger Zeit habe ich in unregelmäßigen Abständen bei meinem Mondeo (Bj. 2007, 2.0 TDCi, 96kw bzw. 131 PS) folgendes...

  1. #1 Vote_Quimby, 22.08.2010
    Vote_Quimby

    Vote_Quimby Benutzer

    Dabei seit:
    12.02.2009
    Beiträge:
    37
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo BA7, 2009, 175 PS Diesel
    Hallo zusammen,

    seit einiger Zeit habe ich in unregelmäßigen Abständen bei meinem Mondeo (Bj. 2007, 2.0 TDCi, 96kw bzw. 131 PS) folgendes Problem:

    Während der Anfahrt auf eine Kreuzung, einen Kreisverkehr ... und heute auch beim Abfahren von der Autobahn auf dem Verzögerungsstreifen... geht der Motor ohne jegliche Vorwarnung einfach aus. Auffällig ist, dass das Problem nur dann auftritt, wenn der Motor beim Auskuppeln von hohen Drehzahlbereichen schnell in niedrige wechseln muss. Die Folge ist natürlich, dass der Motor aus ist und mit ihm auch Servolenkung und Bremskraftverstärker. :verdutzt: Zwar lässt sich der Motor problemlos wieder starten, aber das ungute Gefühl bleibt. :gruebel:

    Unabhängig davon, dass ich natürlich den Fordhändler meines Vertrauens in den kommenden Tagen um Rat fragen werde, hätte ich gern gewusst, ob jemand dieses Problem denn vielleicht auch kennt, damit man in der Werkstatt nicht mit irgendwelchen Floskeln abgespeist wird. Evtl. ist das Problem bei Ford schon bekannt?

    Wie ist es, wenn man dadurch einen Unfall verursacht und man sagen muss "Er ist einfach so ausgegangen!"... Ich meine, beweisen kann ich es ja dann nicht mehr.:verdutzt:

    Vielen Dank im Voraus.

    Gruß
    André
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Toledodriver, 23.08.2010
    Toledodriver

    Toledodriver Forum As

    Dabei seit:
    18.09.2009
    Beiträge:
    692
    Zustimmungen:
    6
    Fahrzeug:
    1 x Ford; 1 x Seat; laut Signatur
    Hallo !

    Fehler auslesen lassen beim FFH, um die Elektronik auszuschließen.
    In deinem Fall würde ich aber sagen, das irgend ein Unterdruckschlauch undicht ist. Es könnte auch das elektrische AGR Ventil hängen und nicht mehr vollständig schließen. Ausbauen, reinigen und nochmal versuchen. Kraftstoffilter wechseln und bei jeder Tankfüllung 250ml 2 Takt Öl einfüllen wird deinem Mondeo sicherlich auch gut tun.
     
  4. Pitt

    Pitt Benutzer

    Dabei seit:
    11.09.2006
    Beiträge:
    158
    Zustimmungen:
    0
    Fahrzeug:
    Titanium X 2,5 L
    Bei uns im Forum hatte das auch einer.
    Der Kurbelwellensensor war defekt.
     
Thema:

TDCi 2.0 geht während der Fahrt aus

Die Seite wird geladen...

TDCi 2.0 geht während der Fahrt aus - Ähnliche Themen

  1. Focus 2 (Bj. 04-08) DA3/DB3 Tacho tauschen geht das so einfach????

    Tacho tauschen geht das so einfach????: Hallo zusammen, ich habe folgendes Problem. Mein alter Tacho hat ne Macke die man auch wahrscheinlich nicht mehr reparieren kann. Nun würde ich...
  2. Ford Focus 2,0 L TDCI Ruckeln unter Volllast

    Ford Focus 2,0 L TDCI Ruckeln unter Volllast: Hier zu dem oben beschriebenen Fehler. Das Fahrzeug ruckelt unter Volllast, allerdings nicht immer. Überwiegend bei kalten...
  3. Focus 3 (Bj. Jan.11-Sep.14) DYB Funkschlüssel geht nicht richtig

    Funkschlüssel geht nicht richtig: Hallo Leute ich hätte eine Frage. Seit ca 5 Tagen geht mein Funkschlüssel nicht mehr richtig. Mal geht er zu Auf und Zu Schließen mal reagiert...
  4. Schaltgetriebe Galaxy WGR 2.0 Benziener ,

    Schaltgetriebe Galaxy WGR 2.0 Benziener ,: hallo hab vor kurzem einen Galaxy 2,0 Benziner gekauft BJ. 2003 mit 5 Gang beim einlegen des 3, Ganges harkt das Getriebe leicht kann man so was...
  5. wo ist der scheibenwischer relai verbaut ford focus tdci 2004

    wo ist der scheibenwischer relai verbaut ford focus tdci 2004: Hallo, fahre einen ford focus tdci 2004 74KW 101PS. Mein Scheibenwischer funktioniert ohne Probleme. Was nicht funktioniert ist der Intervall....