Mondeo 4 (Bj. 07-10) BA7 TDCi 2.0 geht während der Fahrt aus

Diskutiere TDCi 2.0 geht während der Fahrt aus im Mondeo Mk4 Forum Forum im Bereich Ford Mondeo Forum; Hallo zusammen, seit einiger Zeit habe ich in unregelmäßigen Abständen bei meinem Mondeo (Bj. 2007, 2.0 TDCi, 96kw bzw. 131 PS) folgendes...

  1. #1 Vote_Quimby, 22.08.2010
    Vote_Quimby

    Vote_Quimby Benutzer

    Dabei seit:
    12.02.2009
    Beiträge:
    37
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo BA7, 2009, 175 PS Diesel
    Hallo zusammen,

    seit einiger Zeit habe ich in unregelmäßigen Abständen bei meinem Mondeo (Bj. 2007, 2.0 TDCi, 96kw bzw. 131 PS) folgendes Problem:

    Während der Anfahrt auf eine Kreuzung, einen Kreisverkehr ... und heute auch beim Abfahren von der Autobahn auf dem Verzögerungsstreifen... geht der Motor ohne jegliche Vorwarnung einfach aus. Auffällig ist, dass das Problem nur dann auftritt, wenn der Motor beim Auskuppeln von hohen Drehzahlbereichen schnell in niedrige wechseln muss. Die Folge ist natürlich, dass der Motor aus ist und mit ihm auch Servolenkung und Bremskraftverstärker. :verdutzt: Zwar lässt sich der Motor problemlos wieder starten, aber das ungute Gefühl bleibt. :gruebel:

    Unabhängig davon, dass ich natürlich den Fordhändler meines Vertrauens in den kommenden Tagen um Rat fragen werde, hätte ich gern gewusst, ob jemand dieses Problem denn vielleicht auch kennt, damit man in der Werkstatt nicht mit irgendwelchen Floskeln abgespeist wird. Evtl. ist das Problem bei Ford schon bekannt?

    Wie ist es, wenn man dadurch einen Unfall verursacht und man sagen muss "Er ist einfach so ausgegangen!"... Ich meine, beweisen kann ich es ja dann nicht mehr.:verdutzt:

    Vielen Dank im Voraus.

    Gruß
    André
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Toledodriver, 23.08.2010
    Toledodriver

    Toledodriver Forum As

    Dabei seit:
    18.09.2009
    Beiträge:
    692
    Zustimmungen:
    6
    Fahrzeug:
    1 x Ford; 1 x Seat; laut Signatur
    Hallo !

    Fehler auslesen lassen beim FFH, um die Elektronik auszuschließen.
    In deinem Fall würde ich aber sagen, das irgend ein Unterdruckschlauch undicht ist. Es könnte auch das elektrische AGR Ventil hängen und nicht mehr vollständig schließen. Ausbauen, reinigen und nochmal versuchen. Kraftstoffilter wechseln und bei jeder Tankfüllung 250ml 2 Takt Öl einfüllen wird deinem Mondeo sicherlich auch gut tun.
     
  4. Pitt

    Pitt Benutzer

    Dabei seit:
    11.09.2006
    Beiträge:
    158
    Zustimmungen:
    0
    Fahrzeug:
    Titanium X 2,5 L
    Bei uns im Forum hatte das auch einer.
    Der Kurbelwellensensor war defekt.
     
Thema:

TDCi 2.0 geht während der Fahrt aus

Die Seite wird geladen...

TDCi 2.0 geht während der Fahrt aus - Ähnliche Themen

  1. Focus geht nach Start wieder aus

    Focus geht nach Start wieder aus: Hallo , ich habe folgendes Problem bei meinem Focus Mk1 , 74 kw , 1,6 l Zetec. Wir standen im Stau als der Wagen das erstemal ausging. Direkt...
  2. Focus Mk1 geht kurz nach dem Start aus

    Focus Mk1 geht kurz nach dem Start aus: Hallo , ich habe folgendes Problem bei meinem Focus MK1 , Bj.2003 , 1,6 Zetec. Wir standen im Stau als der Wagen das erstemal ausging. Direkt...
  3. KFZ nimmt währen der Fahrt kein Gas mehr an.

    KFZ nimmt währen der Fahrt kein Gas mehr an.: Ich habe ab und zu das Problem, das der Wagen einfach kein Gas mehr annimmt. Zündung aus - Neustart alles wieder ok. Ohne Fehlermeldung. Vor 6...
  4. 2004 Transit 2.0 Duratorq DI Nagelt

    2004 Transit 2.0 Duratorq DI Nagelt: Guten morgen. Mein Name ist Jan und komme aus Ostwestfalen. Ich bin neu hier und habe auch schon die erste Frage :) MeinTransit 2.0 Duratorq DI...
  5. Focus 3 Facelift (Bj. Okt.14-**) DYB Batteriesymbol geht bei fast jeder Fahrt an

    Batteriesymbol geht bei fast jeder Fahrt an: Mein Focus ist erst 2 Wochen alt und hat nun schon das zweite Problem. Bei fast jeder Fahrt fängt irgendwann das Batteriesymbol im Tacho an zu...