TDCi 85kW / 115 PS Leistungsverlust - keine Power im 5ten

Dieses Thema im Forum "Focus Mk1 Forum" wurde erstellt von methodiker, 14.03.2006.

  1. #1 methodiker, 14.03.2006
    methodiker

    methodiker Guest

    Hallo,

    unser Focus TDCi 85kW Bj2003 99.000km hat heute auf der Autobahn im 5ten Gang auf der Überhohlspur plötzlich bei +~130Std/km keine Kraft mehr entfalten können. Im Stadtverkehr ist mir nicht aufgefallen, dass er weniger Leistung hätte, was aber nicht heißen soll, dass dies nicht auch der Fall sein könnte.
    Beim Überholen konnte er plötzlich nur mühsam sich auf 140 -160kmh hochschaukeln und blieb immer um die 3000 Umdrehungen (5.Gang) hängen. Mehr als 170kmh waren (statt möglicher 200) nicht drin. Bei durchgetretenem Pedal ging er im 5ten ab 3000 Umdrehungen auch nicht über 8-9 Liter Jetzt-Verbrauch ?!?

    Motor hört sich für mein Leienohr normal an.

    Es war heute und die letzten Tage sehr kalt bei uns (Norddeutschland) mit stakrem Schneefall, etc.; kein Garagenauto - kann es damit etwas zu tun haben? Diesel sollen bei Kälte ja weniger Leistung haben, aber dieser Leistungsverlust scheint mir über ein vertretbares Maß hinaus zugehen (macht keinen Unterschied, ob ich das Gaspedal durchtrete oder nur leicht trete! passiert das selbe :( nämlich nischts) ...

    Ist der Turbo durch die Kälte kaputt?

    Kann der Motor kaputt sein?

    Selbst repararieren kann ich es vermutlich sowieso nicht, insofern geht es mir beim Beitrag eher darum, ob tatsächlich etwas kaputt sein könnte, oder ob es auf die Kälte zurückzuführen ist. Und wenn was kaputt sein sollte, was in etwa kaputt ist (damit ich nicht ganz bescheuert in der Werkstatt stehe) und wieviel das in etwa kosten kann, bzw. es irgendwelche Garantien auf Motor, Turbo, etc. gibt?!?

    Was kostet ein Motor u. Turbo eigentlich? (aus Interesse - hoffe doch mal stark, dass der Motor nicht kaputt sein wird)


    Vielen Dank und liebe Grüße,
    methodiker
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. RB

    RB Forum Profi

    Dabei seit:
    04.05.2005
    Beiträge:
    7.523
    Zustimmungen:
    29
    Fahrzeug:
    Focus 2000 1,6l
    Man sollte erst einmal prüfen, ob der Schlauch der Unterdrucksteuerung vom Turbo überhaupt noch richtig in Ordnung ist. Ein verdreckter Kraftstofffilter, Luftfilter durch minderwertigen Diesel könnte auch noch sein. Es kommen natürlich noch viele weitere mögliche Ursachen in Betracht. Ein komplexes System hat eben viele Fehlerquellen.
     
  4. #3 methodiker, 14.03.2006
    methodiker

    methodiker Guest

    schonmal vielen Dank für die schnelle Antw.

    minderwertigen Diesel kann eigentlich nicht angehen, da ich bei Aral tanke.

    Aber ein Motorschaden ist unwahrscheinlich oder? Hat vermutlich eher etwas mit dem Turbolader zu tun - oder?

    Wäre ein Schaden ab Getriebe (5. Gang) auch noch denkbar?


    Dank'

    methodiker
     
  5. RB

    RB Forum Profi

    Dabei seit:
    04.05.2005
    Beiträge:
    7.523
    Zustimmungen:
    29
    Fahrzeug:
    Focus 2000 1,6l
    Motorschaden schließe ich fast aus. Die Motoren sind sehr zuverlässig und ausgereift. Gertriebe würde sich mit Geräuschen bemerkbar machen. Zieht er denn in den unteren Gängen noch gut weg? Dann dürfte es der Turbo/Ansteuerung auch nicht sein. Ein gerissener Ladeluftkühler kam auch schon vor.
     
  6. #5 methodiker, 16.03.2006
    methodiker

    methodiker Guest

    Hallo,

    war bei der Vertragswerkstatt. Die elektr. Prüfung spuckte auch einen Fehlercode (P1200) aus, woraufhin WDS-ICU, PCM rekalibriert wurden. Der Wagen erscheint mir jetzt zwar allg. spritziger, was ganz schön ist, aber das Probelm mit dem Leistungsabfall bei 3250 Umd/min im 5.Gang auf der Autobahn besteht nach wie vor.

    In allen anderen Gängen und Geschwindigkeiten verhält er sich, wie gesagt, ganz normal und richtig flott. Nur auf der Autobahn ab 3250 umd/min ~150,160kmh haperts.

    Um in etwa einschätzen zu können in was eine mechanische Prüfung preislich enden wird (eher 1000 oder eher +2000 €) wäre es nett, wenn ihr / du helfen könntet das Teil mit der größten Schadenswahrscheinlichkeit herauszufiltern.

    - Turbo: Kfz-Mann sagte, dass die Leistung, die er in der Stadt hat nicht hätte ohne Turbo

    - Getriebe: würde Geräusche machen

    - Kupplung: ? würde unter Vollast über 3250 auf Maximum drehen, aber nichts an Geschwd. auf die Straße kriegen?!?

    - Kraftstofffilter: ? bei 60t / 80t. glaube ich zuletzt gewechselt (jetzt 94t km runter)

    - Kat: ? was wären hierfür anzeichen? Wechsel kostet wieviel?

    - Ladeluftkühler: erkannt man wie?

    - was wäre noch denkbar, bzw. am Wahrscheinlichsten?


    Vielen Dank und liebe Grüße,
    methodiker
     
  7. RB

    RB Forum Profi

    Dabei seit:
    04.05.2005
    Beiträge:
    7.523
    Zustimmungen:
    29
    Fahrzeug:
    Focus 2000 1,6l
    Ladeluftkühler auf Ölaustritt prüfen, dort könnte der Riss sein. Kat ist relativ schnell ausgebaut, auf Verstopfung vor allem ausen prüfen. Mit dem Fehlercode kann man relativ wenig anfangen, der ist zu allgemein ohne weitere Codes. Wenn die Kupplung rutscht würde sie stinken.
     
  8. AdMan

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
Thema:

TDCi 85kW / 115 PS Leistungsverlust - keine Power im 5ten

Die Seite wird geladen...

TDCi 85kW / 115 PS Leistungsverlust - keine Power im 5ten - Ähnliche Themen

  1. Connect 1.6 TDCi bei Service Motorsoftware-Update?

    Connect 1.6 TDCi bei Service Motorsoftware-Update?: Hallo, habe diese Woche den bei meinem Grand Tourneo Bj. 01/15 den 60.000 er Service machen lassen (bei km 33000, aber 2 Jahre vorbei) und...
  2. Focus 2 (Bj. 04-08) DA3/DB3 Vorglühen 2.0 Tdci

    Vorglühen 2.0 Tdci: Hallo leute, Ich hab da mal ne frage bezüglich vorglühen. Heute morgen waren es bei uns -5 grad. Ich stieg in mein auto und merkte das die lampe...
  3. Undichtes Getriebe am 1.0/ 125 PS

    Undichtes Getriebe am 1.0/ 125 PS: Hallo liebe B max Gemeinde, gestern hatte mein Max seinen ersten HU Termin (ja er ist schon drei). Laufleistung bisher 45tsd km. Keine Mängel...
  4. Fiesta 7 Facelift (Bj. 12-**) Motorprobleme 1.0 EcoBoost 125 PS

    Motorprobleme 1.0 EcoBoost 125 PS: Hallo zusammen, seit ein paar Tagen merke ich wenn ich an der Ampel oder im Stau stehe und der Motor läuft einen etwas unrunden Lauf. Es vibriert...
  5. Fiesta 6 Facelift (Bj. 06-08) JH1/JD3 Motorschaden 1,4 Tdci

    Motorschaden 1,4 Tdci: Hallo zusammen, nachdem ich in meinen 1.4 Tdci bei 160.000km kurz nach dem Kauf nach einem Kolbenfresser mit Pleuelabriss einen Motor mit ca....