Mondeo 3 (Bj. 01-07) B4Y/B5Y/BWY TDCi fährt nicht bei Frost

Diskutiere TDCi fährt nicht bei Frost im Mondeo Mk3 Forum Forum im Bereich Ford Mondeo Forum; Hallo, mein TDCi stirbt bei tiefen Temperaturen kälter ca. -10° ständig ab. Er lässt sich zwar sofort wieder starten, um dann beim Beschleunigen...

  1. Falo

    Falo Benutzer

    Dabei seit:
    17.01.2007
    Beiträge:
    61
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo MK3 Bj 2003, TDCi 2.0 130 PS, Automatik
    Hallo,

    mein TDCi stirbt bei tiefen Temperaturen kälter ca. -10° ständig ab. Er lässt sich zwar sofort wieder starten, um dann beim Beschleunigen zu ruckeln und zu nageln wie ein alter Trecker, dann in den Notlauf zu wechseln und weniger Sekunden stirbt der Motor erneut ab. Auch bei warmen Motor verschwindet der Fehler nicht. Für 90km Autobahn habe ich so gestern zwei Stunden gebraucht.

    Den Dieseltreibstoff und den LMM habe ich durch tanken an verschiedenen Tankstellen bzw. Austausch als Fehlerquelle ausgeschlossen. Bei wärmeren Temperaturen ab ca. -5° aufwärts fährt mein Mondeo absolut störungsfrei.

    Bin ratslos und möchte die Werkstatt ungerne planlos suchen lassen.

    Gruss Falo
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Charliesdaddy, 04.02.2012
    Charliesdaddy

    Charliesdaddy Benutzer

    Dabei seit:
    10.08.2009
    Beiträge:
    282
    Zustimmungen:
    1
    Fahrzeug:
    Mondi Turnier Ghia;
    BJ 06 / 2001 2.0 TDDI 14
    Servus,wieviele Km hat Dein Mondi denn auf der Uhr ? Hast Du mal den KS-Filter gewechselt? Bei uns sind es etwa -16°C , -18°C und der meinige Mondi springt ohne Probs an und fährt sich auch normal...Allerdings...bei den tiefen Temperaturen fahre ich ihn nach der Standzeit (Arbeit) doch eher gemächlich warm (80 - 100 km/h) und das über eine Strecke von ca. 15 Km...mich hetzt ja Keiner :lol:
    LG CD
     
  4. Falo

    Falo Benutzer

    Dabei seit:
    17.01.2007
    Beiträge:
    61
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo MK3 Bj 2003, TDCi 2.0 130 PS, Automatik
    mein Mondeo hat 181.000 km gelaufen. Äh und was ist der KS-Filter? ;-)

    Gruss Falo
     
  5. Falo

    Falo Benutzer

    Dabei seit:
    17.01.2007
    Beiträge:
    61
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo MK3 Bj 2003, TDCi 2.0 130 PS, Automatik
    Kraftstoff Filter, richtig? Denke schon dass er im Rahmen der jährlichen Inspektionen getauscht wurde. Schaue aber gleich mal nach.

    Gruss Falo
     
  6. Falo

    Falo Benutzer

    Dabei seit:
    17.01.2007
    Beiträge:
    61
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo MK3 Bj 2003, TDCi 2.0 130 PS, Automatik
    aus den Werkstattrechnungen geht nicht hervor, ob der KS-Filter geprüft wurde. Kann er das Problem bei Kälte denn verursachen?

    Gruss Falo
     
  7. #6 Silvermagic125, 04.02.2012
    Silvermagic125

    Silvermagic125 Neuling

    Dabei seit:
    15.10.2011
    Beiträge:
    15
    Zustimmungen:
    0
    Fahrzeug:
    Ford Focus
    So ein ähnliches Thema gibt es in einen anderen Bord auch,da der Diesel zuviel Wasseranteile hat,ist der Kraftsofffilter eingefroren!
    Das könnte bei dir auch der Fall sein!
     
  8. #7 Charliesdaddy, 04.02.2012
    Zuletzt bearbeitet: 04.02.2012
    Charliesdaddy

    Charliesdaddy Benutzer

    Dabei seit:
    10.08.2009
    Beiträge:
    282
    Zustimmungen:
    1
    Fahrzeug:
    Mondi Turnier Ghia;
    BJ 06 / 2001 2.0 TDDI 14
    servus, wenn dein Mondi eine hohe Laufleistung hat und du den KS-Filter nicht regelmässig wechselst,setzt er sich ja mit der Zeit zu...ausserdem,wie bereits berichtet,kann der Wasseranteil auch ein Zufrieren verursachen...einfach mal checken...so teuer ist das neue Filter sicher nicht...LG CD
    P.S. wenn du den Filterwechsel nicht explizit ansprichst,wird er sehr selten von der WS durchgeführt...
    schau mal hier:

    richtig, ich hab meinen auch vor ein paar monaten gewechselt, is ja kein großer akt beim benziner und kostet ja auch nich die welt...

    jedoch äussert sich BMW im Serviceheft nicht zum Thema Kraftstofffilter beim Benziner, jedoch soll der Dieselfilter bei jeder Inspektion II mit gewechselt werden...


    Und wie schon gesagt, ist der Kraftstofffilter zu kommz weniger Benzin im Brennraum an...


    Beim Diesel kann es sogar dazu kommen das Wasserablagerungen im Filter diesen im Winter zum einfreiren bringen sodas der Motor garnicht mehr anspringt...


    Darum den Dieselfilter bei jeder INspektion I entwässern und bei jeder Inspektion II wechseln...


    Quelle: http://www.e46-forum.de/e46-allgeme...-wann-mann-den-kraftstofffilter-wechsel-muss/
     
  9. Falo

    Falo Benutzer

    Dabei seit:
    17.01.2007
    Beiträge:
    61
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo MK3 Bj 2003, TDCi 2.0 130 PS, Automatik
    werde das mit dem KS-Filter in der Werkstatt abchecken. Ist das dieses Ding hier? Von aussen sieht der recht schäbbig aus.
    Gruss Falo

    [​IMG]
     
  10. #9 torti1504, 04.02.2012
    torti1504

    torti1504 Benutzer

    Dabei seit:
    23.09.2010
    Beiträge:
    61
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo 2007 TDCI
    Hab das gleiche Problem und auch gleich den KS Filter gewechselt..aber nach einer kalten Nacht bleibt der Mondi trotzdem immer noch stehen...fahre jetzt schon einige Mondeo Diesel ,aber das hatte ich noch nie...ich sehe das Problem das der Diesel nicht wirklich Wintertauglich ist und der Filter nicht beheizt ist...meine Frau fährt einen Nissan Almera Tino Diesel und der hat einen beheizten KS Filter und sie hatte noch keine Probleme...eine Nachrüstung der Heizung würde um die 160 € kosten und da ich nicht so viel ausgeben will, werde ich mir eine selbst basteln...es gibt da 12 V Heizfolien und davon werd ich mir 2 Stück rum um den Filter bauen...ich hoffe das dann der Spuk vorbei ist...
     
  11. #10 Charliesdaddy, 04.02.2012
    Charliesdaddy

    Charliesdaddy Benutzer

    Dabei seit:
    10.08.2009
    Beiträge:
    282
    Zustimmungen:
    1
    Fahrzeug:
    Mondi Turnier Ghia;
    BJ 06 / 2001 2.0 TDDI 14
    Super-Foto...:top1: ja,dass Teil sollte turnusmäßig getauscht werden...dann klappts auch wieder mit dem Fahren...wünsche ich Dir...LG CD
     
  12. Falo

    Falo Benutzer

    Dabei seit:
    17.01.2007
    Beiträge:
    61
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo MK3 Bj 2003, TDCi 2.0 130 PS, Automatik
    Morgen werde ich die KS-Filter Theorie verproben, ein heisses nasses Handtuch um das Ding zu wickeln. Früher waren die Filter doch auch nicht beheizt und die Diesel KFZ sind bei normalen winterlichen Temperaturen nicht liegen geblieben. Was unterscheidet einen Diesel KS-Filter von 2003 von einem aus 1985?

    Gruss Falo
     
  13. #12 mischit, 04.02.2012
    mischit

    mischit Forum As

    Dabei seit:
    04.05.2009
    Beiträge:
    714
    Zustimmungen:
    6
    Fahrzeug:
    Mondeo MK3 , 11.2005,130 PS TDCi
    Genau wie bei mir , ich hab es woanders auch schon reingeschrieben .

    Aber wenn es am Diesel liegen sollte dann müssten sich hier schon viel mehr gemeldet haben mit den gleichen Problemen .

    Ich lass den Fehlerspeicher auslesen wenn es wärmer ist und bis dahin lass ich den Wagen stehen . Mal sehen was da drin steht , Motorleuchte brennt dann muss auch was hinterlegt sein . Sollte es am Diesel liegen dann müsste der Fehler am Druck im Railsystem sein . Bin schon gespannt ....der arme Mondi ...
     
  14. #13 mischit, 04.02.2012
    mischit

    mischit Forum As

    Dabei seit:
    04.05.2009
    Beiträge:
    714
    Zustimmungen:
    6
    Fahrzeug:
    Mondeo MK3 , 11.2005,130 PS TDCi

    den Filter nicht viel aber die 10% Biodiesel gab es damals noch nicht im Diesel ...
     
  15. Falo

    Falo Benutzer

    Dabei seit:
    17.01.2007
    Beiträge:
    61
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo MK3 Bj 2003, TDCi 2.0 130 PS, Automatik
    meine Idee ein heisses Handtuch um den KS-Filter zu wickeln war Mist. Habe zum vermutlich geforeren Filter nun auch ein gefrorenes Handtuch im Motorraum aufzutauen ;-)
    Mondeo startet jetzt dafür überhaupt nicht mehr. Karre erstmal in die Garage geschoben und abwarten. Ich sehe mich morgen schon mit dem Motorrad zu Arbeit fahren.

    Gruss Falo
     
  16. Falo

    Falo Benutzer

    Dabei seit:
    17.01.2007
    Beiträge:
    61
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo MK3 Bj 2003, TDCi 2.0 130 PS, Automatik
    die Theorie des eingefrorenen KS-Filter erhärtet sich. 5 Minuten mit einem Fön auf den KS-Filter gepustet und der TDCi läuft wieder. Drecks Biodiesel!
     
  17. #16 Charliesdaddy, 05.02.2012
    Zuletzt bearbeitet: 05.02.2012
    Charliesdaddy

    Charliesdaddy Benutzer

    Dabei seit:
    10.08.2009
    Beiträge:
    282
    Zustimmungen:
    1
    Fahrzeug:
    Mondi Turnier Ghia;
    BJ 06 / 2001 2.0 TDDI 14
    Hallo...nach dem Entfernen des Handtuchs(:lol:) solltest Du den KS-Filter trotzdem erneuern...LG CD
     
  18. Falo

    Falo Benutzer

    Dabei seit:
    17.01.2007
    Beiträge:
    61
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo MK3 Bj 2003, TDCi 2.0 130 PS, Automatik
    die Karre steht bereits bei der Werkstatt vor der Tür ;-)
     
  19. #18 mischit, 05.02.2012
    mischit

    mischit Forum As

    Dabei seit:
    04.05.2009
    Beiträge:
    714
    Zustimmungen:
    6
    Fahrzeug:
    Mondeo MK3 , 11.2005,130 PS TDCi
    Dann werd ich meinen Filter auch nochmal wechseln , letzten Winter war ein neuer drin und da hatte ich keine Probleme .

    Ist vielleicht doch Wasser drin . Kleine Ursache , große Wirkung .

    Fehlerspeicher werd ich trotzdem noch auslesen lassen .

    Kannst ja nächste Woche dann berichten Falo ob er nach dem Wechsel wieder normal läuft .
     
  20. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  21. #19 Charliesdaddy, 06.02.2012
    Charliesdaddy

    Charliesdaddy Benutzer

    Dabei seit:
    10.08.2009
    Beiträge:
    282
    Zustimmungen:
    1
    Fahrzeug:
    Mondi Turnier Ghia;
    BJ 06 / 2001 2.0 TDDI 14
    Guten Morgen...-19°C in Tirol...Mondi hat mal kurz gehustet und dann die Arschbacken zusammengekniffen...vielleicht haben die Österreicher ja anderen Sprit ??? Ich wünsch Euch einen Super-Start in die Winterwoche...:top1:
     

    Anhänge:

  22. Falo

    Falo Benutzer

    Dabei seit:
    17.01.2007
    Beiträge:
    61
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo MK3 Bj 2003, TDCi 2.0 130 PS, Automatik
    KS-Filter wurde vom Ford Autohaus getauscht. Hat gekostet 61€ für den Filter plus 26€ Arbeitslohn. Morgen nach der nächsten kalten Nacht weiss ich, ob der Filter wirklich die Ursache war.
     
Thema:

TDCi fährt nicht bei Frost

Die Seite wird geladen...

TDCi fährt nicht bei Frost - Ähnliche Themen

  1. KFZ nimmt währen der Fahrt kein Gas mehr an.

    KFZ nimmt währen der Fahrt kein Gas mehr an.: Ich habe ab und zu das Problem, das der Wagen einfach kein Gas mehr annimmt. Zündung aus - Neustart alles wieder ok. Ohne Fehlermeldung. Vor 6...
  2. Focus 3 Facelift (Bj. Okt.14-**) DYB Batteriesymbol geht bei fast jeder Fahrt an

    Batteriesymbol geht bei fast jeder Fahrt an: Mein Focus ist erst 2 Wochen alt und hat nun schon das zweite Problem. Bei fast jeder Fahrt fängt irgendwann das Batteriesymbol im Tacho an zu...
  3. Zahnriemensatz 1.6 TDCI (welche Marke ?)

    Zahnriemensatz 1.6 TDCI (welche Marke ?): Hallo Allerseits ! Mein Fiesta ist schon seit 10 Jahren auf den Straßen und 175.000 km hinter sich. Daher soll der Zahnriemen demnächst...
  4. Lichtmaschine/Batterie Ford Fusion 1.4 TDCI

    Lichtmaschine/Batterie Ford Fusion 1.4 TDCI: Grüße, ich habe in meinem Ford Fusion 1.4 TDCI die normale Lichtmaschine vom Werk drin. Dazu eine Batterie mit 72aH. Durch Bekanntschaft wurde...
  5. Ford Fiesta 1.6 TDCi MK7...kaufen?

    Ford Fiesta 1.6 TDCi MK7...kaufen?: Guten Tag liebe Leute Ich bin am Überlegen mit den Ford Fiesta 1.6 TDCi MK7 zuzulegen. Es soll ein Diesel werden aufgrund des Arbeitswechsels....