Focus 1 (Bj. 01-04) DBW/DAW/DNW/DFW Tdci, keine Leistung mehr, vermutlich LMM

Diskutiere Tdci, keine Leistung mehr, vermutlich LMM im Focus Mk1 Forum Forum im Bereich Ford Focus Forum; Hallo, ich muss um mein Problem zu erklären etwas ausholen... Letzte Woche habe ich bei meinem Focus (Bj: 2002, 1.8 Tdci, 85kw, 171000 km) den...

  1. #1 ranman01, 29.11.2009
    ranman01

    ranman01 Neuling

    Dabei seit:
    15.05.2007
    Beiträge:
    21
    Zustimmungen:
    0
    Fahrzeug:
    Focus TDCI, Bj.2002 115PS
    Hallo,
    ich muss um mein Problem zu erklären etwas ausholen...
    Letzte Woche habe ich bei meinem Focus (Bj: 2002, 1.8 Tdci, 85kw, 171000 km) den Kupplungsgeberzylinder gewechselt. Ich brauchte dann ewig, bis ich das Entlüfterventil der Kupplung finden konnte und hab bei der Suche den kompletten Luftfilterkasten abgebaut. Entlüftungsventil dann irgendwann endeckt, Kupplung erfolgreich entlüftet und alles wieder zusammengebaut. Beim Zusammenbau habe ich dann etwas Schmutz auf der "sauberen" Seite des Luftfiltergehäuses entdeckt, also habe ich nen Lappen mit irgendeinem Sprühöl eingespritzt und das ganze dann damit ausgewischt.
    Beim Losfahen hab ich dann schon nach einem km oder so gemerkt, das was nicht stimmt. Bei ca. 1500 Umdrehungen, wenn ich aus dem Schiebebetrieb heraus ganz leicht das Gas antippte und beschleunigen wollte, dann blieb er irgendwie hängen und ruckelte sehr stark. Während des Ruckelns bedrohlicher Schwarzrauch im Rückspiegel.:verdutzt: Erst als ich dann Vollgas gab, beschleunigte der Wagen weiter ohne zu ruckeln.
    Ich hab dann nochmal alles überprüft, was im Zusammenhang mit der Kupplungsreparatur in Frage kommen könnte, aber alle Stecker, Anschlüsse, Leitungen sind augenscheinlich in Ordnung. Die einzige erklärbare Ursache liegt für mich an der Sache mit dem Lufika und somit am Luftmassenmesser, weil ich hab ja sonnst nix angefasst.... Also hab ich heute den LMM ausgebaut und mal mit Spiritus gespühlt. Die Drähte waren alle noch ganz, aber sahen leicht angerostet aus. Jetzt ist das Ruckeln weg, allerdings hab ich nur noch gefühlte 60 PS ......:traurig: Der Turboschub bleibt komplett aus. Hab auch schon mal die Batterie für ne Stunde abgeklemmt um irgendwelche gespeicherten Fehler zu löschen, keine Besserung. Wenn ich mit abgesteckten LMM fahre, genau das gleiche... ruhiger Motorlauf, kein Ruß, aber keine Leistung.
    Ich kann also davon ausgehen, dass das Problem ein defekter LMM ist, oder?? Wäre schön, wenn mir das einer bestätigen könnte, der von diesen Sachen Ahnung hat.
    Wenn ich mir jetzt einen neuen LMM kaufe, muss ich dann beim Einbau irgendwas beachten? Batterie abklemmen um "alte" Fehler zu löschen oder nach dem Einbau 30 Minuten im Stand laufen lassen oder sowas??

    Puh, sorry für diesen Roman und danke fürs lesen.....

    mfg
    da martin
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. RB

    RB Forum Profi

    Dabei seit:
    04.05.2005
    Beiträge:
    7.577
    Zustimmungen:
    36
    Fahrzeug:
    Focus 2000 1,6l
    Während des Einbaus Batterie abklemmen und gut ist.
     
  4. #3 ranman01, 04.12.2009
    ranman01

    ranman01 Neuling

    Dabei seit:
    15.05.2007
    Beiträge:
    21
    Zustimmungen:
    0
    Fahrzeug:
    Focus TDCI, Bj.2002 115PS
    Danke, hat sich erledigt! Das Ding hat sich offenbar nach und nach von selbst wieder repariert! Ich bin ja mit dem Auto noch die ganze Woche zur Arbeit gefahren und nach ca. 70km setzte der Turbo wieder ein, allerdings erst bei 2500 Umdrehungen. Das wurde dann von Tag zu Tag immer besser und seit gestern hab ich wieder vollen Schub ab 1800 Umdrehungen! :)
    In der Zwischenzeit hab ich schon nen gebrauchten LMM bei Ebay geschossen........... naja der wird jetzt mal im Keller gebunkert, vieleicht ist er ja mal zu gebrauchen....

    mfg
    da martin
     
Thema:

Tdci, keine Leistung mehr, vermutlich LMM

Die Seite wird geladen...

Tdci, keine Leistung mehr, vermutlich LMM - Ähnliche Themen

  1. MK3 - Video und etwas mehr für den Beifahrer

    MK3 - Video und etwas mehr für den Beifahrer: Hallo, ich habe u.a. einen Focus MK3 vom März 2017. Aus gesundheitlichen Gründen muss ich mich z.Zt. vorübergehend von meiner Frau chauffieren...
  2. Focus 2 (Bj. 04-08) DA3/DB3 P2458 nach STG Wechsel 1.6 TDCI

    P2458 nach STG Wechsel 1.6 TDCI: Hallo, ich weiss leider nicht mehr weiter. Mein STG war defekt, danach wurde ein neues verbaut und neu am Fahrzeug angelernt inkl. PATS...
  3. Focus 2.0 Tdci Klimakompressor und Glühstifte

    Focus 2.0 Tdci Klimakompressor und Glühstifte: Hallo erstmal bin neu hier :) Mein Focus treibt mich langsam aber sicher in den ruin ^^ Da der gute schon etwas älter ist ist er zumeist in einer...
  4. Denso Radio geht nicht mehr

    Denso Radio geht nicht mehr: Guten Morgen Leute, hatte meinen in der Werkstatt. Die mussten kurzzeitig die Batterie abklemmen. Als ich die Kiste abgeholt habe, habe ich...
  5. Ford Focus C Max 2005 TDCI Tacho Problem

    Ford Focus C Max 2005 TDCI Tacho Problem: Hallo an alle. Habe zeit einem jahr Problem mit meiner Tacho. Drehzal, Temperatur, Tankanzeige Funktionieren. Tachoanzeige geht nicht. ABS und ESP...