Mondeo 3 (Bj. 01-07) B4Y/B5Y/BWY TDCI Motor geht aus beim Beschleunigen

Diskutiere TDCI Motor geht aus beim Beschleunigen im Mondeo Mk3 Forum Forum im Bereich Ford Mondeo Forum; Hallo, seit einigen Wochen geht mein Mondeo beim zügigen Beschleunigen auf der Autobahn aus. Das geschieht ab ca. Tempo 120. Die Motor...

  1. Falo

    Falo Benutzer

    Dabei seit:
    17.01.2007
    Beiträge:
    61
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo MK3 Bj 2003, TDCi 2.0 130 PS, Automatik
    Hallo,

    seit einigen Wochen geht mein Mondeo beim zügigen Beschleunigen auf der Autobahn aus. Das geschieht ab ca. Tempo 120. Die Motor Kontrolleuchte blinkt dabei und es wird ein Fehler im Fehlerspeicher abgelegt. Auf dem Standstreifen läßt er sich anschließend sofort wieder starten als wäre nichts gewesen. Die Ford Werkstatt ließt aus dem Fehlerspeicher ein Problem mit der Kraftstoffzufuhr. Das bekannte Elektronikproblem mit dem Turbolader oder das AGR scheint es nicht zu sein. Den Dieselfilter als Hauptverdächtigen habe ich schon erfolglos auswechseln lassen. Es scheint als würde der Motor beim Beschleunigen einfach nicht genug Diesel bekommen und sich darauf hin abschalten. Die Werkstatt zeigt sich ratlos und spricht von einem möglichen Problem mit einem Treibstoffzufuhrsteuerventil. Hat die TDCI Maschine nicht auf noch eine Kraftstoffpumpe im Heck die verschmutzt sein kann? Der Verbrauch liegt laut Bordcomputer seit dem Defekt irre niedrig. Bei Tempto 80km schluckt er nur 3,6l und bei 120 nur 5,8l /100km. Das kann meiner Erfahrung nach eigentlich nicht sein. Mit weniger als 6,0l/100km läßt sich das schwere Automatikfahrzeug eigentlich nicht bewegen.

    Was könnte defekt sein? Auf der Autobahn im Elbtunnel stehen zu bleiben ist kein Spaß.

    Gruß Falo
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 FocusZetec, 12.04.2014
    FocusZetec

    FocusZetec Forum Profi

    Dabei seit:
    13.05.2006
    Beiträge:
    14.282
    Zustimmungen:
    117
    Fahrzeug:
    FoFo 2008 2,5T
    wurde der Kraftstofffilter gewechselt?
     
  4. #3 rabe2701, 12.04.2014
    rabe2701

    rabe2701 Benutzer

    Dabei seit:
    01.05.2009
    Beiträge:
    291
    Zustimmungen:
    2
    Fahrzeug:
    Mondeo IV 2,5T 07/2007
    Hatte das gleiche Problem, nur das es manchmal bis zu 5 min. dauerte, bis ich wieder starten konnte, da war es der Nockenwellensensor.
    Zum Spritverbrauch kann ich nichts sagen, habe es ziemlich schnell repariert, hatte Angst in einer Baustelle auf der Autobahn stehen zu bleiben.
     
  5. sf169

    sf169 Benutzer

    Dabei seit:
    17.09.2010
    Beiträge:
    183
    Zustimmungen:
    1
    Fahrzeug:
    Mondi MK3 2,2l + Mondi MK3 2,0TDCI 130PS DPF
    Im Gegensatz zum TDDI hat der TDCI keine Vorförderpumpe.

    Je nach Laufleistung könnte(n) das auch ein oder mehrere Injektoren sein.

    Viele Grüße
    Stefan
     
  6. Falo

    Falo Benutzer

    Dabei seit:
    17.01.2007
    Beiträge:
    61
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo MK3 Bj 2003, TDCi 2.0 130 PS, Automatik
    den Dieselfilter habe ich vor kurzem auswechseln lassen, weil ich den als erstes in Verdacht hatte, den Fehler zu verursachen. Der Nockenwellensensor wurde bei ca. 60 Tkm gewechselt. Der Mondeo bleibt beim etwas stärkeren beschleunigen auf der Autobahn reproduzierbar stehen.

    Gruß Falo
     
  7. sf169

    sf169 Benutzer

    Dabei seit:
    17.09.2010
    Beiträge:
    183
    Zustimmungen:
    1
    Fahrzeug:
    Mondi MK3 2,2l + Mondi MK3 2,0TDCI 130PS DPF
  8. Falo

    Falo Benutzer

    Dabei seit:
    17.01.2007
    Beiträge:
    61
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo MK3 Bj 2003, TDCi 2.0 130 PS, Automatik
    der Fernsehbericht mit den Injektoren zeigt exakt mein Fehlerbild. Eventuell also mal die Rücklaufmenge prüfen (lassen).
     
  9. #8 EinseinserVergaser, 12.04.2014
    EinseinserVergaser

    EinseinserVergaser Guest

    Ich tippe auch auf einen, oder mehrere Injektoren die zuviel Rücklauf haben.

    Rücklaufmengenmessung sollte in einer fähigen Werkstatt in höchstens 20min gemacht sein!

    Gruß

    Daniel
     
  10. Falo

    Falo Benutzer

    Dabei seit:
    17.01.2007
    Beiträge:
    61
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo MK3 Bj 2003, TDCi 2.0 130 PS, Automatik
    Frechheit daß nach nur 336 Tkm Laufleistung die Injektoren verschlissen sind :)
     
  11. sf169

    sf169 Benutzer

    Dabei seit:
    17.09.2010
    Beiträge:
    183
    Zustimmungen:
    1
    Fahrzeug:
    Mondi MK3 2,2l + Mondi MK3 2,0TDCI 130PS DPF
    Na, ich hoffe, Du hast Ford schon angeschrieben. Das geht ja nun gar nicht.

    Musst dann als nächstes Auto doch mal 'n VW TSI/TFSI ins Auge fassen. Die Steuerketten reißen nur alle ca. 40tsd km.
    Da bekommste dann öfter mal 'n selbst bezahlten Kaffee in der Werkstatt.

    Viele Grüße
    Stefan
     
  12. #11 koelschekraat, 02.05.2014
    koelschekraat

    koelschekraat Neuling

    Dabei seit:
    31.03.2014
    Beiträge:
    2
    Zustimmungen:
    0
    Fahrzeug:
    Ford Mondeo MK3 BJ 2002 2,0 TDCI Kombi
    Hatte diese Problem auch, erst selten dann immer öffter zuletzt sogar in der Stadt. Habe den wagen dann zu den Autodoktoren von Vox gebracht, na ja arbeite nur 50 meter von deren Werkstatt. War der Nockenwellensensor. Mit Speicherauslesen und einbau haben die 100€ genommen. Seit dem Schnurt er wieder phne Probleme- 2,0 TDCI Achso und wegen verbrauch. ob 80 oder 180 pendelt zwischen 6 und 7 Liter
     
  13. berni3

    berni3 Benutzer

    Dabei seit:
    04.09.2009
    Beiträge:
    76
    Zustimmungen:
    0
    Fahrzeug:
    MK4 2,0TDCI 07/2013
    Ein Wunderauto :cool:
     
  14. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  15. Falo

    Falo Benutzer

    Dabei seit:
    17.01.2007
    Beiträge:
    61
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo MK3 Bj 2003, TDCi 2.0 130 PS, Automatik
    Ursache für das Ausgehen des Motors beim Beschleunigen waren wie hier vermutet die nach 330 Tkm Laufleistung verschlissene Injektoren. Alle vier Injektoren wurden durch überholte Injektoren von eBay für 1/3 des Neupreises ersetzt und nun fährt das Fahrzeug seit 700km wieder störungsfrei. Kein Notlauf und kein Absterben mehr auf der Autobahn.

    Gruß Falo
     
  16. #14 GeloeschterBenutzer, 11.05.2014
    GeloeschterBenutzer

    GeloeschterBenutzer Guest

    achwas die gibt es wirklich , ich dachte das sind nur 2 schauspieler, die so tun als ob sie ahnung davon hätten
    dabei tun die wirklich nur so als ob ;)
     
Thema:

TDCI Motor geht aus beim Beschleunigen

Die Seite wird geladen...

TDCI Motor geht aus beim Beschleunigen - Ähnliche Themen

  1. 1998 motor baugleich mit 2000

    1998 motor baugleich mit 2000: Hallo Leute passt die Ölwanne vom 2 Liter 16 v bj 98 auf einen Motor 2 Liter 16 v bj 2000 ? Beide Automatik Mfg Ingo
  2. Focus 3 (Bj. Jan.11-Sep.14) DYB Funkschlüssel geht nicht richtig

    Funkschlüssel geht nicht richtig: Hallo Leute ich hätte eine Frage. Seit ca 5 Tagen geht mein Funkschlüssel nicht mehr richtig. Mal geht er zu Auf und Zu Schließen mal reagiert...
  3. wo ist der scheibenwischer relai verbaut ford focus tdci 2004

    wo ist der scheibenwischer relai verbaut ford focus tdci 2004: Hallo, fahre einen ford focus tdci 2004 74KW 101PS. Mein Scheibenwischer funktioniert ohne Probleme. Was nicht funktioniert ist der Intervall....
  4. Ford Focus 2, Motor geht nicht mehr richtig aus

    Ford Focus 2, Motor geht nicht mehr richtig aus: Hallo liebe Mitglieder, habe seit 2 Jahren meinen Focus und bin sehr zufrieden, Doch jetzt geht er mir langsam auf den Keks. Denn ich will ihn...
  5. magneti marelli saugrohrklappe 2.0 tdci

    magneti marelli saugrohrklappe 2.0 tdci: hallo, war schon ewig nicht mehr hier online.. aber nun hat es mich doch mal wieder hier her verschlagen :) bei meinem fofo mk2 fl 2.0tdci leiden...