TDCi - Motor geht während der Fahrt aus - führte zu Unfall

Diskutiere TDCi - Motor geht während der Fahrt aus - führte zu Unfall im Mondeo Mk4 Forum Forum im Bereich Ford Mondeo Forum; Hallo zusammen! Ich habe seit rund einem halben Jahr das Problem, das der TDCi (130 PS, BJ 04/2002 68Tkm) meines Mondeo während der Fahrt...

  1. #1 SnoopyMi8, 10.07.2005
    SnoopyMi8

    SnoopyMi8 Guest



    Hallo zusammen!

    Ich habe seit rund einem halben Jahr das Problem, das der TDCi (130 PS, BJ 04/2002 68Tkm) meines Mondeo während der Fahrt ausgeht.

    Genaueres zum Problem:

    Während der Fahrt (aufgetretten bei 35 km/h, bei 60 km/h & bei 110 km/h) geht die (Glühwendel-) Kontolllampe an und der Motor ruckt noch ein- / zweimal und geht aus. Daraufhin ist auch die Servolenkung und der Bremskraftverstärker ohne Kraft. Der Wagen lässt sich kaum noch lenken oder zum Stillstand bringen. Der Motor startet daraufhin erst wieder nach einigen Versuchen.

    Der Wagen war schon x mal in der Ford-Vertragswerkstatt (dort habe ich den Wagen auch gekauft, ist ein sehr großer Händler mit voll ausgestatteter Werkstatt).

    Jedes mal wurde mir gesagt "Wir haben xy ausgetauscht, neue Software drauf etc, jetzt ist der Fehler weg. Gute Fahrt!"

    Ein paar Kilometer gefahren, manchmal auch ein paar hundert oder tausend, und der Fahler tratt wieder auf. Unvorhersehbar, in allen Drehzahlbereichen, nach langer und kurzer Fahrt. Mit jedem (Diesel-) Sprit (Shell, Aral, Aral Ultimate etc).
    Angeblich ist der Fehlerspeicher immer leer.

    Lange Zeit hatte ich Glück, letzten Donnerstag kam es dann zum Unfall.
    Ich hätte links abbiegen müssen, konnte aber leider nur geradeaus weiterfahren, da der Motor mal wieder aus war. Anderes Fahrzeug gerammt, zum Glück nur Blechschaden.

    Und jetzt BRAUCHE ICH EURE HILFE!

    Ich habe den Beitrag von whv_dirk vom 17.03.2004 im Focus Forum gelesen (Titel: Ford Focus TDCi - und der Ärger nimmt seinen Lauf ! - Hilfe!), und genau die gleichen Symptome. Weiß jemand, wie es bei ihm weiterging (konnte ihn leider nicht erreichen, die eMail-Adresse existiert nicht mehr).

    Kennt einer von euch ebenfalls dieses Problem?
    Weiß jemend von euch Rat?
    Hat jemand von euch vielleicht das gleiche Problem (gahabt)?

    Vielen Dank

    Fabio
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. MoSo

    MoSo Forum Profi
    Administrator

    Dabei seit:
    17.02.2004
    Beiträge:
    17.951
    Zustimmungen:
    76
    Fahrzeug:
    Cougar V6 / Focus II (FL) Turnier
    hallo,

    also soweit ich mich erinnern kann, war es wirklich ein software problem... aber da se ja bei dir neu draufgespielt wurde, kann es ja nicht wirklich daran legen. ich les mir mal n paar alte beiträge hier durch, vieleicht find ich ja was passendes.
     
  4. RB

    RB Forum Profi

    Dabei seit:
    04.05.2005
    Beiträge:
    7.571
    Zustimmungen:
    35
    Fahrzeug:
    Focus 2000 1,6l
    Kein Fehler im Speicher???

    wenn die Glühwendel geblinkt? hat war auch ein Fehler gespeichert.
    Bei dir könnte es sich um einen Wackelkontakt am Raildrucksensor handeln, da es ja scheinbar unabhängig von den Betriebsbedingungen ist. Ist bei dir schon die neueste Version von Sensor und Stecker verbaut? (blauer Stecker). Es kann auch noch das Signal vom Nockenwellensensor von 5 auf 12V verstärkt werden. Aber ohne Fehlercode kann ich dazu auch nicht mehr schreiben.
     
  5. #4 SnoopyMi8, 10.07.2005
    SnoopyMi8

    SnoopyMi8 Guest

    Die Glühwendel(lampe) hat nicht geblinkt. Die Lampe geht an und bleibt beständig an, bis ich die Zündung ausschalte.

    Laut Aussage der Werkstatt wurden auch keine Fehler in den Fehlerspeicher geschrieben.

    Werden nur bei blinkender Lampe Fehler weggeschrieben?

    Zu den Steckern und Sensoren kann ich leider keine Aussage machen.
    Ich habe den Wagen nach dem Unfall zum Händler schleppen lassen.

    Mal ganz ehrlich gefragt, dieses ganze Theater mit den Softwareupdates, den unterschiedlichen Sensoren etc darf doch eigentlich bei einem so (sicherheits-) relevanten Bestandteil gar nicht sein.

    Soll das heißen, wer einen Mondeo, Focus, C-Max etc mit TDCi Baujahr 2002 bis 2003 fährt kann, wenn er nicht zufällig mal das richtige Update und den richtigen Sensor etc erwischt hat, eventuell einen Unfall haben/verursachen weil er nicht bremsen und lenken kann!? :shock:

    Wie sieht es den eigentlich mit der Mängelhaftung des Herstellers und der Sorgfaltspflicht der Werkstatt aus?
     
  6. Sven

    Sven Forum Profi

    Dabei seit:
    21.03.2004
    Beiträge:
    2.137
    Zustimmungen:
    6
    Fahrzeug:
    Suzuki Swift Sport
    Also wenn du es irgendwie beweisen kannst denke ich das du ford dafür belangen kannst
     
  7. #6 Pitje_de, 10.07.2005
    Pitje_de

    Pitje_de Guest

    Blinkende Vorglühanzeige und Motor aus?? - hatte ich auch

    Moin Moin
    Ich fahre seit Anfang 2002 ebenfalls einen Mondeo 2,0l TDCi 130PS.
    Vor drei Wochen hatte ich genau dieses Problem. Bei ca. 180 auf der Autobahn fing die besagte Lampe das Blinken an, der Motor ging aus und ich hatte meine liebe Mühe den Wagen sauber zum stehen zu bringen.
    :evil:
    Die Ford Werkstatt hat zunächst auf Metallspäne im Einspritzsystem geprüft, was Gott sei Dank nicht der Fall war, und hat dann einen defekten OT-Sensor diagnostiziert und dieses Teil ausgewechselt. Seitdem ist kein Aussetzer in dieser Richtung mehr aufgetreten.
    Der Werkstattmeister hat allerdings gesagt, das das wohl ne bauatbedingte Macke des 2002er TDCI sei.
    Mit Garantie kostete mich das Ganze ca. 45€, ohne wäre ich bei 250€ gelandet.
    Ansonsten muss ich sagen, hatte ich keinerlei Probleme oder Beschwerden mit dem Wagen, der Kauf hat sich gelohnt! :D

    Toi toi

    hoffe ich konnte Dir weiter helfen

    Pitje_de

    ---------------------------------

    http://www.peter-hindermann.de
     
  8. RB

    RB Forum Profi

    Dabei seit:
    04.05.2005
    Beiträge:
    7.571
    Zustimmungen:
    35
    Fahrzeug:
    Focus 2000 1,6l
    es sollte sicher nicht passieren das Bauteile ausfallen, aber die commonrail Sache ist noch recht neu von der Entwicklung. Darfst du dich bei Bosch bedanken, die haben es von einem italienischen Hersteller abgekauft und ersteinmal für einige Jahre in der Schublade verschwinden lassen, sie fürchteten wohl die Konkurenz.
    Zum anderen kannst du doch froh sein, das ein Softwareupdate preislich für den Kunden recht billig ist. Bei VW musst du teilweise immer noch das komplette Steuergerät tauschen, wenn mal was Neues anliegt.
    OT Sensor kannst du auch mal einstellen lassen (Problem von meinem Vorredner) Teilweise führt ein korrekt eingestellter Sensor an der Kurbelwelle sogar zu geringer aber spürbarer Mehrleistung. Steuergerät erhält ein korrektes und sauberes Signal.
     
  9. FoMond

    FoMond Benutzer

    Dabei seit:
    20.05.2005
    Beiträge:
    88
    Zustimmungen:
    0
    Fahrzeug:
    Focus ST MK3 2012, Galaxy 2013, Transit 1982
    Also ich muss feststellen, das die TDCI-Motoren echte Fehleragregate sind. HAbe ja mit einem 2003/2004er auch Probleme ohne Ende.

    Aber im Falle des Unfalls würde ich sofort einen Rechtsanwalt beauftragen und auf Schadensersatz klagen. Dneke das hat gute Chancen, Nahbesserungen hatte die Werkstatt ja wirklich anscheinend genug!

    Ich werde als nächstes auch einen Rechtsanwalt beauftragen, da bei mir die Werksgarantie ausläuft, es ist aber keine Fehlerbehebung in Sicht.
    Rußen, Ruckeln und selbstständiges Gasgeben!
     
  10. FoMond

    FoMond Benutzer

    Dabei seit:
    20.05.2005
    Beiträge:
    88
    Zustimmungen:
    0
    Fahrzeug:
    Focus ST MK3 2012, Galaxy 2013, Transit 1982
    Also bei meinem Mondeo geschieht nun endlich was. Es kommt ein
    Ingenieurteam die Fehler in Trier begutachten.

    Ein Glück das man Leute bei Ford in Köln persönlich kennen lernt :D

    Man muss wirklich bei denen auf den putz hauen, dann geschieht was!
     
  11. #10 bluemond, 03.11.2005
    bluemond

    bluemond Guest

    HI Leutz,
    ich habe auch so einen 2002er Mondeo mit 130 Ps, vor ca. einem halben Jahr hatte ich auch das Problem das mir während der Fahrt das Auto aus ging :shock: das hat sich bis heute aber gott sein dank nichtmehr wiederholt :lol:
    Jetzt habe ich aber das Problem das wenn ich meinen Zündschlüssel umdrehe das das Auto ausgeht aber nur soweit daß das Radio noch läuft mein Auto nicht anspringt :? wobei der Anlasser fröhlich orgelt :!: :!:
    Ich muß dann den Schlüssel komplett auf 0-Stellung drehen dann funzt es wieder.
    Weis irgendjemand nen Rat??
    Kiste hängt jetzt schon 2 Tage am Diagnosegerät inne Wekstatt, ham auch nen Fehler gefunden bei dem es 125 möglichkeiten der Behebung gibt, das kann´s doch nicht sein.... :computer: :bong:
     
  12. #11 Anonymous, 03.11.2005
    Anonymous

    Anonymous Guest

    ford muss in deinem Fall eine Unfallmeldung machen. Diese wird online getätigt und dann ruft innerhalb von einem Tag ein Spezialist an und versucht die Ursache etc zu klären. ist übrigens auch so, wenn irgendwas mit den Bremsen nciht stimmt, was der Benutzer nicht zu verantworten hat und es nicht zum Unfall führt.
    Ich hätte auch auf Späne getippt, oder kurzzeitigen Wackelkonakt wie es RB schon gesagt hat. Die meisten Fehler resultieren meiner meinung nach aus defekten Steckverbindungen.
     
  13. #12 M.Reinhardt, 06.11.2005
    M.Reinhardt

    M.Reinhardt Forum As

    Dabei seit:
    06.05.2005
    Beiträge:
    889
    Zustimmungen:
    2
    Fahrzeug:
    Mondeo II Turnier,1999,1.8 Zetec
    Genauso musses laufen.Es wäre schlimm wenn in so einem Fall ne spezielle connection zu Ford vonnöten wäre.Allein das Engagement des Händlers zählt hier und das ist nicht immer von der Grösse des Betriebes abhängig.
    Einer Unfallmeldung bei Ford,nur zur Erklärung,bedarf keines vorangegangenen tatsächlichen Unfalles.Alleine das ein Unfall hätte passieren können reicht vollkommen aus.Diese Meldung liegt im Interesse aller - auch Ford.

    Micha
     
  14. #13 marc_bsle, 22.12.2006
    marc_bsle

    marc_bsle Guest


    ich fasse es nicht. ich habe genau den gleichen mondeo-typ mit exakt den selben problemen. wegen des ausfalls von servolenkung und bremskraftverstärker bin ich schon mehrmals nur durch wohlgesonnene schutzengel heil von der straße runtergekommen. besonders aufregend ist das ganze im kolonnenverkehr bei geringen sicherheitsabständen. als ich den wagen das erste mal in einer ford-werkstatt hatte, wurde irgend etwas an der spannung verändert und alles sollte gut sein. ich fuhr aus der werkstatt raus auf die autobahn und zack, da war wieder das alte problem. im übrigen war der fehlerspeicher angeblich leer. als ich später den adac da hatte, hatte der adac-mann beim auslesen sehr wohl einen fehler, den nockenwellensensor. mit dieser diagnose ging ich in die ford-werkstatt und die leute dort wechselten das teil aus. dann hatte ich echt ein paar monate ruhe, bevor der spaß wieder anfing. da ich im außendienst unterwegs bin und rund 80.000 km im jahr fahre, bangt meine frau jeden tag, wenn ich in die kiste steige. entsetzt bin ich, dass das scheinbar ein globales problem bei diesem autotyp ist, das müsste doch auch ford bekannt sein und ford sollte soviel verantwortung haben und das problem aktiv angehen. mag jetzt hart klingen, aber im extremfall schickt ford die betreffenden fahrer wissentlich in den tod.
     
  15. MoSo

    MoSo Forum Profi
    Administrator

    Dabei seit:
    17.02.2004
    Beiträge:
    17.951
    Zustimmungen:
    76
    Fahrzeug:
    Cougar V6 / Focus II (FL) Turnier
    ich denk eher das sich das problem auf eine kleinserie beschränkt, sonst wäre die ganzen ford foren damit voll gepostet.
    zur sache servo und BKV: ich persönlich kann mich aber noch dran erinnern das man mir in der fahrschule auch das fahren ohne servo und BKV beigebracht hat, da so ein ausfall immer und überall kommen kann.

    wäre nicht das erste mal bei ford bzw. bei den automobil konzernen. aber die zeiten sollten wohl doch vorbei sein. in dem fall glaub ich auch nicht dran.
     
  16. #15 marc_bsle, 22.12.2006
    marc_bsle

    marc_bsle Guest

    ich habe damals zum ende der zonenzeiten auf einem zwanzig jahre alten lada fahrschule gemacht, da gab es auch keinen technischen schnickschnack. aber ganz so einfach ist es auch wieder nicht. du fährst zum beispiel in der kolonne in die kurve, dann geht das teil aus und du bleibst stehen, ich bin dann immer ganz schnell am warnblinker, aber irgendwann fährt mal einer hinten rein, der in der kolonne nur zwei meter abstand hat und für den ich ja völlig unerwartet anhalte. und auf der autobahn auf der linken spur stehen zu bleiben ist auch nicht doll, wenn man aufgrund dichten verkehrs nicht mehr nach rechts oder auf den standstreifen kommt. leider habe ich von technik keine ahnung, aber ich bilde mir ein, dass zum beispiel eine lenkung deutlich schwerer geht bei servoausfall als eine lenkung die von haus aus kein servo hat. ich muss dann immer mit aller kraft rein, das ist nicht vergleichbar mit zum beispiel dem auto meiner frau, was keine servo hat. aber einige gute tipps hier, werde ich mal ausdrucken und der werkstatt vorlegen.
     
  17. #16 Steff67, 24.12.2006
    Steff67

    Steff67 Guest

    mag jetzt hart klingen, aber im extremfall schickt ford die betreffenden fahrer wissentlich in den tod.

    Ich wäre ja mit Aussagen dieser Art vorsichtig, das grenzt an Rufmord!
    Das Problem des abstrebenden Motors ist bekannt und die Ursache ist wie bereits hier erwähnt der OT Sensor. Dieser muss getauscht und richtig eingebaut werden (ausgerichtet und vermessen). Das ist Sache der Werkstatt, Ford hat dazu eine Arbeitsanweisung heraus gegeben. Wird die Arbeit nicht korrekt ausgeführt rate ich den Händler zu wechseln.
    Der Puma Diesel ist jedenfalls kein Motor für "Selbstmörder" und Ford sicher gewissenhaft.
    Steff
    P.S. FROHE WEIHNACHTEN!
     
  18. #17 Taxidriver, 26.12.2006
    Taxidriver

    Taxidriver Guest

    seltsam, seltsam... was hier bemängelt wird ist doch einfach, dass der Motor nicht mehr zündet... so lange man den fuss von der Kupplung lässt (z.B. in den genannten Gefahrensituationen) ist alles gut... die Maschine dreht nämlich weiter, Servopumpe und Unterdruckpumpe werden angetrieben, und man kann die Fuhre problemlos zum stehen bringen. Darüberhinaus ist zumindest für einmal bremsen auch genug Unterdruck im System...
    Ich frag mich schon wie unsere Leute es geschafft haben mit den TDCI in Monndeo und Transit mehr als 1,5 Mio Km zurückzulegen ohne die Dinger regelmäßig vor die Wand zu setzen???
    Ein wenig Selbstbeherschung und vorrausschauendes fahren würden ihr übriges tun!
     
  19. Chef_2

    Chef_2 Forum Profi

    Dabei seit:
    20.08.2006
    Beiträge:
    1.696
    Zustimmungen:
    5
    Fahrzeug:
    Ford Mondeo II 1,8i
    Hm habe da auch mal ne bis jetzt eher unwichtige frage!

    Wenn ich die Zündung anmache, dann leuten ja alle Kontrollleuchten (normal)

    Die CD läuft weiter, wo se das letztemal aufgehört hat (normal)

    jetzt lass ich den Motor an... dann bin ich auf einmal mitten in einem ganz anderen Lied...

    Zudem leutet die ABS und ESP-Lampe nochmal auf die dann aber kurz danach wieder erlöscht...

    Ich tippe zwar auf eine etwas schwache Batterie... aber ich frag lieber mal vorher, bei Ford weiß man ja nie
     
  20. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  21. #19 marc_bsle, 28.12.2006
    marc_bsle

    marc_bsle Guest

    naja, letzter satz ist schon `ne ziemliche unterstellung und geht mit verlaub am problem vorbei. ich bezeichne mich mal als EXTREM vorausschauenden fahrer. und fuß von der kupplung ist wohl auch nicht die problemlösung, zumindest ich hab automatikschaltung und die geschilderten ausfallerscheinung sind definitiv nicht kompensierbar oder wir sprechen hier von unterschiedlichen technischen ursachen. und problemlos zum stehen bringen, das ist ja schön und gut und nicht das problem. der steht im stadtverkehr ja fast in dem moment, wo der motor beim fahren ausgeht von ganz allein. das problem ist doch, dass mit dem ausgehen des motors sich die geschwindigkeit ruckartig verringert und für andere verkehrsteilnehmer erfolgt das ohne ersichtlichen grund und deswegen ist das risiko extrem hoch, dass dir hinten einer rein knallt und wenn es dumm kommt, erwischt es dich dann ganz blöd, aber dann hat man ja den riesigen trost, dass der schuld hat, der dir reingefahren ist, klasse. und gerade auf die risiken für andere verkehrsteilnehmer zu achten, das verstehe ich unter vorausschauendes fahren. naja, wer das problem derart selbst hatte, weiß wovon ich spreche. :weinen:und für die feststellung, dass andere baugleiche modelle diese macke nicht haben, kann ich mir auch nix kaufen, sondern nur gratulieren. aber mit fahrweise hat das rein garnix zu tun.
     
  22. #20 Andi S., 31.12.2006
    Andi S.

    Andi S. Guest

    Vor 3 Tagen hat mich dieses Problem auch erwischt: beim Hochschalten von ersten auf zweiten Gang plötzlich: Motor stirbt ab, Glühkontrolle blinkt. Bin rechts ran gerollt - Wagen startet sofort wieder.
    Gestern dasselbe wieder. Wieder beim Hochschalten. Sofort Kupplung getreten und im Rollen problemlos neu gestartet.
    Habe allerdings ein anderes Modell als hier beschrieben, nämlich nur 90PS TDdi (2004).
    Ist auch hier der OT-Geber hauptverdächtig? Obwohl ich noch Garantie habe, möchte ich nämlich mir und meiner Werkstätte endlose Fehlersuche ersparen....
     
Thema:

TDCi - Motor geht während der Fahrt aus - führte zu Unfall

Die Seite wird geladen...

TDCi - Motor geht während der Fahrt aus - führte zu Unfall - Ähnliche Themen

  1. Dämmmatte Motor

    Dämmmatte Motor: Moin, ,mir hat der marder die dämmmatte angefressen also nicht die an der motorhaube sondern die hinterm motor. Hängt nun auch komplett da und...
  2. turbo fällt während der fahrt aus

    turbo fällt während der fahrt aus: Hallo ich fahre einen Ford focus Turnier 1,8l tdci Diesel 2001. Ich habe folgendes Problem der turbolader schaltet sich zwischen durch einfach...
  3. Focus 2 (Bj. 04-08) DA3/DB3 Motor Fehler

    Motor Fehler: Hallo Gemeinde. Fahrzeug Focus 2.0 TDCI.Heute kam die Meldung,Motor Systemfehler.Ausgelesen,Kraftstoffdruck.Er lief nicht im Notlauf.Kann das...
  4. Hinterachse gesperrt bei normaler fahrt

    Hinterachse gesperrt bei normaler fahrt: So Leute Weiß jemand wie viel % die Hinterachse bei normaler fahrt gesperrt ist? Ich hatte schon ein wenig gegoogelt aber nichts gefunden. Bei...
  5. Hilfe Totallausfall Navi/Telefon/Radio/Klima Ford Galaxy TDCI Bj 2007

    Hilfe Totallausfall Navi/Telefon/Radio/Klima Ford Galaxy TDCI Bj 2007: Hallo, bräuchte dringend eure Hilfe. Gestern zeigte mein Gerät Business Paket 2 was im Ford Galaxy verbaut ist erst Mute (Telefon) an. Ein wenig...