Mondeo 3 (Bj. 01-07) B4Y/B5Y/BWY TDCI nimmt die ersten Sekunden manchmal kein Gas an!

Diskutiere TDCI nimmt die ersten Sekunden manchmal kein Gas an! im Mondeo Mk3 Forum Forum im Bereich Ford Mondeo Forum; Guten Morgen liebe Kollegen, ich bin mit meinem Mondeo, den ich jetzt seit gut zwei Monaten haben sehr glücklich, das Auto (MK 3 Kombi TDCI 131...

  1. #1 MSP-Mondeo, 31.10.2009
    MSP-Mondeo

    MSP-Mondeo Neuling

    Dabei seit:
    01.06.2006
    Beiträge:
    14
    Zustimmungen:
    0
    Guten Morgen liebe Kollegen,

    ich bin mit meinem Mondeo, den ich jetzt seit gut zwei Monaten haben sehr glücklich, das Auto (MK 3 Kombi TDCI 131 PS/ Baujahr 04/2002 jetzt 107000 km) macht mir echt Spaß. Folgendes (im Moment noch kleines Problemchen) hätte ich aber gerne geklärt. Bin über die Suchfunktion schon in Richtung Injektoren gekomen, aber habe keine genaue Beschreibung meines Problems gefunden:

    - Passiert nur in ca. 1-2 von 10 Kaltstartversuchen
    - Motor startet ohne Probleme
    - Ladekontrolleuchte geht für 2-3 Sekunden nicht aus
    - Motor nimmt in dieser Zeit kein Gas an
    - Dann geht die Lampe aus und alles ist ganz normal
    - Auch ansonsten verhält sich der Motor ganz normal

    Ich muß ehrlich sagen, wenn ich nicht von den ganzen Geschichten mit Injektoren gehört hätte, dann würde ich dieses Problem wahrscheinlich gar nicht wahrnehmen.

    Ich weiß, Ferndiagnosen sind immer schwierig, aber deutet dieses Verhalten auf die Injektoren hin???

    Ich hab mir jetzt gedacht, ich geh mal zu einem freundlichen FFH und lasse dort einen Wintercheck machen und weise auf dieses Verhalten hin.

    Das würde ich im Normalfall zwar auch nicht machen, aber da ich noch bis Februar 2010 Gewährleistung und bis August 2010 Garantie habe, macht das vielleicht Sinn???

    Nach meinem Verständnis müsste der Verkäufer das Problem doch dann ohne Kosten für mich beseitigen.

    Ich will jetzt halt nicht zu dem FFH, von dem ich ihn habe, denn möglicherweise wird dort dann versucht das Problem kleinzureden, um sich über die Gewährleistung zu retten. Auch wenn der auf mich echt einen guten Eindruck macht.

    Nehme gerne Eure Tipps an!

    Gruss

    Johannes
     
  2. RB

    RB Forum Profi

    Dabei seit:
    04.05.2005
    Beiträge:
    7.587
    Zustimmungen:
    38
    Fahrzeug:
    Focus 2000 1,6l
    Ich würde es mal mit einem Softwareupdate versuchen falls eins vorhanden ist.
     
Thema:

TDCI nimmt die ersten Sekunden manchmal kein Gas an!

Die Seite wird geladen...

TDCI nimmt die ersten Sekunden manchmal kein Gas an! - Ähnliche Themen

  1. 1.4 tdci ruckelt extrem

    1.4 tdci ruckelt extrem: hallo an alle, ich hab seit August letzen Jahres folgendes Problem, mein Fiesta mit 1.4tdci Bj 2007 ruckelt extrem. Es hat angefangen damit das...
  2. Escort 6 (Bj. 92-95) GAL/ALL/CLX Radio nimmt Code nicht an (Code weiß ich :D)

    Radio nimmt Code nicht an (Code weiß ich :D): Hallo zusammen, ich hoffe ihr könnt mir mit meinem Problem helfen: Ich habe vor kurzem ein Escort Cabrio Bj 94 erstanden. Dieses besitzt noch...
  3. Focus II 1.6 tdci 109ps Lambdasonde und Luftmassenmesser

    Focus II 1.6 tdci 109ps Lambdasonde und Luftmassenmesser: Hallo zusammen, Gestern ging der Motor in den Notlauf. Seit ein paar Wochen gibt es schon den Fehlercode P0165 (beheizte Lambdasonde 3...
  4. Bremse vorne löst sich nicht (1.6 tdci 2007)

    Bremse vorne löst sich nicht (1.6 tdci 2007): Heute ist mir bei der Autobahnfahrt von ca. 13 km aufgefallen, dass bei meinem Ford Fiesta BJ 2007, 1.6 tdci, 181.000 km von der Vorderachse ein...
  5. Connect 1,8 TDCI Motorsteuergerät verbautort Hilfe

    Connect 1,8 TDCI Motorsteuergerät verbautort Hilfe: Hallo an Alle ich habe seit paar Wochen Probleme mit Starten ( es wird kein Plus durch MSG auf Anlasser durchgeschaltet ) Connect 1,8 TDCI 2013 Bj...