Focus 1 (Bj. 01-04) DBW/DAW/DNW/DFW tdci - ruckler im teillastbereich

Diskutiere tdci - ruckler im teillastbereich im Focus Mk1 Forum Forum im Bereich Ford Focus Forum; ein hallo an euch! es geht um einen/meinen focus tdci mit 85kw (einer der letzen von 2004). seit einigen tagen habe ich leichte ruckler im...

  1. adiwaf

    adiwaf Benutzer

    Dabei seit:
    09.10.2011
    Beiträge:
    32
    Zustimmungen:
    0
    Fahrzeug:
    Ford Focus SPORT TDCI
    ein hallo an euch!

    es geht um einen/meinen focus tdci mit 85kw (einer der letzen von 2004).

    seit einigen tagen habe ich leichte ruckler im drehzahlbereich um die 2600 bis 3000U/min im teillastbereich. zuerst nur kurz - fast unbemerkt - jetzt ist das ruckeln heftiger!

    der fehler kommt aber auch nur wenn der motor warm ist - ab ca. 76°C motortemperatur.
    unter 76°C motortemperatur ist das ruckeln nicht zu spüren und der motor hat auch wie im warmen zustand volle drehfreude! bei zügiger fahrweise bzw. beschleunigung ist in dem drehzahlbereich um die 2600 bis 3000U/min auch nix zu spüren.

    was könnte der fehler sein? vielleicht ein sensoren?

    danke und gruß
    adrian
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. RB

    RB Forum Profi

    Dabei seit:
    04.05.2005
    Beiträge:
    7.523
    Zustimmungen:
    29
    Fahrzeug:
    Focus 2000 1,6l
    Könnte am EGR Ventil liegen oder dessen Regelung. Kraftstofffilter ist wie alt? Ventilspiel will ich auch nicht unbedingt ausschließen.
     
  4. adiwaf

    adiwaf Benutzer

    Dabei seit:
    09.10.2011
    Beiträge:
    32
    Zustimmungen:
    0
    Fahrzeug:
    Ford Focus SPORT TDCI
    das egr-ventil ist sauber und dicht! hab vor ein paar tagen das egr-ventil gereinigt und mit wd40 eingeölt. erst bei heftigen ansaugen der druckdose ist das wd40-öl aus der unteren öffnung ausgetreten.

    kraftstofffilter und der luftfilter sind zu ostern erneuert worden - das kann man auch getrost ausschließen, dass die sachen zu alt sind. das ventilspiel ist es nicht, da das ruckeln temperaturabhängig ist.

    was jetz zu prüfen ist, ist die egr-ventil regelung! wird das egr-ventil auch im leerlauf angezogen? da ich beim schlauch eine leichte ansaug-taktung spühre, die sicher nicht zum regeln des egr-ventils ausreicht.

    schon mal denke!
    adrian
     
  5. #4 Strunki, 11.10.2011
    Strunki

    Strunki Benutzer

    Dabei seit:
    14.04.2011
    Beiträge:
    47
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo MK3 Sport 2,0
    das egr-ventil ist normal im leerlauf nicht auf soweit ich weiß, in der kaltlaufphase des motors ist es ja sowieso geschlossen , mein tipp, verschließ es mit einem blech einfach dann haste ruhe !

    Gruß René
     
  6. adiwaf

    adiwaf Benutzer

    Dabei seit:
    09.10.2011
    Beiträge:
    32
    Zustimmungen:
    0
    Fahrzeug:
    Ford Focus SPORT TDCI
    ... das wollt ich auch heute mal machen - werde mir gleich ein kupferblech anfertigen und hoffe auf positive veränderung!
     
  7. RB

    RB Forum Profi

    Dabei seit:
    04.05.2005
    Beiträge:
    7.523
    Zustimmungen:
    29
    Fahrzeug:
    Focus 2000 1,6l
    Das Ventilspiel ist ebenfalls Temperaturabhängig, daher auch mein Rat das zu prüfen.
     
  8. adiwaf

    adiwaf Benutzer

    Dabei seit:
    09.10.2011
    Beiträge:
    32
    Zustimmungen:
    0
    Fahrzeug:
    Ford Focus SPORT TDCI
    … hab gestern eine kleine lustige kupferplatte angefertigt und unterhalb des agr-ventil eingebaut und sehe da …. keine veränderung :gruebel: !
     
  9. adiwaf

    adiwaf Benutzer

    Dabei seit:
    09.10.2011
    Beiträge:
    32
    Zustimmungen:
    0
    Fahrzeug:
    Ford Focus SPORT TDCI
    so …. da bin ich mal wieder!
    hatte in der letzten woche zwei mal die diesel-vorglühlampe während der fahrt am blinken gehab.

    zumindest hab ich jetzt mal ne hausnummer, wo ich suchen kann!

    P0246 ladedruck-regelventil A - signal zu hoch

    vielleicht kann einer von euch mir mal ein paar tipps bei der suche geben

    schon mal danke
     
  10. #9 Strunki, 30.10.2011
    Strunki

    Strunki Benutzer

    Dabei seit:
    14.04.2011
    Beiträge:
    47
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo MK3 Sport 2,0
    schau mal links am ladeluftkühler da sitzt der stecker und sensor für den ladedruck, evtl haste in dem kabel nen bruch drinn oder nen wackeligen im stecker.

    Hängt da leider auch bisschen *******sen und Kabelbrüche sind da mal vorgekommen.

    Vll auch nur Ladedrucksensor im *****.

    Damit würde ich mal anfangen.

    Gruß René
     
  11. adiwaf

    adiwaf Benutzer

    Dabei seit:
    09.10.2011
    Beiträge:
    32
    Zustimmungen:
    0
    Fahrzeug:
    Ford Focus SPORT TDCI
    das mit dem kabel am ladeluftkühler-sensor hab ich auch schon gemacht und dem drucksensor :gruebel: !

    hab vor dem fehler die batterie tauschen müssen - da die tachonadeln gezittert haben beim anlassen!
    kann das sein, dass sich die software zerschossen hat und ich nur ne neue aufspielen lassen muss?
     
  12. #11 Strunki, 31.10.2011
    Strunki

    Strunki Benutzer

    Dabei seit:
    14.04.2011
    Beiträge:
    47
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo MK3 Sport 2,0
    ne wenn das steuergerät put ist , dann geht garnichts mehr null , dann ist das auto wie tot.

    Mmh da steckt aber der wurm drinn. Ich frag mal meinen ex-ford Meister vll hat der nen tipp, evtl gabs da ja auch mal ne tsi drüber über das problem.

    Gruß René
     
  13. RB

    RB Forum Profi

    Dabei seit:
    04.05.2005
    Beiträge:
    7.523
    Zustimmungen:
    29
    Fahrzeug:
    Focus 2000 1,6l
    Hast schon mal den Ladeluftkühler ausgebaut? Manchmal ist da im Kunststoff ein Riss drin. Alle Unterdruckschläuche sind dicht und richtig drauf?
    Am Ladeluftkühler hängt nicht der Drucksensor, sondern der Temperatursensor. Der Ladedrucksensor ist so ein kleiner schwarzer Kasten am linken Domlager.
     
  14. adiwaf

    adiwaf Benutzer

    Dabei seit:
    09.10.2011
    Beiträge:
    32
    Zustimmungen:
    0
    Fahrzeug:
    Ford Focus SPORT TDCI
    am ladeluftkühler ist auch nix undicht - die ganze luftversorgung ist dicht, alle schlauchschellen fest angezogen. ladedrucksensor, motortemperatursensor und der drucksensor wurden in den letzten tagen schon getauscht!

    wie verhält sich der turbo im leerlauf? bläst der der turbo in voller leistung (ist das normal das die druckdose im leerlauf ganz angezogen wird)?

    danke und gruß
    adrian
     
  15. #14 RB, 03.11.2011
    Zuletzt bearbeitet: 03.11.2011
    RB

    RB Forum Profi

    Dabei seit:
    04.05.2005
    Beiträge:
    7.523
    Zustimmungen:
    29
    Fahrzeug:
    Focus 2000 1,6l
    Ja, ist es
    Hast du ein Druckmanometer? Wenn ja schließe es mal zwischen den Ansteurschlauch vom Turbo an. Dann fahren und beobachten ob sich alles normal verhält.
    Danach das selbe an den Schlauch vom Ladedrucksensor.
    Hat er eigentlich volle Endleistung oder qualmt er stark beim beschleunigen?
     
  16. #15 adiwaf, 04.11.2011
    Zuletzt bearbeitet: 04.11.2011
    adiwaf

    adiwaf Benutzer

    Dabei seit:
    09.10.2011
    Beiträge:
    32
    Zustimmungen:
    0
    Fahrzeug:
    Ford Focus SPORT TDCI
    … das hab ich schon mal gemacht, den schlauch zum ladedrucksensor abgemacht und ne runde um block gedreht - für die aktion brauch ich keinen vakuum-manometer - der motor hatte überhaupt keine leistung.

    und an der endleistung hapert es auch - mein tdci geht nur noch bis 185-190km/h sonst war er bei 205km/h am ende.
    qualmen tut er auch nicht!!!
     
  17. adiwaf

    adiwaf Benutzer

    Dabei seit:
    09.10.2011
    Beiträge:
    32
    Zustimmungen:
    0
    Fahrzeug:
    Ford Focus SPORT TDCI
    ich mal wieder! der fehler ist noch da! ruckeln im teillastbereich!
    hab in den letzten wochen viele bauteile getauscht und das wurd und wurd nicht besser.
    jetzt bin ich übern zahnriemen gestolpert!

    wie ist die funktion von der zahnriemen-spannrolle? da die rolle bei mir hängenbleibt und keine spannung mehr auf dem zahnriemen vorhanden ist. und kann da der fehler stecken???

    schon mal danke
    adiwaf
     
  18. RB

    RB Forum Profi

    Dabei seit:
    04.05.2005
    Beiträge:
    7.523
    Zustimmungen:
    29
    Fahrzeug:
    Focus 2000 1,6l
    Zahnriemen ist ganz lose? So weit ich jetzt weiss, bekommt der Spanner eine Grundeinstellung und das passt dann. Da müsste so eine Nase am Spanner sein die in einen bestimmten Bereich muss. Es gab ab Werk aber auch noch Spanner die hatten so was noch nicht.
     
  19. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  20. adiwaf

    adiwaf Benutzer

    Dabei seit:
    09.10.2011
    Beiträge:
    32
    Zustimmungen:
    0
    Fahrzeug:
    Ford Focus SPORT TDCI
    … die grundeinstellung ist gegeben (die nase ist in einen bereich wo die kerbe ist). aber die feder in der spannrolle hat nicht mehr die kraft den mechanismus zurückzudrücken. so ist der zahnriemen locker wie ein lämmerschwanz. aber sobald ich die befestigungschraube der spannrolle leicht löse geht das mit der federkraft und der mechanismus geht wieder auf "entspannung / nullposition" zurück.
    wird morgen mal eine neue spannrolle kaufen und einbauen!

    hat einer mal die drehmomentwerte im kopf, für die befestigungschraube an der spannrolle ;)
     
  21. Atalay

    Atalay Benutzer

    Dabei seit:
    22.02.2006
    Beiträge:
    40
    Zustimmungen:
    0
    Hmmm, hatte so ein ähnliches Problem mal. Da ist immer im 4ten Gang bei so 70-80km/h wenn ich gas gegeben haben ein heftiges Ruckeln da gewesen.
    Als ich vom Gas gegangen bin und wieder drauf war es weg.

    Irgendwann ist er mal ganz stehen geblieben und da hat sich raus gestellt das es der Nockenwellensensor war. Seit dem er getauscht ist (ca. 10 000km), ist auch das ruckeln verschwunden.
     
Thema:

tdci - ruckler im teillastbereich

Die Seite wird geladen...

tdci - ruckler im teillastbereich - Ähnliche Themen

  1. Ford Focus 2,0 L TDCI Ruckeln unter Volllast

    Ford Focus 2,0 L TDCI Ruckeln unter Volllast: Hier zu dem oben beschriebenen Fehler. Das Fahrzeug ruckelt unter Volllast, allerdings nicht immer. Überwiegend bei kalten...
  2. wo ist der scheibenwischer relai verbaut ford focus tdci 2004

    wo ist der scheibenwischer relai verbaut ford focus tdci 2004: Hallo, fahre einen ford focus tdci 2004 74KW 101PS. Mein Scheibenwischer funktioniert ohne Probleme. Was nicht funktioniert ist der Intervall....
  3. magneti marelli saugrohrklappe 2.0 tdci

    magneti marelli saugrohrklappe 2.0 tdci: hallo, war schon ewig nicht mehr hier online.. aber nun hat es mich doch mal wieder hier her verschlagen :) bei meinem fofo mk2 fl 2.0tdci leiden...
  4. Focus 2 Facelift (Bj. 08-10) DA3/DB3 Focus CC Mk2 2.0 TDCI: Ruckeln beim Gas geben nach eisigen Temperaturen

    Focus CC Mk2 2.0 TDCI: Ruckeln beim Gas geben nach eisigen Temperaturen: Hey Leute, ich hab ein kleines Problem mit meinem FoFo (CC 2.0 TDCI, ca 140tkm). Normalerweise lief er bisher immer sauber und es gab keine...
  5. C-MAX 2 (Bj. 10-**) DXA Notlauf 1.6 TDCI

    Notlauf 1.6 TDCI: Hat jemand einen Fingerzeig für mich? Warnton & kurz Anzeige "Motorstörung - bitte Service" im BC-Display; Anschließend keine weitere Anzeige,...