Focus 1 (Bj. 01-04) DBW/DAW/DNW/DFW TDCI springt nicht mehr an

Diskutiere TDCI springt nicht mehr an im Focus Mk1 Forum Forum im Bereich Ford Focus Forum; Hallo liebe Ford Fahrer habe ein riessen großes Problem mit meinem 1,8TDCI 115Ps. Habe letztens mit dem Wagen beschleunigt und es gab einen Ruck...

  1. #1 fire900, 11.02.2014
    fire900

    fire900 Neuling

    Dabei seit:
    25.09.2012
    Beiträge:
    21
    Zustimmungen:
    0
    Fahrzeug:
    Ford Focus Kombi
    1,8ltr 85kw TDCI
    Hallo liebe Ford Fahrer
    habe ein riessen großes Problem mit meinem 1,8TDCI 115Ps.

    Habe letztens mit dem Wagen beschleunigt und es gab einen Ruck fuhr dann noch ein Stück weiter und war an meinem Zielort dort machte ich den Motor aus und ging kurz einkaufen, als ich wieder kam und ihn startete sprang er an aber lief total bescheiden (um es mal milde aus zu drücken)
    Ich konnte nur noch mit viel Gas anfahren und hatte mühe ihn am laufen zu halten.
    Machte ihn dann aus und dachte mir lass mal den ADAC kommen und Fehler auslesen da die Vorglühlampe blinkte.
    Als der ADAC kam sprang er gar nicht mehr an nur noch mit Startpilot und der nette Herr meinte nur das sich das erledigt hätte.
    Abschlepper und nach Hause.
    Habe dann jetzt als erstes mal den Steuerriehmen gecheckt und die Steuerzeiten. Alles ok.
    Dieselfilter getauscht. Kleinere Metallspänchen drin.
    2 Injektoren getauscht. Kein Erfolg.
    Fehlerspeicher auslesen lassen. P1211, P2291, P0203, P0251
    Mit Startpilot rennt er aber nur wenn ich ihm einsprühe.

    Hatte vor einiger Zeit schon einmal Probleme auf der Autobahn mit ihm. Gebe ich vollgas geht die Vorglühlampe an, er ins notlaufprogramm und wenn ich weiter fahre ganz aus. Kurz Zündung aus, und wieder an, und er läuft ganz normal weiter als wäre nichts gewesen.
    Hatte mich mal mit einem Fachmann unterhalten und er meinte das wäre ein Focus Problem und das Steuergerät bekäme einen falschen Druck angegeben, sprich im CammonRail system wäre ein Druckfühler der öfters kaputt ginge!?

    Kann das sein das dieser jetzt ganz den geist aufgegeben hat?
    Habe jetzt schon die ganze Zeit in Foren gelesen das es mit P0251 zu tun haben könnte.
    Batterie ist auch was schwach, sprang morgens wenn es kalt wird seeeehr schlecht an manchmal auch nur noch mit Starthilfe und er qualmte dann weiß und stank nach Diesel.

    Bräuchte da mal dringend Eure Hilfe bzw Rat
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 fire900, 12.02.2014
    fire900

    fire900 Neuling

    Dabei seit:
    25.09.2012
    Beiträge:
    21
    Zustimmungen:
    0
    Fahrzeug:
    Ford Focus Kombi
    1,8ltr 85kw TDCI
    Kann mir keiner bei dem Problem helfen????
     
  4. #3 GeloeschterBenutzer, 12.02.2014
    Zuletzt von einem Moderator bearbeitet: 12.02.2014
    GeloeschterBenutzer

    GeloeschterBenutzer Guest

    P1211 - Einspritzventil-Steuerdruck über/unter gefordertem Wert
    P2291 - Einspritzdruck zu gering, bei Motorstart
    P0251 - Krafstoffmessung Krafstoffmessung : Regelfehler
    P0203 - Stromkreis - Einspritzventil defekt - Zy.3

    wenn man die fehler so sieht könnte man auf einen defekten injektor ZY.3 tippen
    wenn dieser immer geöffnet ist kommt es zu kraftstoffdruckproblemen .
    welche injektoren wurden denn gewechselt und wurden diese auch im PCM kalibriert ?

    wurde der fehlerspeicher gelöscht und welche fehler kommen nach dem start wieder
     
  5. #4 fire900, 12.02.2014
    fire900

    fire900 Neuling

    Dabei seit:
    25.09.2012
    Beiträge:
    21
    Zustimmungen:
    0
    Fahrzeug:
    Ford Focus Kombi
    1,8ltr 85kw TDCI
    Hatte die Injektoren vom 1 und 2 Zylinder getauscht.
    Werde jetzt mal die vom dritten tauschen und habe eine andere Batterie besorgt, da die die drin ist selbst nach dem laden noch nicht voll ist.
    Weiss nicht ob es daran mit liegen kann.
    Fehlerspeicher wurde gelöscht aber noch nicht wieder ausgelesen
     
  6. stdci

    stdci Forum As

    Dabei seit:
    02.08.2009
    Beiträge:
    817
    Zustimmungen:
    4
    Fahrzeug:
    Focus MK2 2.0 TDCi, 08/2005
    Die Frage mit der Injektorkalibrierung von RST hast du noch nicht beantwortet...

    Das ist eine wesentliche Grundlage für die einwandfreie Funktion und muss auf jeden Fall gemacht werden.
     
  7. #6 GeloeschterBenutzer, 12.02.2014
    GeloeschterBenutzer

    GeloeschterBenutzer Guest

    wurden die injektoren auch angelernt/kalibriert ?
    sonst weiß das MSG/PCM doch garnicht mit welchen werten die düsen arbeiten und kann somit
    keine genaue kraftstoffdosierung vornehmen und arbeitet weiterhin mit den werten der alten zuvor verbauten düsen .
     
  8. #7 fire900, 12.02.2014
    fire900

    fire900 Neuling

    Dabei seit:
    25.09.2012
    Beiträge:
    21
    Zustimmungen:
    0
    Fahrzeug:
    Ford Focus Kombi
    1,8ltr 85kw TDCI
    nee wurde sie noch nicht.
    Bei Ford sagte man mir das dies nicht unbedingt sein müsste da dies nur wenig ausmachen würde und der motor trotzdem laufen müsste.
    wäre halt nur das er runder läuft, besser zieht und weniger verbrauch hätte
     
  9. #8 GeloeschterBenutzer, 12.02.2014
    GeloeschterBenutzer

    GeloeschterBenutzer Guest

    ich glaube da scheiden sich die geister
    auf alle fälle würde ich erstmal dem fehler mit dem injektor am zy.3 auf den grund gehen .
     
  10. #9 fire900, 12.02.2014
    fire900

    fire900 Neuling

    Dabei seit:
    25.09.2012
    Beiträge:
    21
    Zustimmungen:
    0
    Fahrzeug:
    Ford Focus Kombi
    1,8ltr 85kw TDCI
    So Batterie gewechselt und nen anderen Injektor in Zylinder 3 eingebaut.
    Motor läuft schonmal wieder, jedoch wie ein alter Hannomag :-)
    Denke das liegt aber daran, wie ihr schon gesagt habt Düse kalibrieren....

    Jetzt heisst es nochmal Fehler auslesen bzw löschen lassen und die Düsen anlernen
     
  11. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  12. #10 fire900, 01.03.2014
    fire900

    fire900 Neuling

    Dabei seit:
    25.09.2012
    Beiträge:
    21
    Zustimmungen:
    0
    Fahrzeug:
    Ford Focus Kombi
    1,8ltr 85kw TDCI
    Bin immer noch an dem Problem mit meinem Fofo dran.
    Motor läuft aber der dritte Zylinder ist ohne funktion.
    Sprich ich kann den Stecker von der Einspritzdüse abziehen und motorlauf verändert sich nicht.
    Düsen vom 2 & 3 Zylinder getauscht auch keine Änderung.
    Also mal den Strom an den steckern gemessen....
    1. Pol 5,V
    2. pol volt steigt an bis 160m/v und bleibt.... ( bei den drei anderen Düsensteckern geht der strom auf diesem pol bis 400m/v hoch und fängt von neuem an.
    Ich erinnere mal Fehler P0203
    Kann da das Motorsteuergerät einen weg haben?
    Oder kann mir einer sagen wo ich das checken lassen kann.
     
  13. #11 GeloeschterBenutzer, 01.03.2014
    GeloeschterBenutzer

    GeloeschterBenutzer Guest

    P0203 - Stromkreis - Einspritzventil defekt - Zy.3
    natürlich ist es möglich das auch das MSG einen weg hat ,
    den der stromkreis fängt ja bereits im MSG an .
    kann auch nen morsches kabel zwischen düse und msg sein

    die 5V am pin 1 sind die versorgungungsspannung und an pin 2 sollte eigentlich negativ/masse signal anliegen .

    wurden denn die düsen angelernt und welche fehler befinden sich gegenwärtig im fehlerspeicher ?
     
Thema:

TDCI springt nicht mehr an

Die Seite wird geladen...

TDCI springt nicht mehr an - Ähnliche Themen

  1. Focus 1 (Bj. 01-04) DBW/DAW/DNW/DFW Über 2000 U/min keine Leistung mehr

    Über 2000 U/min keine Leistung mehr: Hallo zusammen, ich kämpfe jetzt seit 3 Wochen mit meinem Focus. Los ging es damit das der Wagen plötzlich auf der Autobahn keine Leistung mehr...
  2. Wartung beim Ford Fiesta 1,5 TDCI Diesel 95 PS ab Baujahr 15

    Wartung beim Ford Fiesta 1,5 TDCI Diesel 95 PS ab Baujahr 15: Hallo, gibt es eine bebilderte Anleitung für die Wartungsarbeiten für den Ölwechsel und den Wechsel des Kraftstofffilters. Wäre echt toll. Oder...
  3. Focus 3 Facelift (Bj. Okt.14-**) DYB Sync erkennt Handy nicht mehr

    Sync erkennt Handy nicht mehr: Hallo zusammen, habe seit gestern das Problem das mein Sync 2 mein Sony Smartphone nicht mehr erkennen will. Alles erdenkliche schon ausprobiert ,...
  4. Transit 2,0 TDCI 125 PS bj. 2004

    Transit 2,0 TDCI 125 PS bj. 2004: Hallo, mein Motor ist hin. Nun habe ich aus einem Mondeo III 2.0 TDCI einen Motor. Was auffiel war schon mal das die Ansaugbrücke und AGR anders...
  5. Nach Batteriewechsel geht Tacho nicht mehr

    Nach Batteriewechsel geht Tacho nicht mehr: Hallo zusammen, hatte heute einen schönen Tag mit meinem Ford (BJ 2011) ... Naja um die Sache abzukürzen... nachdem der ADAC-Mann die Batterie...