Focus 2 (Bj. 04-08) DA3/DB3 Tdci sringt heiss schlecht an

Diskutiere Tdci sringt heiss schlecht an im Focus Mk2 Forum Forum im Bereich Ford Focus Forum; Halo zusammen, ich brauche mal wieder dringend eure Hilfe. Mien Focus springt wenn er heiss ist extrem schlecht an. Ich hab das Problem, dass er...

  1. #1 Eric_Cartman, 26.07.2012
    Eric_Cartman

    Eric_Cartman Benutzer

    Dabei seit:
    19.05.2009
    Beiträge:
    305
    Zustimmungen:
    0
    Fahrzeug:
    Escort Mk3 RS Turbo, Escort Mk3 1.1
    Halo zusammen,

    ich brauche mal wieder dringend eure Hilfe. Mien Focus springt wenn er heiss ist extrem schlecht an. Ich hab das Problem, dass er in kaltem Zustand relativ gut anspringt, aber sobald ich ihn richtig warm gefahren habe, kurz abstellem und dann wieder starten will, springt er nur sehr schwer wieder an. Heisse Aussentemperaturen verstärken den Effekt noch, habe ich heute gemerkt. Hat heute Mittag nach dem ersten Startversuch geklungen als würden Steine im Motor rumfliegen. Sofort ausgemacht, nochmal gestartet, und als er dann nach viel orgeln und schütteln angesprungen ist, ist er gelaufen wie ne eins. Man merkt im fahrbetrieb nix von dem Problem. Eben nur wenn er warm ist. Und dann auch nicht immer. So richtig schön springt er generell nicht an. Im kalten zustand gehts aber. Fehler ist keiner gespeichert. Hab auch mal nen Rücklaufmengentest gemacht, der war aber in Ordnung denke ich. Hab keine Ahnung was das sein Könnte. Hab schon mal drüber nachgedacht ob sich vllt Dampfblasen in der Kraftstoffleitung bilden oder sowas. Hab mal Bilder vom Mengentest angehängt. Es handelt sich übrigens um nen DA3 mit 2.0 Tdci und mittlerweile 218tkm. Das Problem ist aber schon einige Zeit vorhanden. Ich hoffe mir kann hier jemand helfen. Denn wenn der Freundliche suchen geht, wirds sicher teuer. Schon mal danke für eure Hilfe.

    Gruß Sascha
     

    Anhänge:

  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 dshalimov, 27.07.2012
    dshalimov

    dshalimov Benutzer

    Dabei seit:
    28.11.2010
    Beiträge:
    78
    Zustimmungen:
    0
    Fahrzeug:
    Focus II 2006 1.4 Fun Benziner
    Wenn der Motor im kalten Zustand gut anspringt, aber nicht im warmen, wird normalerweise der OT Geber als Verursacher vermutten.

    K.A. wie du denn testen kannst :(
     
  4. #3 Eric_Cartman, 27.07.2012
    Eric_Cartman

    Eric_Cartman Benutzer

    Dabei seit:
    19.05.2009
    Beiträge:
    305
    Zustimmungen:
    0
    Fahrzeug:
    Escort Mk3 RS Turbo, Escort Mk3 1.1
    Wird denn kein Fehler im Speicher abgelegt wenn der OT Geber einen weg hat?
    War eben nochmal ausgiebig nachschauen. Mir ist aufgefallen, dass es um den Injektor vom 1. Zylinder leicht feucht ist. Ist nicht viel, eher ein schwitzen. Ausserdem war die Rücklaufmenge vom 3. Zylinder leicht höher als die anderen drei. Ist ja auf den Fotos von nem früheren Test auch schon zu erkennen. Ist beim Test heute genauso gewesen. Weiss aber nicht ob das in dem Maß was zu sagen hat. Mir ist auch aufgefallen, dass in der Kraftstoffleitung vom Filter zur Hochdruckpumpe 1-2 kleinere Luftblasen gebildet haben. Ca 1 cm groß. Darf das so sein oder kann das der Grund für das schlechte Anspringen sein?
     
  5. #4 Meister Lott, 27.07.2012
    Meister Lott

    Meister Lott Neuling

    Dabei seit:
    25.06.2012
    Beiträge:
    11
    Zustimmungen:
    0
    springt schlecht an

    Hallo,

    ..dein Rücklauftest ist schon ok, aber, tippe mal auch auf den Nockenwellensensor..

    mfg

    Holger
     
  6. #5 Eric_Cartman, 27.07.2012
    Eric_Cartman

    Eric_Cartman Benutzer

    Dabei seit:
    19.05.2009
    Beiträge:
    305
    Zustimmungen:
    0
    Fahrzeug:
    Escort Mk3 RS Turbo, Escort Mk3 1.1
    Zeigt der mir denn dann keinen Fehler an im Steuergerät? Wie kann ich den denn prüfen, und wo sitzt der?
     
  7. #6 jogie79, 28.07.2012
    jogie79

    jogie79 Forum As

    Dabei seit:
    28.02.2007
    Beiträge:
    828
    Zustimmungen:
    7
    Fahrzeug:
    Focus MK2 EZ 11.11.2004 2,0 TDCI
    Wenn dein wagen noch kein DPF hat überprüfe mal die saugrohrklape,nicht das tempraturabhängig klemmt.
     
  8. #7 Eric_Cartman, 28.07.2012
    Eric_Cartman

    Eric_Cartman Benutzer

    Dabei seit:
    19.05.2009
    Beiträge:
    305
    Zustimmungen:
    0
    Fahrzeug:
    Escort Mk3 RS Turbo, Escort Mk3 1.1
    Hat schon nen Dpf. Ich warte bei jedem Startversuch drauf, dass der Zylinderkopf nach oben, oder der Motor nach unten raus fliegt, so *******sen springt der an.
     
  9. #8 focusdriver89, 28.07.2012
    focusdriver89

    focusdriver89 Cruiser

    Dabei seit:
    03.07.2007
    Beiträge:
    5.138
    Zustimmungen:
    25
    Fahrzeug:
    C-Max 2.0TDCI, 05'
    auch mit dpf, dann könnte es probleme mit der saugrohrklappe geben, die ist nämlich nicht gerade haltbar. wie ist es beim abstellen, "schüttelt" er sich dann auch?
     
  10. #9 Eric_Cartman, 28.07.2012
    Zuletzt bearbeitet: 29.07.2012
    Eric_Cartman

    Eric_Cartman Benutzer

    Dabei seit:
    19.05.2009
    Beiträge:
    305
    Zustimmungen:
    0
    Fahrzeug:
    Escort Mk3 RS Turbo, Escort Mk3 1.1
    Beim abstellen schüttelt er sich ganz kurz. Ist aber kein Vergleich zum anlassen.

    Hab die Saugrohrklappe jetzt mal ausgebaut. War schon git mit Öl versifft das ganze. Die rechte Klappe, also die die richtung Batterie sitzt, war so fest geschlossen, dass ich sie nur mit viel Kraft öffnen konnte. Hat irgendwie fest gehangen. Hat beim drücken einmal geknackt, und danach ging sie wieder. Hab dann mal die Mechanik an der Unterdruckverstellung geöffnet. Die ersten beiden Zähne auf der Verstellung waren etwas angefressen, so dass das Ganze etwas Spiel hat. Hab mal alles gut gefettet und wieder zusammengebaut. Ausserdem hab ich den ganzen Apperat mal gereinigt. Incl. Luftfühler. Der war auch gut mit öl eingesaut. Ich hoffe mal dass mein Problem mit der klemmenden Klappe zu tun hat. Werde berichten sobald ich ne Testfahrt unternommen hab.
     
  11. #10 Eric_Cartman, 30.07.2012
    Eric_Cartman

    Eric_Cartman Benutzer

    Dabei seit:
    19.05.2009
    Beiträge:
    305
    Zustimmungen:
    0
    Fahrzeug:
    Escort Mk3 RS Turbo, Escort Mk3 1.1
    Neuester Stand: Unverändert. Also hat mein Startproblem nix mit den Saugrohrklappen zu tun. Hab mich so gefreut als ich gemerkt hab dass die geklemmt hat. Dachte okay, da muss es ja dran liegen. Aber die Klappe geht wieder, und meon Focus springt immer noch ******* an :weinen:
     
  12. #11 ziehsuhn, 24.08.2012
    ziehsuhn

    ziehsuhn Neuling

    Dabei seit:
    24.08.2012
    Beiträge:
    2
    Zustimmungen:
    0
    Fahrzeug:
    Ford focus 2006 tdci 2.0
    Habe das selbe Problem mit meinem tdci 2.0
    immer wenn der Motor warm ist und er steht kurze Zeit springt er nicht mehr an...
    War die Woche in der werkstatt die vermuten das entweder Dreck im tank sei oder die spritpumpe kaputt ist. wenn das nicht der Fall is kanns auch die hochdruckpumpe sein , weil aufgefallen ist das er beim Startversuch zuwenig druck aufbaut ....
     
  13. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  14. #12 anver, 24.08.2012
    Zuletzt bearbeitet: 27.08.2012
    anver

    anver Neuling

    Dabei seit:
    13.06.2012
    Beiträge:
    3
    Zustimmungen:
    0
    Fahrzeug:
    Fiesta 2004
    Das kann auch eine Undichtigkeit sein. Riecht es denn nach Benzin in der Nähe deines Autos? Ich hatte mal Probleme mit dem Auto, aber beim Transport nach Hause fiel mir auf, dass eine Leitung undicht war
     
  15. #13 ziehsuhn, 24.08.2012
    ziehsuhn

    ziehsuhn Neuling

    Dabei seit:
    24.08.2012
    Beiträge:
    2
    Zustimmungen:
    0
    Fahrzeug:
    Ford focus 2006 tdci 2.0
    Das dachten die auch, aber ist alles dicht.
    Wenn ich ihn anrollen lasse springt er direkt an
    Werde jetzt am Montag mal die Spritpumpe tauschen lassen und dann mal weitersehen :gruebel:
     
Thema:

Tdci sringt heiss schlecht an

Die Seite wird geladen...

Tdci sringt heiss schlecht an - Ähnliche Themen

  1. Zahnriemensatz 1.6 TDCI (welche Marke ?)

    Zahnriemensatz 1.6 TDCI (welche Marke ?): Hallo Allerseits ! Mein Fiesta ist schon seit 10 Jahren auf den Straßen und 175.000 km hinter sich. Daher soll der Zahnriemen demnächst...
  2. Lichtmaschine/Batterie Ford Fusion 1.4 TDCI

    Lichtmaschine/Batterie Ford Fusion 1.4 TDCI: Grüße, ich habe in meinem Ford Fusion 1.4 TDCI die normale Lichtmaschine vom Werk drin. Dazu eine Batterie mit 72aH. Durch Bekanntschaft wurde...
  3. Transit VI (Bj. 06-13) F**6 Schlechter Radioempfang

    Schlechter Radioempfang: Hallo Leute Ich habe bei meinem 2008er Transit sehr schlechten Empfang. Beim Kauf war ein Radio verbaut,welches nicht von Ford war. Also hat...
  4. Ford Fiesta 1.6 TDCi MK7...kaufen?

    Ford Fiesta 1.6 TDCi MK7...kaufen?: Guten Tag liebe Leute Ich bin am Überlegen mit den Ford Fiesta 1.6 TDCi MK7 zuzulegen. Es soll ein Diesel werden aufgrund des Arbeitswechsels....
  5. Fensterheberschalter reagiert plötzlich schlecht

    Fensterheberschalter reagiert plötzlich schlecht: Hallo, nachdem ich die Beifahrer-Türverkleidung zwecks Dämmung aus und wieder eingebaut habe, funktioniert nun der elektrische Fensterheber nach...