tdci stottert, ruckt im Standgas

Dieses Thema im Forum "Mondeo Mk4 Forum" wurde erstellt von sportescort, 22.10.2010.

  1. #1 sportescort, 22.10.2010
    sportescort

    sportescort Guest

    Mahlzeit!

    Mein Mondeo 2,2 tdci (2005) stottert wenn er kalt ist und im Standgas mit eingelegtem Gang läuft. Es ist unmöglich ihn im Standgas laufen zu lassen, da er fast aus geht und bevor er das tut, macht das ganze Auto wieder ein Satz nach vorne. Das wiederholt sich dann. Erst wenn man Gas gibt oder das Kühlwasser ca 60°C hat verschwindet das Rucken. Einspritzanlage ist in Ordnung und es liegt kein Fehler im Steuergerät vor!.

    Hat jemand ein ähnliches Problem (gehabt)? Oder hat jemand ne Lösung.
    Freu mich über eure Antworten

    Vielen Dank im Vorraus...
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Toledodriver, 22.10.2010
    Toledodriver

    Toledodriver Forum As

    Dabei seit:
    18.09.2009
    Beiträge:
    692
    Zustimmungen:
    6
    Fahrzeug:
    1 x Ford; 1 x Seat; laut Signatur
    Hallo !

    Fehler ausgelesen und kein Fehler vorhanden ?
    Läuft er den auf allen 4 Zylindern ?

    Ansonsten Glühkerzen, Kraftstoffilter und eventuell den Temperaturfühler tauschen.
    LMM hat er ja nicht, oder ? Turboladerregelung funktioniert auch ?
     
  4. #3 mischit, 23.10.2010
    mischit

    mischit Forum As

    Dabei seit:
    04.05.2009
    Beiträge:
    714
    Zustimmungen:
    6
    Fahrzeug:
    Mondeo MK3 , 11.2005,130 PS TDCi
    @Toledodriver

    Vergiss die Glühkerzen wenn der Motor nicht rund läuft , das hab ich aber glaube ich schon wo anderst mal geschrieben .

    Beim CR Diesel brauchst Du die Glühkerzen nur bei extrem niedrigen Temperaturen und das auch nur um den Motor starten zu können . Wenn die Kerzen defekt sind startet höchstens der Motor nicht mehr wenn es richtig kalt ist . Und so kalt war es bisher bestimmt noch nicht . Heute Morgen hatte es 0 Grad und mein Auto ist ohne Vorzuglühen sofort angesprungen .

    Kraftstofffilter würde ich auch ausschließen sonst würde der Motor nach dem Gas geben oder wenn er warm ist auch nicht richtig laufen .

    LMM , Temperaturfühler , Laderregelung , AGR-Ventil kämen schon in Frage .

    @sportescort

    Ist das Problem nur wenn er im Standgas MIT eingelegtem Gang läuft oder auch wenn er ausgekuppelt im Leerlauf läuft ?

    Dann wäre es wieder ganz etwas anderes .
     
  5. #4 sportescort, 23.10.2010
    Zuletzt von einem Moderator bearbeitet: 23.10.2010
    sportescort

    sportescort Guest

    Lmm?

    Kurz nach dem Starten läuft der motor völlig unruhig, wie auf 3 zylindern (Drehzahlschwankungen) im Stand und ausgekuppelt. Nach dem Kupplungloslassen geht dann das Rucken los... AGR wurde vor 20000km gewechselt (er hat jetzt 81000km runter).

    Danke für die Antworten
     
  6. #5 Nighthawkzone, 23.10.2010
    Zuletzt bearbeitet: 23.10.2010
    Nighthawkzone

    Nighthawkzone rundum zufrieden

    Dabei seit:
    22.12.2007
    Beiträge:
    883
    Zustimmungen:
    8
    Fahrzeug:
    Opel Vectra GTS, 3.2, 124tkm
    AGR ist auch meines wissens beim kaltstart zu und macht erst mal nix.
    Kein Fehler hinterlegt heißt nicht im umkehrschluss das die Injektoren i.O. sind.
    Bei mir trug sich das so zu: Der Wagen wurde im leerlauf unruhig und die Drehzal hüpfte (aber nicht so extrem wie von Dir beschrieben) also Fehler ausgelesen alles i.O. Hat dann noch 5tkm gedauert dann kam die Fehlzuendung mit verbundenem Fehler und Notabschaltung. Siehe da... Injektor. Was aber nicht heißen soll das es das jetzt ist. Leider auch nicht Fachmann genug. Bosch Dieseldienst? evtl. Injektoren messen lassen.
    Das wäre aber nicht schöner :-(
    Macht der Wagen denn metallische Geräusche oder ist alles normal?


    Achja und nochwas: Die Notabschaltung war damals auch nach dem Kaltstart. Dann wieder angemacht und zum Fordhöndler gefahren. Dabei es als sei nie was gewesen.
     
  7. rmondi

    rmondi Forum As

    Dabei seit:
    29.04.2009
    Beiträge:
    570
    Zustimmungen:
    4
    Fahrzeug:
    Fofo ST Blau, Kombi, volle Hütte
    Hallo,

    bei Dir könnte das Zweimassenschwungrad defekt sein,in der Regel wird dann auch ein Fehlercode vom CKP(Kurbelwellensensor) sowie FIP (Hochdruckpumpe) gesetzt.
    Macht er Geräusche beim Abstellen? Wenn ja, noch ein Zeichen dafür.
    Injektoren sind beim 2,2er bei 80-90 tsd.auch ein Thema.
    Aber extrem unruhiger Lauf ist 95% das Schwungrad.
    Gruß Dieter :cooool:
     
  8. #7 sportescort, 24.10.2010
    sportescort

    sportescort Guest

    Nochmal, die Einspritzanlage ist in Ordnung! Bei verstopften Injektoren läuft der Motor anders wie beschrieben.
    Außerdem gehen Injektoren normalerweise nicht kaputt. Der FFH sagt immer gleich tauschen, aber das ist Blödsinn. Die Dinger verstopfen in der Regel nur. Gibts n Reiniger für, der in den Tank gekippt wird. Kostet ca 20 Euro und hilft wie sau. Ich glaube auch, dass es der Luftmassenmesser ist.
     
  9. #8 Al3xander, 24.10.2010
    Al3xander

    Al3xander Forum As

    Dabei seit:
    24.02.2009
    Beiträge:
    785
    Zustimmungen:
    7
    Fahrzeug:
    Mondeo, 2006, 2.2 TDCi Titanium-X
    Sorry aber wo hast du den Unsinn her?
     
  10. AdMan

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  11. #9 mischit, 24.10.2010
    mischit

    mischit Forum As

    Dabei seit:
    04.05.2009
    Beiträge:
    714
    Zustimmungen:
    6
    Fahrzeug:
    Mondeo MK3 , 11.2005,130 PS TDCi
    Das ein Injektor nicht kaputt bzw. verschleißen kann ist totaler Quatsch !
    Gleich tauschen hat auch niemand gesagt , Rücklaufmenge testen ist schon mal ein Anfang . Du sagst ja aber das da alles in Ordnung ist , woher Du diese Info hast weiß ich nicht .

    Ich würde bei Dir aber auch auf ein Problem mit dem ZMS tippen , das sollte sich aber auch bemerkbar machen wenn der Motor warm ist . (Geräusche)

    Grüße Michl
     
    Nighthawkzone gefällt das.
  12. #10 Nighthawkzone, 24.10.2010
    Zuletzt bearbeitet: 24.10.2010
    Nighthawkzone

    Nighthawkzone rundum zufrieden

    Dabei seit:
    22.12.2007
    Beiträge:
    883
    Zustimmungen:
    8
    Fahrzeug:
    Opel Vectra GTS, 3.2, 124tkm
    Beim Schaden am Motor habe ich gehört, dass ein Ölwechsel hilft. Dadurch schmiert sich alles wieder glatt. Ford will immer den Fehler reparieren, dass ist aber völliger quatsch, da einfach nichts kaputt ist.

    Dann ist ja alles geklärt und du hast das Problem gelöst. Schönes Restwochenende. Bin raus.
     
Thema:

tdci stottert, ruckt im Standgas

Die Seite wird geladen...

tdci stottert, ruckt im Standgas - Ähnliche Themen

  1. Focus 2 Facelift (Bj. 08-10) DA3/DB3 TDCI springt nicht an, keine Fuel Startfreigabe

    TDCI springt nicht an, keine Fuel Startfreigabe: Hallo liebes Forum, ich habe nun schon viele Dinge hier gelesen aber so richtig bin ich meinem Fehler nicht auf die Spur gekommen. Historie:...
  2. Fiesta 1.4 tdci lüftung quietscht

    Fiesta 1.4 tdci lüftung quietscht: Hallo, wenn ich das Gebläse auf 1 oder 2 habe, quietscht der Lüfter. Weiß jemand wie ich an den dran komme? Wo sitzt der? Und dann einfach...
  3. Connect 1.6 TDCi bei Service Motorsoftware-Update?

    Connect 1.6 TDCi bei Service Motorsoftware-Update?: Hallo, habe diese Woche den bei meinem Grand Tourneo Bj. 01/15 den 60.000 er Service machen lassen (bei km 33000, aber 2 Jahre vorbei) und...
  4. Focus 2 (Bj. 04-08) DA3/DB3 Vorglühen 2.0 Tdci

    Vorglühen 2.0 Tdci: Hallo leute, Ich hab da mal ne frage bezüglich vorglühen. Heute morgen waren es bei uns -5 grad. Ich stieg in mein auto und merkte das die lampe...
  5. Fiesta 6 Facelift (Bj. 06-08) JH1/JD3 Motorschaden 1,4 Tdci

    Motorschaden 1,4 Tdci: Hallo zusammen, nachdem ich in meinen 1.4 Tdci bei 160.000km kurz nach dem Kauf nach einem Kolbenfresser mit Pleuelabriss einen Motor mit ca....