Mondeo 3 (Bj. 01-07) B4Y/B5Y/BWY TDDI Licht Problem ?

Diskutiere TDDI Licht Problem ? im Mondeo Mk3 Forum Forum im Bereich Ford Mondeo Forum; Hallo habe seit 2009 einen Mondeo 3 / 2.0 Kombi TDDI 90 Ps läuft eigentlich Super.... Nur jetzt komm ich nicht weiter..... Ich bemerkte auf der...

  1. Ssckrp

    Ssckrp Neuling

    Dabei seit:
    21.05.2008
    Beiträge:
    21
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo Tunier bj01 2.0 TDDI
    Hallo
    habe seit 2009 einen Mondeo 3 / 2.0 Kombi TDDI 90 Ps
    läuft eigentlich Super....
    Nur jetzt komm ich nicht weiter.....
    Ich bemerkte auf der Autobahn das mein Abblendlicht immer nur für eine
    milisekunde aufblitzt...und das passiert z.b so auf die autobahn rauf
    gaspedal runtertreten...und ca bei 100kmh -110kmh gibt es dieses kleine aufblitzen....fahre ich aber normal das heisst ganz langsam von 80-115 kmh
    mit leicht durchgetretendem Gaspedal passiert nix...
    Das gleiche passiert nun auch bei 160kmh darüber nicht...fahr ich nun 180 kmh
    lange strecke und nehm gas weg...und gelange zu der guten zahl 160 kmh
    blitze ich wieder kurz auf......die vordermänner zeigen mir schon meist einen vogel...:weinen2:
    War jetzt bei Ford die meinten Generator ist gemessen und alles gut und kabel zum Licht sehen gut aus aber es könnte ein durchgebrannter wiederstand sein
    zwecks klimaLüfter...der wurde dann getauscht (mein wiederstand ist zum glück noch nicht im plastikvergossen sondern mit 2 Schrauben auswechselbar) kostete 50 € habe dann noch 2 Glühbirnen Marke getauscht und eine Neue Batterie Verbaut.....
    habe dann probefahrt gemacht und es ist immer noch da....:weinen2:
    ...Ford meint.....??? tja muss man schauen ???
    hat hier jemand ne idee ?
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Nighthawkzone, 23.01.2012
    Nighthawkzone

    Nighthawkzone rundum zufrieden

    Dabei seit:
    22.12.2007
    Beiträge:
    883
    Zustimmungen:
    8
    Fahrzeug:
    Opel Vectra GTS, 3.2, 124tkm
    Doofer Fehler,
    ich würde mal den OBD Test entweder von Ford oder einen xbeliebigen billigen OBD Interface ans Laptop anklemmen und mir über nen Zeitgraphen mal die Spannungen auf der Bahn anzeigen lassen.
    Spannungsspitzen dürften ja nicht nur im Licht vorhanden sein. Das muss doch den ganzen Stromkreis betreffen.
    Also tippe ich doch auf Generator.

    Müsste doch unabhängig von der Geschwindigkeit auftreten. Macht der Wagen das nicht auch im Stand also wenn du da die Drehzahl hochdrehst und abrupt vom Gas gehst.

    Wackelkontakt an einer Masseverbindung duch verwindung des Motors? :gruebel:
    Nur dann müsste alles heler aufleuchten bzw. pulsen.
    schwache batterie macht das natürlich auch nur ist die ja schon neu.

    Solch ein Fehler würde dann natürlich nicht im Leerlauf auftreten.
    Wie lange haben die denn getestet?
     
Thema:

TDDI Licht Problem ?

Die Seite wird geladen...

TDDI Licht Problem ? - Ähnliche Themen

  1. Bekanntes Problem mit Gebläsemotor Widerstand

    Bekanntes Problem mit Gebläsemotor Widerstand: Hallo zusammen, ich habe mir ein Fiesta ST 150 gekauft der ein Problem mit dem Vorwiederstand des Gebläsemotors hat. Undzwar gibt er nur Wind auf...
  2. Mondeo 2 (Bj. 97-00) BAP/BFP/BNP Problem mit ST200

    Problem mit ST200: Moin Gemeinde, ich probiere es mal bei euch. Das schon 3 Ford Werkstätten nicht helfen konnten (oder wollten). Also folgendes Problem mein St200...
  3. KA 1 (Bj. 96-08) RBT Tüv und Scheibenwischer problem

    Tüv und Scheibenwischer problem: Moin leute. Ich war letze Woche zum TÜV mit meiner kleinen knutschkugel. Tja halb so schlimm aber dennnovh. Mein problem nr1: Scheibenwischer...
  4. Problem mit Spritversorgung, Fehlercode P0231

    Problem mit Spritversorgung, Fehlercode P0231: Hallo zusammen, habe ein Problem mit einem Fiesta Bj:1998, 1.3l, 60PS, 105000km Der Wagen springt nicht mehr an, vorher gab es keine...
  5. Ford Fiesta Klima Problem

    Ford Fiesta Klima Problem: Hallo, War heute in der Werkstatt da meine manuelle Klimaanlage nicht mehr bzw. nur für kurze Zeit funktionierte /Motor warm nicht mehr kalt!...