Technische fragen zu Mondeo TDCi 130PS

Diskutiere Technische fragen zu Mondeo TDCi 130PS im Mondeo Mk1 Forum Forum im Bereich Ford Mondeo Forum; Wenn ich die Zündung anmache, dann leuten ja alle Kontrollleuchten (normal) Die CD läuft weiter, wo se das letztemal aufgehört hat (normal)...

  1. Chef_2

    Chef_2 Forum Profi

    Dabei seit:
    20.08.2006
    Beiträge:
    1.696
    Zustimmungen:
    5
    Fahrzeug:
    Ford Mondeo II 1,8i
    Wenn ich die Zündung anmache, dann leuten ja alle Kontrollleuchten (normal)

    Die CD läuft weiter, wo se das letztemal aufgehört hat (normal)

    jetzt lass ich den Motor an... dann bin ich auf einmal mitten in einem ganz anderen Lied...

    Zudem leutet die ABS und ESP-Lampe nochmal auf die dann aber kurz danach wieder aus geht

    Ich tippe zwar auf eine etwas schwache Batterie... aber ich frag lieber mal vorher, bei Ford weiß man ja nie.

    Dann noch eine frage: Stimmt das, das alle Diesel zusätzlich beheitzt werden, damit der Motor überhaupt auf Temp. kommt ? Sind im Kühler wirklich heizstäbe, die das Kühlwasser erwärmen ? Oder ist das nur bei anderen Marken so ?

    Mfg
    Chef_2
     
  2. #2 Steff67, 29.12.2006
    Steff67

    Steff67 Guest

    Chef

    nicht alle (Ford-) Diesel sind zusätzlich beheitzt. Der Zuheizer ist aufpreisplichtig. Wenn Du eine hast befindet der sich hinter dem linken Radhaus. Wenn Du unters Auto schaust (direkt hinter dem Rad) dann kannst Du einen kleinen Auspuff sehen. Der Zuheizer wird mit Diesel betrieben und er erhitzt tatsächlich das Kühlwasser.
    Mit Deiner Elektrik, keine Ahnung :-(
     
  3. RB

    RB Forum Profi

    Dabei seit:
    04.05.2005
    Beiträge:
    8.457
    Zustimmungen:
    146
    Fahrzeug:
    Focus ST 2016
    Ja der Diesel im aktuellen Mondeo hat besagte Glühstifte im Kühlsystem.
    Das ABS Modul macht beim starten einen Selbsttest, deshalb das kurze korrekte aufleuchten.
    Das mit dem CD Spieler ist so allerdings nicht normal.
     
  4. Chef_2

    Chef_2 Forum Profi

    Dabei seit:
    20.08.2006
    Beiträge:
    1.696
    Zustimmungen:
    5
    Fahrzeug:
    Ford Mondeo II 1,8i
    Ne, das die ABS und ESP lampe bei Zündung angeht und danach wieder aus ist normal... das es aber noch dem anlassen des Motors nochmals an und wieder ausgeht, das kommt mir komisch vor....
     
  5. #5 jörg990, 30.12.2006
    jörg990

    jörg990 Forum Profi

    Dabei seit:
    04.11.2004
    Beiträge:
    2.184
    Zustimmungen:
    54
    Fahrzeug:
    Opel Insignia Sports Tourer 02/2019
    Hallo Chef,

    in meinem letzten Mondeo hatte ich ein ähnliches Problem: sporadisch wurde nach dem Anlassen das gesamte CD-Wechsler Magazin wieder nach eingelegten CDs durchgescannt. Im Winter kam der Fehler häufiger vor als im Sommer.
    Laut Werkstatt war die Batterie nicht 100% i.O., aber auch nicht so schlecht, dass ein Austausch gerechtfertigt wäre. Und weil sie nicht sooo schlecht war, gab's natürlich auch keinen neue auf Gewährleistung...

    Ich würde mal die Batteriespannung beim Anlassen messen. Vielleicht bricht die zu stark ein. Oder ein Batteriekabel / Massekabel hat einen zu hohen Übergangswiderstand. Dadurch fällt die Bordnetzspannung ab, auch wenn die Batterie selbst i.O. ist.
    Also einmal an der Batterie und einmal irgendwo im Bordnetz (Zigarettenanzünder ist vermutlich am bequemsten) messen.


    Gruß

    Jörg
     
  6. Ben@85

    Ben@85 Benutzer

    Dabei seit:
    21.07.2006
    Beiträge:
    159
    Zustimmungen:
    0
    Fahrzeug:
    Ford Fiesta BJ 11/07, 1.6l TDCI
    bei mir ist das auch so mit meinen 130 ps tdci. Wenn ich in stellung 1 mache dann gehen alle lampen kurz an nachdem ich dann den Motor starte gehen die beiden lampen nochmal kurz an und aus. Das hat mich noch nie gestört war schon immer so also solltest du dir da keinen kopf machen.
     
  7. #7 Mondeo 2364, 06.01.2007
    Mondeo 2364

    Mondeo 2364 Forum Profi

    Dabei seit:
    24.12.2006
    Beiträge:
    1.071
    Zustimmungen:
    3
    Fahrzeug:
    B-Max
    Mercedes190E Rosso,190 2,3
    Mercedes S205
    Ich könnte mir denken das dein Cd Spieler nicht original ist und da hat der jenige wo den montiert hat vielleicht nicht alles so angeschlossen wie er sollte , das es von einer schwachen Batterie kommt glaube ich nicht denn ein Diesel braucht zum anlassen viel Kraft , würde Dir raten mal zu Ford zu fahren und den Fehlerspeicher auslesen zu lassen , dann weißt Du was es ist und wo Du es reparien lässt ist ja ne andere Sache , der Hersteller ist verpflichtet deinen Fehlerspeicher auszulesen (gibt es ein Urteil von der EU glaube ich) nur Du bist net verpflichtet das bei Ford reparieren zu lassen !!!!
     
  8. #8 Willys Mondi, 03.02.2007
    Willys Mondi

    Willys Mondi Benutzer

    Dabei seit:
    02.02.2007
    Beiträge:
    67
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo MK4 Turnier
    Ich hab das auch mit dem Radio, wenn ich die Zündung anmache, springt der Titel entweder ein halbes Lied zurück oder vor.
    Is halt so, macht aber nix.
    Sonst mit Elektrik keine Probleme, Batterie is auch i. O.
     
Thema:

Technische fragen zu Mondeo TDCi 130PS

Die Seite wird geladen...

Technische fragen zu Mondeo TDCi 130PS - Ähnliche Themen

  1. Problem mit Dieselinjektoren 1.5 TDCI 88KW ?

    Problem mit Dieselinjektoren 1.5 TDCI 88KW ?: Hallo, ich habe eine Frage an die Experten hier bzgl. Dieselinjektoren. Ich hatte mein Fahrzeug am vergangnen Freitag in der 80.000er Ispektion...
  2. Ford Focus C-MAX 1.6 TDCI Turbo keine Leistung

    Ford Focus C-MAX 1.6 TDCI Turbo keine Leistung: Hallo, seit kurzer Zeit war aufeinmal die Leistung meines Fahrzeuges weg, sprich er hat keine Turboleistung mehr. Ich habe den Turbo somit...
  3. Ford S-Max Bj 2009 2.0 TDCI Markierungen Steuerzeiten

    Ford S-Max Bj 2009 2.0 TDCI Markierungen Steuerzeiten: Hallo zusammen, mein Kumpel fährt einen Ford S-Max 2009 2.0 TDCI mit 140 PS. Er hat heute den Zahnriemen gewechselt und seither läuft der Motor...
  4. Ford focus 1.6 16v Automatik frage zu radio

    Ford focus 1.6 16v Automatik frage zu radio: Hallo weiss nicht ob ich hier richtig bin wenn nicht bitte ins richtige stellen So nun zu meiner Frage Vorab bin führerschein neuling, und kenn...
  5. Zündschloss komplett beim Mondeo ST200

    Zündschloss komplett beim Mondeo ST200: Hallo zusammen. ich habe irgentwo meine kompletten Fahrzeugschlüssel meines ST 200 verloren und möchte nun aus einem Schlachtfahrzeug (170PS) das...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden