Teilweise Ausfall der Elektronik

Dieses Thema im Forum "Focus Mk1 Forum" wurde erstellt von manu87, 27.09.2010.

  1. manu87

    manu87 Neuling

    Dabei seit:
    21.05.2010
    Beiträge:
    2
    Zustimmungen:
    0
    Hallo zusammen,

    ih hab einige kleine Problemchen mit der Bordelektronik meines Focus MK1.
    Hab zwar die Forumssuche bemüht, aber leider nichts ähnliches gefunden. Sollte das schon diskutiert worden sein, hab ich wohl drüber weg gelesen.

    Desshalb hier meine Problemschilderung.


    Seit kurzem fallen einige elektrische Komponenten bei meinem Focus immer wieder aus. Es fing an mit dem Heckscheibenwischer. Zwischendurch ging er dann mal wieder kurz, aber jetzt ist er endgültig Tod.

    Darauf folgte die Innenraumbeleutung....Auch Tod...

    Jetzt habe ich bemerkt das die Intervallschaltung des Frontscheibenwischers nicht mehr funktioniert. Alle anderen Funktionen des Scheibenwischer funktionieren noch...



    Der Nach und Nach ausfall lässt mich vermuten dass es sich dabei um nen Marderschaden handelt, aber wollte erst mal bei euch nachfragen ob dderartige Probleme auch eine andere Ursache haben können, bevor ich damit in die Werktstatt gehe. Könnt ihr mir dabei helfen?


    Vielen Dank schonmal.


    Greetz Manu
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 MucCowboy, 27.09.2010
    MucCowboy

    MucCowboy Fahrer mit Hut :-)

    Dabei seit:
    15.11.2006
    Beiträge:
    12.073
    Zustimmungen:
    152
    Fahrzeug:
    Mondeo MK4 2008 2,0 HE + Focus MK1 2000 1,6
    Hallo,

    Marderschaden ist hier ziemlich unwahrscheinlich, da die Elektrik der genannten Systeme im Innenraum zu finden ist. Da kommt der Marder normalerweise nicht hin.

    Aber um sich der Sache sinnvoll nähern zu können, liefere uns bitte ein paar Eckdaten zum Auto:
    > Modell (Focus MK1 ist klar, aber weiter: Turnier, 5-Türer, Extras? Anhängerkupplung?)
    > möglichst genauer Bauzeitpunkt (Monat/Jahr)
    > irgendwelche (eigene) Modifikationen im elektrischen Bereich?
    > irgendwelche Vorschäden in diesem Zusammenhang, wo eine Werkstatt Hand angelegt hat?
    > wie alt ist die Batterie?

    Grüße
    Uli
     
  4. manu87

    manu87 Neuling

    Dabei seit:
    21.05.2010
    Beiträge:
    2
    Zustimmungen:
    0
    Ok, hier weitere Eckdaten:


    Der Focus ist Modell DBW

    der ganz normale Steilheck (kein Kombi) mit dem 1,4L 55KW Motor / 3-Türer
    ohne Klima und Anhängerkupplung.Minimalistische ausstattung^^

    Erstzulassung war am 29.05.2001


    Das Auto habe ich 2007 gekauft, seitdem habe ich die Batterie nicht gewechselt. Kann gut sein, dass es noch die erste ist, oder?

    Im elektrischen Bereich hab ich nur ein neues Radio eingebaut, aber das war schon 2007, seitdem gab es keinerlei Erscheinungen.



    Soweit mal
     
  5. #4 MucCowboy, 27.09.2010
    MucCowboy

    MucCowboy Fahrer mit Hut :-)

    Dabei seit:
    15.11.2006
    Beiträge:
    12.073
    Zustimmungen:
    152
    Fahrzeug:
    Mondeo MK4 2008 2,0 HE + Focus MK1 2000 1,6
    Hallo,

    gut.
    Die beiden Wischer werden von zwei Komponenten gesteuert: dem Wischerschalter am Lenkstock und dem Timermodul auf dem inneren Sicherungskasten. Eines von beiden scheint nicht mehr richtig zu funktionieren. Allerdings ist der Timer nur für das Intervall vom Frontwischer zuständig. Auf der anderen Seite macht der Timer auch die Innenlicht-Schaltung. Du siehst: irgendwie haben beide genannten Teile was damit zu tun.

    Was es nun ganz genau ist, kann ich von der Ferne aus nicht recht erkennen.

    Grüße
    Uli
     
  6. AdMan

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
Thema:

Teilweise Ausfall der Elektronik

Die Seite wird geladen...

Teilweise Ausfall der Elektronik - Ähnliche Themen

  1. Störung in der Elektronik?

    Störung in der Elektronik?: Hallo zusammen! Ich habe mir vor 6 Wochen einen Ford EcoSport, 1,0 Liter EcoBoost, Erstzulassung 01/2016, 7.000 KM gekauft. Seit ca 2 Wochen...
  2. Focus 3 (Bj. Jan.11-Sep.14) DYB Ambientebeleuchtung/Elektronik/Motor

    Ambientebeleuchtung/Elektronik/Motor: Hallo Zusammen, ich habe mich heute erst frisch hier im Forum angemeldet. Seht es mir bitte nach, falls der Beitrag im falschen Forumteil ist......
  3. Elektronik

    Elektronik: Brauche mal Rat.Bei mir geht plötzlich der Wischermotor hinten nicht ,die Innenbeleuchtung und der Piepton wenn man noch das Licht vergessen hat...
  4. Focus 1 (Bj. 98-01) DBW/DAW/DNW/DFW !RIEMENSCHEIBE TAUSCHEN ! Ausfall Servolenkung, Batterie lädt nicht, Klima kühlt nicht

    !RIEMENSCHEIBE TAUSCHEN ! Ausfall Servolenkung, Batterie lädt nicht, Klima kühlt nicht: Halle liebe Gemeinde, meine Servolenkung ist während der Fahrt ohne Vorwarnung ausgefallen. Außerdem lädt die Batterie nicht mehr Spannung unter...
  5. C-MAX (Bj. 07-10) DM2 Elektronik Probleme beim C-Max

    Elektronik Probleme beim C-Max: Hallo Forum, habe einen C-Max 2.0 TDCI 136 PS Bj. 2008 mit 150Tkm. Seit Gestern spinnt die Elektronik ! Begonnen hat alles mit Ausfall der...