Mondeo 1 (Bj. 93-96) GBP/BNP Temepraturfühler

Dieses Thema im Forum "Mondeo Mk1 Forum" wurde erstellt von Bluesonic82, 15.11.2012.

  1. #1 Bluesonic82, 15.11.2012
    Bluesonic82

    Bluesonic82 MrSmiley

    Dabei seit:
    20.07.2010
    Beiträge:
    13
    Zustimmungen:
    0
    Fahrzeug:
    Ford Mondeo MK1 Bj.93
    1,8 16v
    85 KW
    Hallo,

    Ich habe da ein Problem mit meiner Temperatur im Auto,
    Ich hatte vor längerer Zeit meinen Wärmetauscher angebohrt und versucht zu flicken und zum Schluss Kühlerdicht zugegeben. Das alles half nicht und habe den Wagen in einer Ford Werkstatt reparieren lassen. Das ganze ist schon über ein Jahr her und jetzt, wo es kalt wird, merke ich, dass die Temperaturanzeige kaum noch etwas anzeigt und die Wärme im Auto nur im Stand oder bei 50 Kmh vorhanden ist.
    Wenn ich längere Strecken fahre, so bei 100 Kmh oder mehr, kommt kaum noch lauwarme Luft.

    Hat da einer ne Idee ?

    Wäre echt super...

    Liebe Grüße
    André
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. Dobbi

    Dobbi Forum Profi
    Moderator

    Dabei seit:
    02.09.2010
    Beiträge:
    3.474
    Zustimmungen:
    12
    Fahrzeug:
    Ford Capri mk3/Scorpio mk1
    Wie wäre es wenn du deine Frage mal in den richtigen Bereich schreibst.
    Das rot-geschriebene ist wohl nochnich groß genug.

    Gruß Dobbi
     
  4. #3 GeloeschterBenutzer, 15.11.2012
    GeloeschterBenutzer

    GeloeschterBenutzer Guest

    ich würde es mal mit nem neuen termostat versuchen ;)
     
  5. #4 Bluesonic82, 15.11.2012
    Bluesonic82

    Bluesonic82 MrSmiley

    Dabei seit:
    20.07.2010
    Beiträge:
    13
    Zustimmungen:
    0
    Fahrzeug:
    Ford Mondeo MK1 Bj.93
    1,8 16v
    85 KW
    Danke für den Tip, wo sitzt denn das Termostat, kann ich es ohne Probleme selber wechseln ?
     
  6. #5 Bluesonic82, 15.11.2012
    Bluesonic82

    Bluesonic82 MrSmiley

    Dabei seit:
    20.07.2010
    Beiträge:
    13
    Zustimmungen:
    0
    Fahrzeug:
    Ford Mondeo MK1 Bj.93
    1,8 16v
    85 KW
    Temperaturfühler

    Hallo,

    Ich habe da ein Problem mit meiner Temperatur im Auto,
    Ich hatte vor längerer Zeit meinen Wärmetauscher angebohrt und versucht zu flicken und zum Schluss Kühlerdicht zugegeben. Das alles half nicht und habe den Wagen in einer Ford Werkstatt reparieren lassen. Das ganze ist schon über ein Jahr her und jetzt, wo es kalt wird, merke ich, dass die Temperaturanzeige kaum noch etwas anzeigt und die Wärme im Auto nur im Stand oder bei 50 Kmh vorhanden ist.
    Wenn ich längere Strecken fahre, so bei 100 Kmh oder mehr, kommt kaum noch lauwarme Luft.

    Hat da einer ne Idee ?

    Wäre echt super...

    Liebe Grüße
    André
     
  7. #6 GeloeschterBenutzer, 15.11.2012
    GeloeschterBenutzer

    GeloeschterBenutzer Guest

    wenn es sich um einen mondeo mit zetec-motor handelt,
    dann findet man dieses in dem schwarzem plastikteil an dem der obere kühlerschlauch dran geht .
     
  8. #7 Tunier Fahrer MK1, 16.11.2012
    Tunier Fahrer MK1

    Tunier Fahrer MK1 Forum As

    Dabei seit:
    25.03.2010
    Beiträge:
    584
    Zustimmungen:
    15
    Fahrzeug:
    Tunier Bj 95 1,8 115 PS
    ist verkauft fährt a
    Hallo, haben die in der Werkstatt auch des Kühlsystem gereinigt???? wenn nein wird der Wärmetauscher zu sein wegen dem Kühlerdichtmittel,dann hilft nur ein Austausch. Überprüfe mal den oberen Kühlerschlauch nach eine Fahrt ist er warm oder Heiß? das Thermostat findest du wenn du den oberen Kühlerschlauch richtung Motor verfolgst, da findest du einen Dunkelgrünen Klotz wo auch Kabel dran zu sehen sind, das sind 2 Sensoren der obere ist für die Lüferansteuerung der untere für die Anzeige im KI, wenn du das Thermostat wechseln möchtest besorge dir ein 92° und nicht ein 88°, aber das Thermostatgeäuse ist mit vorsicht zu geniesen den es ist aus Kunststoff und das geht gerne Kaputt also mit bedacht die Schrauben fest machen.
    Gruß Stefan
     
  9. #8 GeloeschterBenutzer, 17.11.2012
    GeloeschterBenutzer

    GeloeschterBenutzer Guest

    da ist ja ein neuer reingekommen ( vermute ich mal )
    aber ein verstopfter wärmetauscher , würde nicht das verhalten der temperaturanzeige erklären , weil die ja auch nichts bzw nur wenig anzeigt
    genau in bezug auf die heizleistung ( es sei den der tempgeber ist auch defekt )
    denn selbst bei verstopften wärmetauscher müste der motor betriebstemperatur erreichen und auch anzeigen .
     
  10. AdMan

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  11. #9 Bluesonic82, 18.11.2012
    Bluesonic82

    Bluesonic82 MrSmiley

    Dabei seit:
    20.07.2010
    Beiträge:
    13
    Zustimmungen:
    0
    Fahrzeug:
    Ford Mondeo MK1 Bj.93
    1,8 16v
    85 KW
    Fühler ?!

    Ich denke, dass ich den Fühler gefunden habe, nun habe ich Probleme ihn ausgebaut zu bekommen. Vielleicht kann mir hier jemand helfen ? Es ist das grüne Teil mit dem Messingring drum, der sich nicht abschrauben lässt. ziehen und drücken geht auch nicht. Habe hier mal ein Bild hochgeladen und hoffe, dass mir hier jemand helfen kann.

    lg
    André
     

    Anhänge:

  12. #10 frankstrand, 18.11.2012
    Zuletzt bearbeitet: 18.11.2012
    frankstrand

    frankstrand Mondeo Restaurator

    Dabei seit:
    06.04.2012
    Beiträge:
    557
    Zustimmungen:
    0
    Fahrzeug:
    Mk2 Turnier 2,0 l 131 PS Ghia Bj. 8.11.96
    Der Temperaturfühler ist auf der anderen Seite vom Motor!!! Direkt an der Stirnseite sitzt das Thermostatgehäuse. Vorne sind drei Schrauben drin, dahinter befindet sich der Thermostat, beim Einbau drauf achten, dass die kleine Kugel vom Thermostat oben ist und vorsicht beim Schrauben anziehen, das Gehäuse ist aus Kunststoff und recht empfindlich!!! Oben auf dem Thermostatgehäuse ist der Fühler für die Lüftersteuerung und unten im Gehäuse der Fühler fürs Kombiinstrument.
    So sieht das Teil aus, vorne erkennst du die Schrauben, hinter denen der Thermostat sitzt, rund um den dicken Schlauch!
    Gruß
    Franky
     
Thema:

Temepraturfühler