Escort 7 (Bj. 95-00) GAA/GAL/AAL/ABL Temp. Anzeige Lüfter

Dieses Thema im Forum "Escort Mk7 Forum" wurde erstellt von boris3001, 08.02.2011.

  1. #1 boris3001, 08.02.2011
    boris3001

    boris3001 Benutzer

    Dabei seit:
    07.10.2010
    Beiträge:
    434
    Zustimmungen:
    8
    Fahrzeug:
    Escort Kombi, MK7, BJ 96, 1.6, 16v,
    Hi,
    mal ne frage an euch alle:
    Ab wann springt bei euch der Lüfter an?
    Also ab welchem Buchstaben:
    N O R M A L
    | | | | | | |
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 renerq2, 08.02.2011
    renerq2

    renerq2 Benutzer

    Dabei seit:
    23.02.2009
    Beiträge:
    439
    Zustimmungen:
    2
    Fahrzeug:
    Escort MK7 Tunier/Focus MK1 Tunier /Focus MK3
    Hallo,

    ist bei dir der Lüfter/Kupplung kaputt?

    Schalte mal die Klima an da muß der Lüfter immer gehn.

    Ansonsten würde ich bei deiner Anzeige eher auf 3/4 Tippen,auf der Mitte steht der immer als Normal!

    Mfg René
     
  4. #3 ralfcdc, 08.02.2011
    ralfcdc

    ralfcdc Benutzter

    Dabei seit:
    15.11.2008
    Beiträge:
    1.363
    Zustimmungen:
    10
    Fahrzeug:
    Escort, BJ'97,90PS Benziner
    Also bei mir springt der Lüfter an, wenn die Nadel gerade in den roten Bereich kriechen will. On das normal so ist, kann ich nicht sagen.
    Ich kann mich aber nicht daran erinnern, dass der Lüfter bei mir jemals ansprang, sobald die Klima eingeschaltet wurde :gruebel:
     
  5. MTC

    MTC ---

    Dabei seit:
    25.10.2009
    Beiträge:
    3.520
    Zustimmungen:
    25
    Ende "A" anfang "L" sollte der lüfter anspringen.

    und bei klima springt er bei den kalten temperaturen auch bei mir nicht an. nur bei höheren temperaturen läuft er mit (klima selber läuft aber).
     
  6. #5 boris3001, 09.02.2011
    boris3001

    boris3001 Benutzer

    Dabei seit:
    07.10.2010
    Beiträge:
    434
    Zustimmungen:
    8
    Fahrzeug:
    Escort Kombi, MK7, BJ 96, 1.6, 16v,
  7. MTC

    MTC ---

    Dabei seit:
    25.10.2009
    Beiträge:
    3.520
    Zustimmungen:
    25
    du hast richtig erkannt, dass die nadel einen anschlag hat. im grunde genommen ist es vollkommen wurscht, in welchem bereich du die nadel aufsteckst (hab ich auch schon mal gemacht bei einem tachonadelumbau).

    die nadel tariert sich immer neu aus.

    ich beschreibe 'kurz' wieso:

    als ich den nadelumbau gemacht habe, hatte ich eine nadel ohne anschlag auf der rückseite der nadel. ich hatte die nadel korrekt nach der vorherigen markierung aufgesteckt, alles zusammengebaut, zündung an und die nadel war im sturzflug auf 6-7 uhr.
    das ganze habe ich 3 mal gemacht und immer an anderer position aufgesteckt, bis ich mir die originale nadel angeschaut habe und die anschlag umgebaut habe.

    ich habe die nadel willkürlich aufgesteckt und sie hat sich selber neu austariert.

    das heißt, wenn dein lüfter so spät anläuft, liegt das nicht an einer falsch aufgesteckten nadel!

    wo steht deine nadel nach einer längeren fahrt? genau auf 12uhr?
     
  8. #7 boris3001, 09.02.2011
    boris3001

    boris3001 Benutzer

    Dabei seit:
    07.10.2010
    Beiträge:
    434
    Zustimmungen:
    8
    Fahrzeug:
    Escort Kombi, MK7, BJ 96, 1.6, 16v,
    Was heißt den längere Fahrt?
    Und an was soll das Liegen das der erst bei kurz vor rot anspringt der Lüfter?
    Termoschalter is nagelneu vom Lüfter!
     
  9. MTC

    MTC ---

    Dabei seit:
    25.10.2009
    Beiträge:
    3.520
    Zustimmungen:
    25
    20-30min. dann kannste sicher sein, dass er betriebstemperatur bekommen haben sollte.

    jeder hersteller nimmt gerne mal andere widerstandswerte für seine fühler. das kann ein grund sein.

    ansonsten noch hoher widerstand an den kontakten/kabeln.
     
  10. AdMan

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  11. #9 boris3001, 10.02.2011
    boris3001

    boris3001 Benutzer

    Dabei seit:
    07.10.2010
    Beiträge:
    434
    Zustimmungen:
    8
    Fahrzeug:
    Escort Kombi, MK7, BJ 96, 1.6, 16v,
    Ja dann steht er auf 12 - 13 Uhr

    und wie kann ich das ändern bzw abhilfe schafen?
     
  12. #10 boris3001, 13.02.2011
    boris3001

    boris3001 Benutzer

    Dabei seit:
    07.10.2010
    Beiträge:
    434
    Zustimmungen:
    8
    Fahrzeug:
    Escort Kombi, MK7, BJ 96, 1.6, 16v,
    Hi,
    so das ist bei mir nicht.
    Hab die Nadel jetzt so justieren können das der Lüfter mein "L" anspringt und nicht mehr am roten:zunge1:
     
Thema:

Temp. Anzeige Lüfter

Die Seite wird geladen...

Temp. Anzeige Lüfter - Ähnliche Themen

  1. heizt nicht temp anzeige zeigt spät warm

    heizt nicht temp anzeige zeigt spät warm: Mein Scorpio wird schlecht warm (nach ca 20 Min F Zeit geht die Tempanzeige erst in Grün) und die Heizung wird nicht warm,(erst nach ca 15-20 KM...
  2. Anzeige Getriebeschaden

    Anzeige Getriebeschaden: Hallo Leute, ich bin neu hier weil ich mir vor 6 Monaten gebraucht einen Focus 1,6 100 PS geleistet habe. Bis jetzt hat er einwandfrei...
  3. Tacho-Anzeige wechseln - Ford Focus Turnier (III) Bj. 2011

    Tacho-Anzeige wechseln - Ford Focus Turnier (III) Bj. 2011: Hallo zusammen, ich habe mir gestern einen Ford Focus Turnier (III) Bj. 2011 gekauft und suche seitdem vergeblich nach einer Möglichkeit die...
  4. Ford StreetKa Lüfter

    Ford StreetKa Lüfter: Hallo, hat jemand einen Stromlaufplan für die Lüftersteuerung (kühllüfter) des StreetKa? problem: Lüfter i.O aber er läuft nicht an. relais...
  5. Digitale Km/h Anzeige

    Digitale Km/h Anzeige: Juhu, kann man sich dauerhaft die Km/h anzeige im BC anzeigen lassen? Vielleicht gibt es ja ein Geheimmenü wie man das Freitschalten kann... Habe...