Focus 1 (Bj. 98-01) DBW/DAW/DNW/DFW Temp geht in roten Bereich und Ruckeln

Diskutiere Temp geht in roten Bereich und Ruckeln im Focus Mk1 Forum Forum im Bereich Ford Focus Forum; Hallo Zusammen. Ich habe 2 Fehler an meinen Focus MK1 Kombi und würde gern die Fehlerursache etwas eingrenzen. Mein Hauptproblem liegt daran,...

  1. #1 installer, 19.04.2013
    Zuletzt bearbeitet: 19.04.2013
    installer

    installer Neuling

    Dabei seit:
    19.04.2013
    Beiträge:
    9
    Zustimmungen:
    0
    Fahrzeug:
    Focus Kombi
    Bj 2000
    MKB DNW
    Hallo Zusammen.

    Ich habe 2 Fehler an meinen Focus MK1 Kombi und würde gern die Fehlerursache etwas eingrenzen.
    Mein Hauptproblem liegt daran, dass der Motor bei Autobahnfahrt in den Roten Bereich geht.
    Bei Stadtfahrten habe ich das Problem nicht.

    Was mir allerdings aufgefallen ist, das der Motor relativ schnell Betriebstemp erreicht.
    Ich fahre vom Parkplatz und der Zeiger ist relativ schnell in der Mitte (90°?) Ist das normal, dass der Motor so schnell Betriebswarm ist? Bei meinem Polo dauerte das immer ewig^^
    Beim Ford so ca. 5min fahrt.


    Es handelt sich um einen Benziner
    MKB DNW
    Erstzulassung 2000
    1,6L 74KW

    Aufgefallen ist mir der Fehler bei etwa 100-120Km/h
    Spontan würde ich Thermostat im Verdacht haben. Habe jedoch auch schon von "Luft" im Kühler und "bypasskits" gelesen.
    Was meint ihr dazu?

    Zweiter Fehler ist, dass er manchmal beim beschleunigen Ruckelt.
    Die Zündspule wurde bereits erneuert. Kerzen sind nicht original Ford.

    Hoffe ihr könnt mir etwas bei der Fehlersuche helfen und meine Infos sind nicht zu wenig.

    Lg Mathias
     
  2. OT71

    OT71 Benutzer

    Dabei seit:
    12.02.2011
    Beiträge:
    120
    Zustimmungen:
    0
    Fahrzeug:
    Focus Turnier Bj.2000 1.6l
    genügend kühlwasser drin? wurde im vorfeld mal kühlwasser abgelassen, wasserpumpe getauscht?
    dann kann noch luft im system sein (luftblase zylinderkopf)

    ansonst hört sich das nach einem defekten thermostat an.
     
  3. #3 installer, 19.04.2013
    Zuletzt bearbeitet: 19.04.2013
    installer

    installer Neuling

    Dabei seit:
    19.04.2013
    Beiträge:
    9
    Zustimmungen:
    0
    Fahrzeug:
    Focus Kombi
    Bj 2000
    MKB DNW

    Ist mir und dem vorbesitzer nicht bekannt
     
  4. OT71

    OT71 Benutzer

    Dabei seit:
    12.02.2011
    Beiträge:
    120
    Zustimmungen:
    0
    Fahrzeug:
    Focus Turnier Bj.2000 1.6l
    dann kann eigentlich keine luft drin sein....

    schau mal nach dem unteren kühlerschlauch der vom kühler zum motor geht(wenn man davor steht) der sollte bei warmen motor auch warm sein...sonst macht das thermostat nicht auf.
     
  5. #5 jump777, 19.04.2013
    Zuletzt bearbeitet: 20.04.2013
    jump777

    jump777 Neuling

    Dabei seit:
    19.04.2013
    Beiträge:
    2
    Zustimmungen:
    0
    Fahrzeug:
    focus mk1
    Lösung . Temperatur

    Bei mir stellte sich das gleiche Problem dar.
    Darum habe ich mich auch hier im Forum angemeldet.

    Vorher wie fast alle hier, Eingriff in das Kühlmittelsystem.
    Bei mir Wasserpumpe getauscht...

    ---

    Der Fordhändler wollte mir auch einen Bypass mit geänderten Thermostat verbauen
    und meinete es KÖNNTE helfen - zwei mal hat er es verbaut, einmal hat es geklappt
    das andere mal nicht.

    ICH WOLLTE ABER KEINEN BYPASS!!! (Kosten etwa 400 Euro)

    Also tagelang im Forum gelesen und alles probiert.

    Vielleicht erst einmal wie sich das Problem bei mir da stellte:

    Dazu erst einmal die Kilometerrückstelltaste drücken, halten und Zündschlüssel bis vor
    Motor starten drehen. Weiter halten, dann kommt man in den TESTmodus.
    Durchs Menü drücken bis zur Temperaturanzeige, etwas 10. Stelle, z.B. 015C

    Los geht die Fahrt...

    Auf der Autobahn war es immer extrem. Ich fahre 160km/h gehe vom Gas und die
    Temperatur schießt von 106 auf 120 innerhalb weniger Sekunden. Schnell ist Sie aber wieder
    bei 104C. Temperaturzeiger wandert dabei auch immer schön in den roten Bereich.



    Luft ist im Zylinderkopf...

    [​IMG] [​IMG] [​IMG] LÖSUNG (bei mir hat es geholfen):

    Auto vorne steil augestellt, unterschied vorn hinten ca. 1,20m.
    Kühlfüssigkeitsbehälter offen Motor 30sek bei 2500U/min und 60sek bei 5000U/min.
    Nach der Probefahrt war es noch nicht ganz behoben...

    Also AUTO HINTEN HOCH und das selbe Spiel aber Deckel ZU!
    Temperatur geht hoch auf 106C und Lüfter schalten an.

    Davor hatte ich noch drei Tropfen Geschürrspülmittel dazu gegeben, stand auch irgendwo.

    Nun bin ich schon einige 100 Kilometer auf der Autobahn gefahren und kann sagen Temperatur geht nicht höher als 104 Grad Celsius. Pefekt, hab mir viel Geld gespart...

    Hoffentlich klappt es auch bei euch...[​IMG]




    siehe auch:


    http://www.motor-talk.de/forum/nach...tml?highlight=autobahn;focus;luftblase&page=3
     
  6. #6 installer, 20.04.2013
    Zuletzt bearbeitet: 20.04.2013
    installer

    installer Neuling

    Dabei seit:
    19.04.2013
    Beiträge:
    9
    Zustimmungen:
    0
    Fahrzeug:
    Focus Kombi
    Bj 2000
    MKB DNW
    Habe heute nach knapp 2std Autofahrt mal an die Schläuche gefasst.
    Einer kalt einer warm? Thermostat?

    Ausserdem ist mir aufgefallen, dass man im Kühlsystem ein "zischen" und blubbern hören kann.
    Daraufhin habe ich Deckel Kühlmitter aufgedreht und es kamem weitere wasserblasen zum vorschein?
    Auf der Rückfahrt wars dann deutlich besser mit der Temperatur.

    Deckel und Thermostat kaputt? Oder kann auch nur eins von beiden sein ?


    @Jump: was mich interessiert warum wenn hinten hoch, dann deckel zu bleiben muss?
     
  7. #7 Ford.Ghia, 21.04.2013
    Ford.Ghia

    Ford.Ghia Forum Profi

    Dabei seit:
    24.04.2012
    Beiträge:
    1.486
    Zustimmungen:
    1
    Fahrzeug:
    Mondeo MK2 BNP
    @Jump: Wo soll da die Lösung sein wenn das Wasser immernoch auf 104 Grad steigt? Eine Lösung hast du erst wenn der Zeiger bei 90 Grad stehen bleibt. Normalerweise sollte der Motor auch in das Notlaufprogramm gehen wenn er zu heiß wird. Das heißt es schalten sich 2 Zylinder ab.
     
  8. #8 Urich, 21.04.2013
    Zuletzt bearbeitet: 21.04.2013
    Urich

    Urich Benutzer

    Dabei seit:
    15.11.2009
    Beiträge:
    129
    Zustimmungen:
    0
    Fahrzeug:
    ST170 BJ. 12/2003
    Hallo,

    es ist doch ganz klar, was da los ist. Der Thermostat öffnet nicht mehr, also der Kühlkreislauf zum Kühler wird nicht mehr freigegeben.

    Das ist brandgefährlich für den Motor. Der überhitzt, wenn es jetzt wärmer wird, bzw. wenn ihr den Motor stärker belastet. Dann brennt zumindest die Zylinderkopfdichtung durch und ihr habt eine teure Reparatur.

    Den Thermostat kann man auch selbst wechseln. Dazu die vorderen 3 Torxschrauben Gr. 25 vom Deckel entfernen, Deckel vorsichtig nach vorn abhebeln, alten Thermostat raus und Neuen mit neuer Dichtung rein. Schrauben nur mäßig anziehen, sonst kann das Gehäuse reißen. Thermostat gibt es z.B. von Behr im Zubehör beim Autoteileladen um die Ecke.

    Ich habe den Themostat auch gewechselt, daß ist einfach ein Verschleißteil. Meist tritt, wie bei mir, der umgekerte Fall ein, der Thermostat schließt nicht mehr. Dann wird der Motor nicht mehr richtig warm. Das fördert zwar etwas den Verschleiß im Motor, ist aber ungefährlich.

    Aber bei Euch ist sofort Handlungsbedarf angesagt.

    Der Verschlußdeckel hat mit dem Überhitzen nichts zu tun.


    Gruß Ulli
     
  9. #9 Nordmann, 21.04.2013
    Nordmann

    Nordmann Benutzer

    Dabei seit:
    20.04.2013
    Beiträge:
    181
    Zustimmungen:
    0
    Fahrzeug:
    Fiesta MK3 1,1er - der Einfache ;-)
    Bj. 93
    Klarer Fall Thermosthat defekt, der muß gewechselt werden. Bei der Überhitzung riskiert man sonst ein Schaden mit teurer Reparatur!!!
     
  10. #10 installer, 21.04.2013
    installer

    installer Neuling

    Dabei seit:
    19.04.2013
    Beiträge:
    9
    Zustimmungen:
    0
    Fahrzeug:
    Focus Kombi
    Bj 2000
    MKB DNW
    komisch finde ich, dass die Temp auch sehr schnell wieder sinkt.
    Event doch Luft und Thermostat?
     
  11. Urich

    Urich Benutzer

    Dabei seit:
    15.11.2009
    Beiträge:
    129
    Zustimmungen:
    0
    Fahrzeug:
    ST170 BJ. 12/2003

    Hallo Mathias,

    wozu diese Frage, willst Du jetzt, in der Hoffnung 20,- Euro für den Thermostaten und einen Liter Kühlmittel zu sparen, einen Motorschaden riskieren?

    Wechsel einfach den Thermostaten und zum Entlüften ziehst Du vor dem Wiederauffüllen mit Wasser-/Kühlmittel 50/50 Mischung knapp 2 Liter, den dünnen Schlauch oben vom Thermostaten ab. Wenn dort dann das Wasser kommt, wieder den Schlauch drauf. Dann ist das entlüftet.

    Oder Du lässt es in der Werkstatt machen, ist eine Sache von 15 Minuten. Wenn Du Pech hast, schraubt Dir in der Werkstatt ein Grobmechaniker aber das Thermostatgehäuse kaputt. Das äußert sich dann später durch Wasserverlust und Risse im Gehäuse.

    Gruß Ulli
     
  12. #12 installer, 21.04.2013
    installer

    installer Neuling

    Dabei seit:
    19.04.2013
    Beiträge:
    9
    Zustimmungen:
    0
    Fahrzeug:
    Focus Kombi
    Bj 2000
    MKB DNW
    weil ich gern hintergründe verstehe, also ursache und wirkung, war kein zweifel oder ähnliches. kann ich auch einfach beim wechsel schläuchte abbinden sodass dass wasser nicht alles wegläuft? würde das nämlich selbst machen.
     
  13. Urich

    Urich Benutzer

    Dabei seit:
    15.11.2009
    Beiträge:
    129
    Zustimmungen:
    0
    Fahrzeug:
    ST170 BJ. 12/2003
    Hallo Mathias,

    Schläuche abbinden macht keinen Sinn, da das Thermostatgehäuse selbst ja offen ist und das Wasser da ja rausläuft. Die Schläuch solltest Du nur etwas hochlegen.

    Es kommen eh nur 1 bis 2 Liter aus dem Gehäuse, das andere Wasser bleibt im Motor. Wenn Du willst, kannst Du vorher noch mit Spritze und Schlauch das Wasser im Ausgleichbehälter abziehen.

    Ich würde jedoch die ablaufende Menge erneuern, dann hast Du gleich wieder neue Rostschutzaditive im Motor.

    Du kannst silikatfreies Kühlmittel nach G12 oder G12+ nehmen.

    Gruß Ulli
     
  14. Urich

    Urich Benutzer

    Dabei seit:
    15.11.2009
    Beiträge:
    129
    Zustimmungen:
    0
    Fahrzeug:
    ST170 BJ. 12/2003
    Ich habe eben gesehen, Du hast ja einen 1,6 Liter. Das beschriebene gilt für den 1,8 bzw. 2,0 Liter.

    Das sind bei Dir dann 4 Schrauben und kann da auch mehr oder weniger als 2 Liter rauslaufen. Musste halt sehen.

    Gruß Ulli
     
  15. #15 installer, 21.04.2013
    installer

    installer Neuling

    Dabei seit:
    19.04.2013
    Beiträge:
    9
    Zustimmungen:
    0
    Fahrzeug:
    Focus Kombi
    Bj 2000
    MKB DNW
    Ok Vielen Dank für deine Ausführugen, werde morgen mal bei Ford vorbeifahren und Thermostat bestellen/mitnehmen.
     
  16. #16 jump777, 22.04.2013
    jump777

    jump777 Neuling

    Dabei seit:
    19.04.2013
    Beiträge:
    2
    Zustimmungen:
    0
    Fahrzeug:
    focus mk1
    Ford.Ghia: Die Temperaturanzeigenadel zeigt uns nie den genauen Wert an. Da die Temperatur immer schwankt würde diese es auch tun und den Fahrer verunsichern. Darum ist sie technisch so gesteuert das sie zwischen ca. 85 und 104 Grad Celsius immer in der Mitte bleibt. Bist du mal im Testmode gefahren - hatte ich beschrieben wie man dahin kommt. Dann wirst du sehen sie die Temperatur schwankt. Fahre mal Autobahn ca. 160 km/h und dann geh mal vom Gas, Temperatur steigt schnell an... Bei mit wurde auch das Thermostat gewechselt hatte aber nichts gebracht.
     
  17. #17 installer, 22.04.2013
    installer

    installer Neuling

    Dabei seit:
    19.04.2013
    Beiträge:
    9
    Zustimmungen:
    0
    Fahrzeug:
    Focus Kombi
    Bj 2000
    MKB DNW
    mir ist gerade noch aufgefallen, dass der fehler mehr auftritt wenn ich 5gang bergauf fahre. das würde ja wieder für luft sprechen oder trotzdem thermostat?
     
  18. OT71

    OT71 Benutzer

    Dabei seit:
    12.02.2011
    Beiträge:
    120
    Zustimmungen:
    0
    Fahrzeug:
    Focus Turnier Bj.2000 1.6l

    das liegt daran, weil der temperaturfühler nicht im kühlwasser steckt, sondern in einem sackloch im zylinderkopf. es wird also die temperatur des alukopfes gemessen.
    und da alu ein guter wärmeleiter ist, reagiert die temperatur schnell auf veränderte lastzustände vom motor.
     
  19. #19 Nordmann, 23.04.2013
    Nordmann

    Nordmann Benutzer

    Dabei seit:
    20.04.2013
    Beiträge:
    181
    Zustimmungen:
    0
    Fahrzeug:
    Fiesta MK3 1,1er - der Einfache ;-)
    Bj. 93
    Also Installer du best echt mutig ! Du weisst das dein Motor nicht richtig gekühlt wird und fährst trotzdem munter weiter- und dann noch in den Bergen.:disgusted: Und der nächste Fred ist dann "warum ist mein Motoröl weiß"
     
  20. #20 Ford.Ghia, 23.04.2013
    Ford.Ghia

    Ford.Ghia Forum Profi

    Dabei seit:
    24.04.2012
    Beiträge:
    1.486
    Zustimmungen:
    1
    Fahrzeug:
    Mondeo MK2 BNP

    Ja ok. Aber wenn deine Nadel immer in einem so hohen Bereich wie auf dem Bildschwankt ist die tatsächliche Temperatur ja immer viel zu hoch. Ich kenne den Testmodus.
     
Thema: Temp geht in roten Bereich und Ruckeln
Besucher kamen mit folgenden Suchen
  1. ford focus mk1 temperatur steigt bis mitte und bleibt stehen

    ,
  2. ford focus temperaturanzeige roter bereich

Die Seite wird geladen...

Temp geht in roten Bereich und Ruckeln - Ähnliche Themen

  1. Fiesta 6 Facelift (Bj. 06-08) JH1/JD3 Ruckeln beim Beschleunigen im unteren Drehzahlbereich

    Ruckeln beim Beschleunigen im unteren Drehzahlbereich: Hallo erstmal in die Runde. Ich habe mich hier angemeldet, da ich mit meinem gebraucht gekauften Fiesta Probleme habe und mir von Euch ein paar...
  2. Ford Focus / Schrägheck aus 2003 funktionieren das Rücklicht nicht,alles andere geht,auch Sicherung

    Ford Focus / Schrägheck aus 2003 funktionieren das Rücklicht nicht,alles andere geht,auch Sicherung: Vieleicht kann mir ja jemand helfen,gestern ging erst die rechte Seite bei meinem Focus nicht und Abends hat es dann auch die Linke erwischt....
  3. Tuning -Allgemein Rote Turbolader Schläuche

    Rote Turbolader Schläuche: Hallo bin neu bei Ford Forum *winkt* hab frage zu meinem neuen FORD FIESTA NEUES MODELL 2017 ST-LINE 1.0 ECOBOOST 125 PS Race Rot könnt ihr mir...
  4. Focus 1 (Bj. 98-01) DBW/DAW/DNW/DFW Instrumentenbeleuchtung geht nicht mehr.

    Instrumentenbeleuchtung geht nicht mehr.: Ford FOCUS Kombi (DNW) Bj. 3003 Typ: 1.6 16V KBA: 8566 364 Ursache: Tachobeleuchtung linke Seite ausgefallen – gleich alle 3 Birnen getauscht...
  5. Bremsen Warnleuchte geht in Linkskurven an und dann wieder aus

    Bremsen Warnleuchte geht in Linkskurven an und dann wieder aus: Hi Leute, meine Bremsen-Warnleuchte geht in Linkskurven an und dann wieder aus. Also die Lampe neben dem Tacho, welche auch leuchtet, wenn man...