Escort 7 (Bj. 95-00) GAA/GAL/AAL/ABL Temparaturanzeige 0

Dieses Thema im Forum "Escort Mk7 Forum" wurde erstellt von Kajo, 12.10.2010.

  1. Kajo

    Kajo Neuling

    Dabei seit:
    12.10.2010
    Beiträge:
    5
    Zustimmungen:
    0
    Fahrzeug:
    Escort, 1997, 1.6 Zhetec
    Hey Leute,

    ich habe schon einige beiträge gefunden bezüglich der Temparaturanzeige bei einem Escort BJ97 aber irgendwie sehen die Zhetec Motoren bei den 90 PC Benziner Maschinen immer anders aus als bei meinem, darum ein neuer Thread.
    Ich habe bei meinem Escort festgestellt das die Temparaturanzeige ganrnichts anzeigt. Tortdem kommt warume Luft wenn ich auf Heizung stelle und auch die Klimaanlage funktioniert. Es ist wohl nur die Anzeige defekt oder irgend etwas das der Nadel sagt beweg dich.
    Wie kann ich dem auf den Grund gehen?
    Es beunruhigt mich ein wenig das ich nicht weiß wie warm das Auto ist da ich nicht will das er sich überhitzt.

    MFG KAJO
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Ford*Racing, 12.10.2010
    Ford*Racing

    Ford*Racing Forum As

    Dabei seit:
    08.04.2010
    Beiträge:
    542
    Zustimmungen:
    6
    Fahrzeug:
    Focus mk1 tdci 115ps
    Das auto hat 3 Temperatursensoren für das Kühlwasser einen im Wasserschlauch der ist für den Kühlerlüfter.
    Einen oben auf dem Thermostatgehäuse der ist für das PCM und einen schräg von unten im Thermostatgehäuse der ist für deine Anzeige der ist denke ich kaputt. Kannst einfach mal den Stecker abziehen und mit einer Büroklammer die Pinne im Stecker brücken wenn die Anzeige bei eingeschalteter Zündung dann ausschlägt ist auf der Seite alles in Ordnung und dein Sensor ist kaputt.

    Beim Wechsel drauf achten, da kommt Wasser mit raus nicht das dich bei warmen Motor verbrühst

    Und herzlich Wilkommen hier im Forum
     
  4. Kajo

    Kajo Neuling

    Dabei seit:
    12.10.2010
    Beiträge:
    5
    Zustimmungen:
    0
    Fahrzeug:
    Escort, 1997, 1.6 Zhetec
    Hallo,

    danke für die nette Begrüsung.
    Okay das hört sich schon mal nicht soo schlimm an.
    Wo genau dieser Stecker sitzen soll verstehe ich leider immer noch nicht.

    Ich versuche mal ein Foto von meinem Motorraum zu machen. Kann ich das hier irgendwie Posten so das du mir makieren kannst wo der Stecker ist? Gibt es hier die Möglichkeit Bilder für andere hochzuladen oder hast du vieleicht eins von meinem Modell bzw. nen Link wo das schon mal jemand gemacht hat?

    MFG KAJO
     
  5. #4 Ford*Racing, 12.10.2010
    Zuletzt bearbeitet: 12.10.2010
    Ford*Racing

    Ford*Racing Forum As

    Dabei seit:
    08.04.2010
    Beiträge:
    542
    Zustimmungen:
    6
    Fahrzeug:
    Focus mk1 tdci 115ps
    Warte ich geh eben raus und versuch ein Foto zu machen

    So leider geht das eine Bild nicht aber das Bild vom sensor hab ich.

    Wie kommst du da dran. Das Thermostatgehäuse ist Rechts am Zylinderkopf. So ein schwarzer Kasten wo ein Dicker Wasserschlauch von vorn ran geht. Oben drauf ist ein Sensor, dieser ist für das PCM.
    Wenn du nun von vorn auf das Thermostatgehäuse schaust ist unterhalb des Wasserschlauchs noch ein Sensor das ist der der bei dir vermutlich Defekt ist
    siehe Bild
     

    Anhänge:

    • motor.jpg
      motor.jpg
      Dateigröße:
      57,4 KB
      Aufrufe:
      39
  6. Kajo

    Kajo Neuling

    Dabei seit:
    12.10.2010
    Beiträge:
    5
    Zustimmungen:
    0
    Fahrzeug:
    Escort, 1997, 1.6 Zhetec
    Hallo,

    ein bisschen spät aber wahr.
    Ich habe gerade mal den Stecker gesucht und auch gefunden. Nach dem ich Ihn rausgezogen und mit einem stück Drath überbrückt habe, ein wunder. Schlüssel auf Zündung und der Zeiger ging nach oben.
    Was genau ist da jetzt für ein Sensor kaputt?
    Hast du einen Link wo man den bestellen kann?
    Ich konnte den Stecker so raus ziehen und wieder reinstecken, wenig Platz aber mit verbogenen Händen möglich. Kann ich den überhaupt selber austauschen? Wie kann ich den den ausbauen?

    MFG KAJO
     

    Anhänge:

    • Motor.jpg
      Motor.jpg
      Dateigröße:
      98,8 KB
      Aufrufe:
      24
  7. AdMan

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  8. #6 Ford*Racing, 14.10.2010
    Ford*Racing

    Ford*Racing Forum As

    Dabei seit:
    08.04.2010
    Beiträge:
    542
    Zustimmungen:
    6
    Fahrzeug:
    Focus mk1 tdci 115ps
    Also der Sensor ist ein Temperaturabhängig veränderbarer Wiederstand NTC oder PTC. Der ist innerlich irgendwie kaputt. Austauschen kannst den im Prinzip selber wenn nicht grade 2 linke Hände mit je 5 Daumen hast.

    Stecker ab und mit einer Nuss und Knarre raus drehen und den neuen rein. aber nicht bis zum Anschlag meine ich. Musst bisschen aufpassen. Und eine Wasserwanne drunter legen da wird was raus kommen.

    Oder du fährst zu deinem freundlichen und lässt es machen ist schnell gemacht und kann nicht viel Kosten. Kaufen kannst den auch bei deinem freundlichen.

    Der Sensor sitzt aber ein bisschen weiter richtung Wasserschlauch. Ist auf deinem Bild nicht ganz richtig eingezeichnet. Aber da deine Anzeige ja ausgeschlagen hat wirst den Richtigen genommen haben
     
  9. Kajo

    Kajo Neuling

    Dabei seit:
    12.10.2010
    Beiträge:
    5
    Zustimmungen:
    0
    Fahrzeug:
    Escort, 1997, 1.6 Zhetec
    Okay dann weiß ich bescheid.
    Werde es wohl von meinem freundlichem machen lassen da ne kleine Inspektion mal wieder an der Reihe wäre.
    Besten dank noch mal für deine schnelle hilfe, weiter so :top1:

    mfg Kajo
     
Thema:

Temparaturanzeige 0

Die Seite wird geladen...

Temparaturanzeige 0 - Ähnliche Themen

  1. KA 2 (Bj. 09-**) RU8 KM Anzeige nach Tanken auf 0 setzen?

    KM Anzeige nach Tanken auf 0 setzen?: Halli Hallo, ich habe gestern Nachmittag meinen KA 1.2 mit Start-Stopp System Ambiente abholen können und freue mich sehr den kleinen Flitzer nun...
  2. Presseportal.de: Neuer Ford Focus RS: 266 km/h Topspeed, in 4,7 Sekunden von 0 auf 10

    Presseportal.de: Neuer Ford Focus RS: 266 km/h Topspeed, in 4,7 Sekunden von 0 auf 10: Ford-Werke GmbH: Frankfurt (ots) - - Bestellstart: Ultrasportlicher neuer Ford Focus RS in Deutschland ab sofort zu ordern - Preisliste startet...
  3. Kuga II (Bj. 13-**) DM2 Temparaturanzeige beim Starten sofort über 60 Grad

    Temparaturanzeige beim Starten sofort über 60 Grad: Hallo, bei meinem Kuga (Euro6/150ps TDCI/Schalter/4x4) steht die Temp. Anzeige sofort nach dem Motorstart bereits über 60 Grad. Kann mir nicht...
  4. Ford (EU) Video: 5.0 V8 Ford Mustang 0-100 Speed Test

    Ford (EU) Video: 5.0 V8 Ford Mustang 0-100 Speed Test: 5.0 V8 Ford Mustang 0-100 Speed Test Aktuelles Video vom Ford (EU) Youtube Channel Video öffnen...
  5. Focus 2 (Bj. 04-08) DA3/DB3 Motoröl 2, 0 tdci

    Motoröl 2, 0 tdci: Hallo, ganz kurze Frage. Welches Motoröl fahrt ihr im 2, 0 tdci mit DPF? DANKE für die Antwort. Gruß Harry