Scorpio 2 (Bj. 94-98) GFR/GGR/GNR Temparaturanzeige nach Zündung an sofort auf ROT

Diskutiere Temparaturanzeige nach Zündung an sofort auf ROT im Scorpio Mk2 Forum Forum im Bereich Ford Scorpio Forum; Hallo Beisammen, ich habe bei meinem Scorpio seit einigen Tagen die Temparaturanzeige auf (besser gesagt über) rot stehen. Und zwar sofort nach...

  1. behnke

    behnke Neuling

    Dabei seit:
    04.01.2011
    Beiträge:
    4
    Zustimmungen:
    0
    Fahrzeug:
    Scorpio, WW.Granada
    Hallo Beisammen, ich habe bei meinem Scorpio seit einigen Tagen die Temparaturanzeige auf (besser gesagt über) rot stehen. Und zwar sofort nach dem die Zündung an ist, also auch morgens beim kalten Motor. Zündung aus dann geht Tempanzeige gaaz nach unten. Habe nun aber auch schon gesehen das die Anzeige beim Fahren auch auf normal abfällt oder rumpendelt. In der Regel bleibt sie aber auf Anschlag über dem Roten. Die Kühlung schient aber zu funktionieren, und da ich nur Kurzstrecken fahre habe ichbisher keine Überhitzung am Kühlwasser oder so festgestellt. Meine Vermutung ist das irgendwo ein Kabel ab ist oder "nen Kurzen" hat. Wer hat nen Verdacht bzw. wer weis wo die Kabel liegen die ich kontrollieren sollte. Oder wer hatte schon mal diesen Fehler und kennt die Lösung. Habe keinerlei Unterlagen zum Scorpio und somit keine Ahnung wo Sensor, Kabel oder was auch immer.. rumhängen.
    Danke schon mal
     
  2. Pommi

    Pommi Guest

    Das Kabel zum Öltemperaturfühler hat einen Masseschluss. So wie du es beschreibst wahrscheinlich irgendwo die Isolierung defekt und liegt irgend wo an. Beim Fahren löst sich das Teil und die Anzeige funktioniert so lange, bis das Kabel wieder Massekontakt bekommt.

    Um zu sagen, wo der Ölfühler sitzt, wäre es gut zu wissen, ob MK1 oder MK2 und welcher Motor verbaut ist.

    Beim MK1 2.0 DOHC sitzt er unter der Ansaugbrücke ziehmlich weit vorne.

    Beim MK2 2.0 DOHC 8V wahrscheinlich auch, ist nämlich mWn der gleiche Motor.
     
  3. behnke

    behnke Neuling

    Dabei seit:
    04.01.2011
    Beiträge:
    4
    Zustimmungen:
    0
    Fahrzeug:
    Scorpio, WW.Granada
    Temperatur, Dauer-rot bei Zündung an

    Hallo Pommi,

    mein Scorpio hat ne 2 Ltr. Kraftwerk, auf dem Motorblock steht DOHC ich habe mal geschaut ob ich nach der Beschreibung den Öltemperaturfühler finde. Aber Fehlanzeige. Kann es sein das man den nur von unten sieht?.

    Ist es so das die Temp am Öhlfühler abgenommen wird, ist das also nicht die Wassertemp sondern die Öltemp?, Na ja egal, mir macht es halt Sorgen wenn der auf "vollePulle"steht. Momentn fahre ich nur Kurzstrecken <10KM, aber ende Feb, muss ich 300 KM (eine Strecke) fahren. da stiere ich sicherlich immer auf die Anzeige!!.
    Also für meine Nerven wären Tips hilfreich.
    Danke
     
  4. #4 scorpio95cossi, 31.01.2011
    scorpio95cossi

    scorpio95cossi scorpio cossi bj 6.94

    Dabei seit:
    16.04.2008
    Beiträge:
    3.270
    Zustimmungen:
    13
    Fahrzeug:
    scorpio 95 cossi, ford ka bj 2012, bmw e65 750
    ist die wassertemperatur;) aber müßte ganz vorne sitzen und ein kabel drauf sein:gruebel:
    ps. mach dir keine gedanken. ist nur der temperatur geber.
     
  5. Pommi

    Pommi Guest

    Wenn du vor dem Auto stehst, siehst du links unterhalb des Verteilers den Fühler für den Lüfter, mit einem Stecker und 4 Kabel. Wenn du jetzt davon zur Beifahrerseite um die Motorecke gehst, ist fast auf der gleichen Höhe der Fühler für die Temp-Anzeige. Ist von oben wirklich schlecht zu sehen, da das Thermostatgehäuse und die Schläuche davor sind und die Ansaugbrücke drüber. Am besten einfach mal mit der Hand dahin fassen. wenn du ein Kabel fühlst, ist das normal das vom Fühler.
     
Thema:

Temparaturanzeige nach Zündung an sofort auf ROT

Die Seite wird geladen...

Temparaturanzeige nach Zündung an sofort auf ROT - Ähnliche Themen

  1. Zündung aus - häufiges und lautes klicken aus dem Motorraum/ Spritzwand

    Zündung aus - häufiges und lautes klicken aus dem Motorraum/ Spritzwand: Hi zusammen, habe seit einer Woche einen Focus Turnier Titanium mit dem 1.5 Liter EcoBlue. Mir ist aufgefallen, dass aus dem Motorraum sehr oft...
  2. Innenraumgebläse läuft auch ohne Zündung

    Innenraumgebläse läuft auch ohne Zündung: Servus, ich habe folgendes Problem, mein Innenraumgebläse geht nicht aus wenn man den Motor ausmacht, auch ohne Zündung lassen sich alle Stufen...
  3. Kuga II (Bj. 13-**) DM2 Temparaturanzeige beim Starten sofort über 60 Grad

    Temparaturanzeige beim Starten sofort über 60 Grad: Hallo, bei meinem Kuga (Euro6/150ps TDCI/Schalter/4x4) steht die Temp. Anzeige sofort nach dem Motorstart bereits über 60 Grad. Kann mir nicht...
  4. Mondeo 3 (Bj. 01-07) B4Y/B5Y/BWY Temparaturanzeige schwankt

    Temparaturanzeige schwankt: Hallo zusammen, habe das Forum mehrmals durchsucht und bin auf keine Antwort gekommen. Folgendes Problem; Mondeo 2.0 TDCI 96KW BJ 03...
  5. Escort 7 (Bj. 95-00) GAA/GAL/AAL/ABL Temparaturanzeige 0

    Temparaturanzeige 0: Hey Leute, ich habe schon einige beiträge gefunden bezüglich der Temparaturanzeige bei einem Escort BJ97 aber irgendwie sehen die Zhetec Motoren...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden