Mondeo 3 (Bj. 01-07) B4Y/B5Y/BWY Temparaturanzeige schwankt

Diskutiere Temparaturanzeige schwankt im Mondeo Mk3 Forum Forum im Bereich Ford Mondeo Forum; Hallo zusammen, habe das Forum mehrmals durchsucht und bin auf keine Antwort gekommen. Folgendes Problem; Mondeo 2.0 TDCI 96KW BJ 03...

  1. #1 ambrosius, 28.11.2010
    ambrosius

    ambrosius Neuling

    Dabei seit:
    22.09.2010
    Beiträge:
    6
    Zustimmungen:
    1
    Fahrzeug:
    Mondeo TDCI
    Hallo zusammen, habe das Forum mehrmals durchsucht und bin auf keine Antwort gekommen.

    Folgendes Problem;

    Mondeo 2.0 TDCI 96KW BJ 03

    Temperaturanzeige sinkt, bei langsamer Fahrt und steigt bei schnellerer Fahrt

    Antwort aus Forum: kleines Thermostat tauschen, erledigt

    keine Änderung

    Antwort aus Forum: großes Thermostat tauschen, erledigt

    keine Änderung

    Was kann es dann noch sein, bin langsam am verzweifeln...
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 autohaus bathauer, 28.11.2010
    autohaus bathauer

    autohaus bathauer Guest

    Wenn du die thermostate schon gewechselt hast gibts nur 2 weitere möglichkeiten. 1. die mitnehmerverzahnung von der servopumpe zur wapu ist defekt oder 2. das schaufelrad der wapu ist zerbröselt oder hat sich von der welle gelößt.
     
  4. #3 73erBlueThunder, 28.11.2010
    73erBlueThunder

    73erBlueThunder Neuling

    Dabei seit:
    30.12.2009
    Beiträge:
    11
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo Kombi, 2003, 2.0 TDCi
    Wie hoch sind denn die Schwankungen ?

    Bei höherer Schwankung tippe ich auch auf die Verzahnung oder auf das Schaufelrad.

    :gruebel:
     
  5. #4 ambrosius, 28.11.2010
    ambrosius

    ambrosius Neuling

    Dabei seit:
    22.09.2010
    Beiträge:
    6
    Zustimmungen:
    1
    Fahrzeug:
    Mondeo TDCI
    Danke für die schnellen Rückantworten, die Wasserpumpe wurde vor ca. 4 Monaten erneuert, gab´s nur in Verbindung mit der Servopumpe.

    Laut Digitaler Anzeige im Display sind es schwankungen zwischen 89 und 76 Grad.

    Sonst stand die Anzeige wie angenagelt in der Mitte und jetzt ist immer Bewegung drin.

    Bin eben gefahren, da geht die Anzeige kaum über den ersten Strich, bei der Strecke war nach ca. 5-6 KM schon volle Temperatur erreicht.

    Ist das nun ein mechanisches oder eher ein elektrisches Problem??
     
  6. #5 ambrosius, 29.11.2010
    ambrosius

    ambrosius Neuling

    Dabei seit:
    22.09.2010
    Beiträge:
    6
    Zustimmungen:
    1
    Fahrzeug:
    Mondeo TDCI
    Hab auch noch was von einem elektrischen Zuheizer gelesen - scheint da das Problem zu liegen??
     
  7. #6 73erBlueThunder, 05.12.2010
    73erBlueThunder

    73erBlueThunder Neuling

    Dabei seit:
    30.12.2009
    Beiträge:
    11
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo Kombi, 2003, 2.0 TDCi
    Wie kalt ist es denn in Deinen Gefilden im Moment?

    Mein Mondeo hat mittlerweile ähnliche Probleme, wobei meine Thermostate auch nicht mehr neu sind.

    Mach Dir doch mal einen Spaß und klemme hinter den Kühlergrill ein Stück Karton (packe ihn vielleicht noch in Plastik ein - falls es regnen oder schneien sollte), um die Kühlleistung etwas zu reduzieren.
    Wenn sich die Temperaturschwankungen reduzieren oder sogar verschwinden, kannst Du Dir sicher sein, daß es im Moment wirklich zu kalt ist, bzw. die Temperaturschwankungen von der Kälte kommen.

    Vielleicht nicht die "ultimative" Lösung, aber vielleicht ein Weg um den Fehler auszuschliessen.....

    Gruß

    Wolfgang
     
  8. #7 Al3xander, 05.12.2010
    Al3xander

    Al3xander Forum As

    Dabei seit:
    24.02.2009
    Beiträge:
    782
    Zustimmungen:
    7
    Fahrzeug:
    Mondeo, 2006, 2.2 TDCi Titanium-X
    entgegen landläufiger meinung (auch entgegen der einiger ffh) sollte die temperaturanzeige nicht schwanken, wenn der wagen wirklich warm ist. das kann im winter schonmal dauern.

    beispiel: ich habe eine täglichen weg zur arbeit von 25 km auf der AB. bei minusgraden und viel stop+go, komme ich hier kaum mal über 80kmh. die anzeige fürs kühlwasser kommt so zwar mal in die mitte, der motor (öl) ist allerdings nicht dabei warm geworden --> anzeige kann wieder fallen. wenn der motor mal richtig warm wurde, weil wenig verkehr ist (reicht mal ein paar kilometer bei so etwa 140kmh bei meinem) dann fällt die anzeige im anschluss nicht mehr. auch nicht wenn draussen grad die hölle zufrieren sollte.

    p.s. mal davon abgesehen ist die heizleistung des mk3 diesel aber wirklich eine frechheit (auch im vergleich zu anderen dieseln)
     
  9. #8 ambrosius, 06.12.2010
    ambrosius

    ambrosius Neuling

    Dabei seit:
    22.09.2010
    Beiträge:
    6
    Zustimmungen:
    1
    Fahrzeug:
    Mondeo TDCI
    Hallo, habe das Problem schon seit Ende September und da war es nun wirklich nicht kalt.

    Wie bereits beschrieben, als erstes das kleine Thermostat getauscht, dieser heisst auch Wasserauslaßstutzen - kein Erfolg gehabt.

    Das gleiche gilt für das große Thermostat.

    Am Wochenende hatte ich mal Zeit mich unter den Wagen zu legen und habe den elektrischen Zuheizer gefunden. Wie kann man diesen nun Testen?? Im Motorraum habe ich alle Sicherungen geprüft, die sind in Ordnung.

    Das es bei kälteren Temperaturen einige Zeit benötigt bis der Wagen auf Temperatur kommt ist mir auch klar.

    Bei Last ist das auch alles super, sobald es bergab geht, dann sinkt die Temperatur und die Schwankungen sind finde ich sehr extrem. Innerhalb von Sekunden um über 10 Grad. Wapu ist im Juli neu gekommen. Ich bin mit meinem Latein am Ende und freue mich über jeden Tipp.

    Gruß aus dem Schnee
     
  10. #9 Mondeo 2364, 06.12.2010
    Mondeo 2364

    Mondeo 2364 Forum Profi

    Dabei seit:
    24.12.2006
    Beiträge:
    1.059
    Zustimmungen:
    2
    Fahrzeug:
    B-Max 2016
    Mercedes 190E Avantgarde Rosso
    u.a.
    Wo bitte hast du ne digitale Öl- oder Wassertemperaturanzeige ich hab viel aber die Anzeige net, du meinst wahrscheinlich die Anzeige unter dem Drehzahlmesser und das ist dein Bordcomputer mit der Aussentemperatur und wenn die nicht auf Grad Celsius läuft sondern (ich glaub) Fahrenheit hast da solche Unterschiede !!!
     
  11. #10 Schwally, 06.12.2010
    Schwally

    Schwally Forum Profi

    Dabei seit:
    21.08.2008
    Beiträge:
    1.584
    Zustimmungen:
    9
    Fahrzeug:
    Mondeo 2004 2.5 125kW V6
    es sei denn, er lässt sich in diesem feld über den suupi-geheimen cheat hier im forum ( :lol::lol:) die "echte" temperatur anzeigen...
     
  12. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  13. #11 ambrosius, 07.12.2010
    ambrosius

    ambrosius Neuling

    Dabei seit:
    22.09.2010
    Beiträge:
    6
    Zustimmungen:
    1
    Fahrzeug:
    Mondeo TDCI
    Ja, laut dem ultra geheimen cheat, das sollte man doch wissen, als erfahrener Forum Nutzer
     
  14. #12 ambrosius, 07.12.2010
    ambrosius

    ambrosius Neuling

    Dabei seit:
    22.09.2010
    Beiträge:
    6
    Zustimmungen:
    1
    Fahrzeug:
    Mondeo TDCI

    Vielen Dank für die Anmerkung aber es gibt ja auch andere Möglichkeiten sich die Temperatur genauer Anzeigen zu lassen, solltes Du als erfahrener Nutzer eher wissen, als ich :)
     
    BlueMoondeo gefällt das.
Thema:

Temparaturanzeige schwankt

Die Seite wird geladen...

Temparaturanzeige schwankt - Ähnliche Themen

  1. Focus 1 (Bj. 98-01) DBW/DAW/DNW/DFW temperatur,Kühler schwankt

    temperatur,Kühler schwankt: Hallo, hab ein Problem( Ford Focus Baujahr 2000,2,0-16V).letzte Woche bin ich im Stau gestanden und mein Auto fing an zu am Motor zu qualmen, ich...
  2. Focus 3 (Bj. Jan.11-Sep.14) DYB Kühlwassertemperaturanzeige schwankt

    Kühlwassertemperaturanzeige schwankt: Hallo liebe Ford Freunde, ich fahre einen: Ford Focus 3 Turnier 1,6 TDCI Duratorq EZ: 08.07.2011 KM: 70000 heute habe ich auf dem Weg zur Arbeit...
  3. Drehzahl schwankt/Motor geht bei "D" aus

    Drehzahl schwankt/Motor geht bei "D" aus: Hallo, ich bin neu hier im Forum und hoffe auf ein paar Tipps für meinen kleinen Ford Fiesta. Also, ich habe einen Ford Fiesta 1.2 von 1996,...
  4. Focus 1 (Bj. 98-01) DBW/DAW/DNW/DFW Drehzahl Schwankt abundzu im Leerlauf > Motor geht abundzu aus

    Drehzahl Schwankt abundzu im Leerlauf > Motor geht abundzu aus: Guten Abend ich habe ein kleines/nerviges Problem mit meinem Ford Focus MK1 Kombi Baujahr 1999 undzwar habe ich das Problem, das der Wagen abundzu...
  5. Focus 3 (Bj. Jan.11-Sep.14) DYB Drehzahl schwankt

    Drehzahl schwankt: Hallo zusammen. Hab an meinen Focus ein problem. Wenn ich auf eine ampel zu fahren und auskupple geht meine drehzahl in den Keller und das...