Temperatur(anzeige) spinnt?

Dieses Thema im Forum "Focus Mk1 Forum" wurde erstellt von Arp, 22.09.2008.

  1. Arp

    Arp Neuling

    Dabei seit:
    22.09.2008
    Beiträge:
    19
    Zustimmungen:
    0
    Fahrzeug:
    Focus, 1999
    Hi!
    Ich habe einen Focus, Bj 1999, EZ 2000. Wurde als Unfallwagen gekauft.
    Alles lief wunderbar. Dann hab ich im Juni diesen Jahres eine Prins VSI Gas Anlage einbauen lassen und fahre seit dem mit Gas. Lief auch wunderbar. Nun hab ich vor 2 Monaten gemerkt, das wenn ich schneller fahre die Temperaturanzeige hoch geht, bis in den roten Bereich hinein. Nun hab ich vor ein paar Tagen auch gemerkt, das es auch schon vorher passiert. Bergauf im vierten Gang bei knapp unter 60 kmh ging die Temperatur auch schon hoch.
    Vor ein paar Wochen habe ich gesehen das das Kühlmittel (dieses Rosa zeug) etwas tief war, und weil ich zufällig wegen was anderem in einer Werkstatt war hatte der Mechaniker das mit Wasser aufgefüllt. Aber das hat nicht geholfen.

    Könnte es sein das der Motor wegen dem Gas zu heiss läuft? Oder ist der Temperaturfühler vielleicht lose und kommt beim Bergauffahren irgendwo gegen und zeigt zu viel an?
    Habt ihr eine Idee?
    Thx.
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 FocusFetzt, 22.09.2008
    FocusFetzt

    FocusFetzt Benutzer

    Dabei seit:
    18.04.2008
    Beiträge:
    134
    Zustimmungen:
    1
    Fahrzeug:
    Mondeo Titanium X, Modell 06, 2,2l TDCI 155PS
    Und wie sieht das aus, wenn du auf Benzin umstellst?

    Gleiches verhalten? Weil es heißt, wenn der Motor stark beansprucht wird, soll man auf Sprit umstellen, da der Motor zu heiß wird. :mies:
     
  4. Arp

    Arp Neuling

    Dabei seit:
    22.09.2008
    Beiträge:
    19
    Zustimmungen:
    0
    Fahrzeug:
    Focus, 1999
    Grade ist mir eh das Gas ausgegangen und da war ich grad auf der Autobahn. Da hab ich genau diesen Test dann gemacht. Ich fuhr 100 als ich auf Benzin umgeschaltet hatte. Hab dann auf 140 beschleunigt und schon ging die Anzeige hoch. Nachdem ich dann direkt die Ausfahrt genommen hatte, war die Temperatur aber auch binnen weniger Sekunden wieder auf Standard, also in der Mittenstellung.
     
  5. #4 kuddel_1982, 23.09.2008
    kuddel_1982

    kuddel_1982 Guest

    kenne das problem auch so ungefair....bei mir schwankt die temperatur je nach geschwingigkeit zwischen kalt und warm/ mitte....bloss das komische ist das sie das nur macht wenn ich die heizung an habe.....
     
  6. RB

    RB Forum Profi

    Dabei seit:
    04.05.2005
    Beiträge:
    7.523
    Zustimmungen:
    29
    Fahrzeug:
    Focus 2000 1,6l
    Thermostat macht nicht richtig auf, Kühlerlamellen sind stark verbogen, Temperatursensor hat eine Macke, Wasserpumpe fördert nicht mehr richtig, Lüfter geht nur auf Stufe1. Das währen so Sachen die mir spontan dazu einfallen.
     
  7. AdMan

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  8. #6 Gsxr 1100, 23.09.2008
    Gsxr 1100

    Gsxr 1100 Benutzer

    Dabei seit:
    20.10.2007
    Beiträge:
    252
    Zustimmungen:
    1
    Fahrzeug:
    Focus 2 Tdci jetzt Mondeo MK3 Tdci BJ 2005
    Hallo Arp
    Ich hatte auch den Gasumbau guck mal an der Spritzwand und am Motor dort sind T -stücke in den Wasserkreislauf eingebaut worden ,bei mir waren die undicht .Du kannst aber auch das Kühlsystem abdrücken lassen dann siehst Du wo es weggeht.Bei mir war auf einmal kaum noch Wasser drin.
    Gruß
     
  9. Arp

    Arp Neuling

    Dabei seit:
    22.09.2008
    Beiträge:
    19
    Zustimmungen:
    0
    Fahrzeug:
    Focus, 1999
    Hi!
    @RB

    Also der Lüfter wird ordentlich laut, das merk ich oft wenn ich geparkt habe.

    @Gsxr 1100
    Ich weiss grad nicht was die Spritzwand ist, aber ich glaube nicht das das Kühlsystem ein Leck hat, denn das Rosa zeug (ist doch die Kühlflüssigkeit, oder liegt die woanders?) ist immernoch gut zwischen MIN und MAX.
     
Thema:

Temperatur(anzeige) spinnt?

Die Seite wird geladen...

Temperatur(anzeige) spinnt? - Ähnliche Themen

  1. Anzeige Getriebeschaden

    Anzeige Getriebeschaden: Hallo Leute, ich bin neu hier weil ich mir vor 6 Monaten gebraucht einen Focus 1,6 100 PS geleistet habe. Bis jetzt hat er einwandfrei...
  2. Focus 2 (Bj. 04-08) DA3/DB3 Gebrauchts getriebe Spinnt...

    Gebrauchts getriebe Spinnt...: Mahlzeit zusammen. Habe ein neues Getriebe bekommen, nachdem das alte (zumindest der 3. Gang) den Geist aufgegeben hat. Das Getriebe ist kein...
  3. Tacho-Anzeige wechseln - Ford Focus Turnier (III) Bj. 2011

    Tacho-Anzeige wechseln - Ford Focus Turnier (III) Bj. 2011: Hallo zusammen, ich habe mir gestern einen Ford Focus Turnier (III) Bj. 2011 gekauft und suche seitdem vergeblich nach einer Möglichkeit die...
  4. Digitale Km/h Anzeige

    Digitale Km/h Anzeige: Juhu, kann man sich dauerhaft die Km/h anzeige im BC anzeigen lassen? Vielleicht gibt es ja ein Geheimmenü wie man das Freitschalten kann... Habe...
  5. Ford Fiesta 5 1.3 JH1 - Temperatur Kontrollanzeige rot - bitte um Rat

    Ford Fiesta 5 1.3 JH1 - Temperatur Kontrollanzeige rot - bitte um Rat: Hallo Ford-Fiesta Experten, ich verzweifle gerade an einem Problem mit der Temperatur Kontrollanzeige meines Ford Fiesta. Model: Ford Fiesta 5...