Temperatur Anzeige

Diskutiere Temperatur Anzeige im Fiesta Mk6 Forum Forum im Bereich Ford Fiesta Forum; Hallo, Seit drei Tagen Besitze ich meinen Fiesta 1,6l. Bin ganz zufrieden mit dem Fahrzeug und die 101Ps machen schon Spaß:-) Was mir aufgefallen...

  1. ploing

    ploing Neuling

    Dabei seit:
    07.10.2021
    Beiträge:
    18
    Zustimmungen:
    0
    Fahrzeug:
    Fiesta MK6 1,6 101 PS Bj.2003
    Hallo,
    Seit drei Tagen Besitze ich meinen Fiesta 1,6l. Bin ganz zufrieden mit dem Fahrzeug und die 101Ps machen schon Spaß:-)
    Was mir aufgefallen ist, ist das die Temperatur Anzeige im unteren drittel hängen bleibt. Der Zeiger geht nach dem warmfahren praktisch nur einen Schritt weiter und bleibt da stehen.
    Die Heizung wird schnell warm, von daher denke ich nicht, dass es am Thermostat liegen könnte.
    Ist das normal??
    Gruß ploing
     
  2. Anzeige

    schau mal hier: Temperatur Anzeige. Dort wird jeder fündig!
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 vanguardboy, 14.10.2021
    vanguardboy

    vanguardboy JH1 1.3L 2002

    Dabei seit:
    06.06.2009
    Beiträge:
    5.858
    Zustimmungen:
    116
    Fahrzeug:
    Fiesta JH1 1.3l
    Was steht denn in der Bedienungsanleitung?
    Bzw mach mal ein Foto davon.

    Welchen Tacho hast du denn? Gibt verschiedene.
     
  4. #3 Caprisonne, 14.10.2021
    Caprisonne

    Caprisonne Forum Profi

    Dabei seit:
    05.08.2019
    Beiträge:
    13.652
    Zustimmungen:
    2.533
    Fahrzeug:
    Zu Viele
    Laß dir die motortemperatur numerisch über das testmenü im Tacho anzeigen
    und vergleiche mit dem Schätzeisen
     
  5. ploing

    ploing Neuling

    Dabei seit:
    07.10.2021
    Beiträge:
    18
    Zustimmungen:
    0
    Fahrzeug:
    Fiesta MK6 1,6 101 PS Bj.2003
    Wie komme ich denn in das Testmenü vom Tacho?
    Es ist die digitale Temperaturanzeige vfl
     
  6. #5 Caprisonne, 14.10.2021
    Caprisonne

    Caprisonne Forum Profi

    Dabei seit:
    05.08.2019
    Beiträge:
    13.652
    Zustimmungen:
    2.533
    Fahrzeug:
    Zu Viele
  7. #6 vanguardboy, 15.10.2021
    vanguardboy

    vanguardboy JH1 1.3L 2002

    Dabei seit:
    06.06.2009
    Beiträge:
    5.858
    Zustimmungen:
    116
    Fahrzeug:
    Fiesta JH1 1.3l
    Ein Schritt ist zu wenig, da hat er max 60 Grad..

    Entweder ist der kühlwassersensor defekt oder dein Thermostat, oder ggf zu wenig kühlwasser drinnen.

    Du kannst dir auch für 10 Euro ein elm327 Bluetooth holen. Damit kannste auch andere Daten sehen, fehlerspeicher auslesen löschen.. Das ist richtig praktisch.
     
  8. ploing

    ploing Neuling

    Dabei seit:
    07.10.2021
    Beiträge:
    18
    Zustimmungen:
    0
    Fahrzeug:
    Fiesta MK6 1,6 101 PS Bj.2003
    Danke für den Tip mit dem elm327 ,den werde ich mir zulegen.
    Habe momentan noch mit einer abgerissenen Zündkerze zu kämpfen, weil die Zündkerzen unter Wasser standen und festgerostet sind..
     
  9. ploing

    ploing Neuling

    Dabei seit:
    07.10.2021
    Beiträge:
    18
    Zustimmungen:
    0
    Fahrzeug:
    Fiesta MK6 1,6 101 PS Bj.2003
    Verstehe ich das so richtig?
    Ist der Kühlmittelsensor defekt dann liefert er falsche Daten.... die Temperaturanzeige zeigt also 60° anstatt 90° an. Heißt das , das der Motor dann auch im Kaltlaufmodus läuft weil das Steuergerät falsche Werte bekommt, das würde meinen hohen Spritverbrauch erklären.
    Sollte das Thermostat defekt sein dann müsste ja irgendwann nach längerer Fahrt die korrekte Temperatur angezeigt werden, weil die Warmlaufphase ja durch das ständig offene Ventil länger dauert. Das ist aber nicht der Fall.
     
  10. mk6mmh

    mk6mmh Forum As

    Dabei seit:
    21.10.2018
    Beiträge:
    715
    Zustimmungen:
    28
    Fahrzeug:
    1,3l-fl 69PS Bj 05
    Hast du jetzt die werte verglichen?
    Per testmodus oder obd

    Spritverbrauch müsste hoch gehen.
    Aber da das Thermostat nicht öffnet müsste die kiste anfangen zu kochen.

    Andersrum wird die kiste nicht warm.. da tehrmostat immer offen steht.
    Selbst bei Endgeschwindigkeit unwahrscheinlich.
     
  11. ploing

    ploing Neuling

    Dabei seit:
    07.10.2021
    Beiträge:
    18
    Zustimmungen:
    0
    Fahrzeug:
    Fiesta MK6 1,6 101 PS Bj.2003
    Bin noch nicht zum testen gekommen, da immer noch das abgerissene Stück der Zündkerze im Zylinderkopf stecht, wird aber hoffentlich diese Woche behoben sein.
    Sollte der Kühlwasser Sensor defekt sein dann liefert er ja falsche Werte, da bringt mir das obd Testgerät ja auch nichts, Oder?
     
  12. #11 Caprisonne, 25.10.2021
    Caprisonne

    Caprisonne Forum Profi

    Dabei seit:
    05.08.2019
    Beiträge:
    13.652
    Zustimmungen:
    2.533
    Fahrzeug:
    Zu Viele
    Aber man könnte sehen was er für Werte liefert und ob die in Richtung Betriebstemperatur gehen oder nicht .
     
  13. ploing

    ploing Neuling

    Dabei seit:
    07.10.2021
    Beiträge:
    18
    Zustimmungen:
    0
    Fahrzeug:
    Fiesta MK6 1,6 101 PS Bj.2003
    Hallo,
    die Anzeichen waren eindeutig, das das Thermostat defekt war, also wollte ich das Teil austauschen.
    Nachdem ich den Gehäusedeckel abgenommen hatte staunte ich nicht schlecht, denn da war überhaupt kein Thermostat drin:erschrecken:
    Also ein neues gekauft und eingebaut, was übrigens nichts für Grobmotoriker ist, denn die Schrauben von dem Gehäuse sind nur schwer zugänglich.
    Aber jetzt läuft er wieder und die Temperaturanzeige ist im normalen Bereich.
    Jetzt wollte ich noch testen ob der Ventilator auch anläuft, habe den Motor bis auf 109° warm laufen lassen, aber der Ventilator ging erst an, als ich den Motor abgestellt hatte.
    Ich meine gelesen zu haben, das der Ventilator bei 107° anspringen sollte.
    Könnte da evtl. ein Relais defekt sein??
     
  14. #13 Caprisonne, 04.11.2021
    Caprisonne

    Caprisonne Forum Profi

    Dabei seit:
    05.08.2019
    Beiträge:
    13.652
    Zustimmungen:
    2.533
    Fahrzeug:
    Zu Viele
    Der Lüfter läuft doch , als ist auch alles in Ordnung.
    Der Einschaltpunkt wird vom MSG festgelegt .
     
  15. ploing

    ploing Neuling

    Dabei seit:
    07.10.2021
    Beiträge:
    18
    Zustimmungen:
    0
    Fahrzeug:
    Fiesta MK6 1,6 101 PS Bj.2003
    aber der Lüfter soll doch anspringen wenn der Motor noch läuft, oder?
     
  16. #15 Caprisonne, 04.11.2021
    Caprisonne

    Caprisonne Forum Profi

    Dabei seit:
    05.08.2019
    Beiträge:
    13.652
    Zustimmungen:
    2.533
    Fahrzeug:
    Zu Viele
    Dann hatte er die Einschalttemperatur noch nicht erreicht .
     
  17. #16 vanguardboy, 04.11.2021
    vanguardboy

    vanguardboy JH1 1.3L 2002

    Dabei seit:
    06.06.2009
    Beiträge:
    5.858
    Zustimmungen:
    116
    Fahrzeug:
    Fiesta JH1 1.3l
    Liest du die Temperatur über ein obd2 Stecker aus?

    Der Lüfter springt erst an wenn er zu heiss wird, und das Steuergerät sagt er soll einschalten.

    Bei 110 bis 112 sollte der Lüfter an gehen.

    Beim abstellen ist ja klar das er anspringt, da das Kühlwasser ja wärmer wird da es nicht mehr umgewälzt wird
     
  18. ploing

    ploing Neuling

    Dabei seit:
    07.10.2021
    Beiträge:
    18
    Zustimmungen:
    0
    Fahrzeug:
    Fiesta MK6 1,6 101 PS Bj.2003
    ja, Temperatur habe ich mit obd2 ausgelesen, werde dann mal schauen was er macht wenn ich die Temperatur weiter ansteigen lasse.
     
Thema:

Temperatur Anzeige

Die Seite wird geladen...

Temperatur Anzeige - Ähnliche Themen

  1. Escort 5 (Bj. 90-92) GAL/ALL/AVL Temperatur anzeige

    Temperatur anzeige: Hallo Bin neu hier! Habe mir wieder einen Escort geholt. Der letzte bzw der erste hatte ich in 2002-2004 Habe ein Problem mit der...
  2. Ausfall der Tacho-Anzeigen (Temperatur, Drehzahl, km/h und Tankanzeige)

    Ausfall der Tacho-Anzeigen (Temperatur, Drehzahl, km/h und Tankanzeige): Hallo! Ich hoffe, ich bin hier jetzt überhaupt richtig. Kenne mich leider nicht so mit den einzelnen Modellen aus. Mein Ford Focus (5-Türen) ist...
  3. Focus 2 (Bj. 04-08) DA3/DB3 Kühlwasser Temperatur Anzeige

    Kühlwasser Temperatur Anzeige: Servus , ich habe ein kleines Problem mit meinem Mk 2 Turnier 1.8 Tdci . Die im Tacho Befindliche Kühlmitteltemperatur Anzeige spinnt wohl , im...
  4. KA 2 (Bj. 09-**) RU8 Kühlwasser Temperaturanzeige

    Kühlwasser Temperaturanzeige: Wünsche einen guten Tag Habe mal eine Frage mir kommt es ziemlich spanisch vor das die Anzeige immer genau in der Mitte "festgenagelt" ist....
  5. Scorpio 1 (Bj. 85-92) GAE/GGE Einbau eines Temperatur-Fühlers für das Motoröl.

    Einbau eines Temperatur-Fühlers für das Motoröl.: Hallo Zusammen, ich möchte gerne einen Temperatur-Fühler für das Motoröl einbauen. Es gibt ja mehrere Möglichkeiten: An der Stelle der Öl-...